<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://theduran.com/xmlrpc.php">
	<title>Not The Onion: NY Times Urges Trump To Establish Closer Ties With Moscow</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cue ultra scary red Trump-Kremlin montage."/>
<link rel="canonical" href="https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Not The Onion: NY Times Urges Trump To Establish Closer Ties With Moscow" />
<meta property="og:description" content="Cue ultra scary red Trump-Kremlin montage." />
<meta property="og:url" content="https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="NYT" />
<meta property="article:tag" content="&#039;Russiagate&#039;" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2019-07-24T08:40:25+00:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="https://theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT-1024x712.jpg" />
<meta property="og:image:secure_url" content="https://theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT-1024x712.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cue ultra scary red Trump-Kremlin montage." />
<meta name="twitter:title" content="Not The Onion: NY Times Urges Trump To Establish Closer Ties With Moscow" />
<meta name="twitter:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?fit=2048%2C1424&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theduran.com/#website","url":"https://theduran.com/","name":"The Duran","potentialAction":{"@type":"SearchAction","target":"https://theduran.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/#primaryimage","url":"https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?fit=2048%2C1424&ssl=1","width":2048,"height":1424},{"@type":"WebPage","@id":"https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/#webpage","url":"https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/","inLanguage":"en-US","name":"Not The Onion: NY Times Urges Trump To Establish Closer Ties With Moscow","isPartOf":{"@id":"https://theduran.com/#website"},"primaryImageOfPage":{"@id":"https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/#primaryimage"},"datePublished":"2019-07-24T08:40:25+00:00","dateModified":"2019-07-24T08:40:25+00:00","author":{"@id":"https://theduran.com/#/schema/person/ab6833c682db06caea844b65e645514c"},"description":"Cue ultra scary red Trump-Kremlin montage."},{"@type":["Person"],"@id":"https://theduran.com/#/schema/person/ab6833c682db06caea844b65e645514c","name":"Zerohedge","image":{"@type":"ImageObject","@id":"https://theduran.com/#authorlogo","url":"https://theduran.com/wp-content/uploads/2018/11/THETA.jpg","caption":"Zerohedge"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Not The Onion: NY Times Urges Trump To Establish Closer Ties With Moscow Comments Feed" href="https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://theduran.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://theduran.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://theduran.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://theduran.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theduran.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://theduran.com/wp-content/themes/theissue/assets/css/app.css?ver=1.1.7.1' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://theduran.com/wp-content/themes/theissue-child/style.css?ver=1.1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;subset=latin&#038;ver=1.1.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theduran.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"20","ajax_url":"https:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"53050","token":"3924d8b814","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"07b8a8ce3d370819309ecb7f7fd960c1","isLoadOnlyParentComments":0,"ahk":"z5%!(jro-i)4vuf3zs524@6ztqahpv&%","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":53050,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=53050' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fnot-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fnot-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201930.js'></script>
</head>
<body class="post-template-default single single-post postid-53050 single-format-standard woocommerce-no-js thb-dropcap-off fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-on thb-boxed-off thb-capitalize-off thb-parallax-off thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">

	<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
		<div class="menubg-placeholder"></div>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-logged-out" class="thb-mobile-menu"><li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://theduran.com/category/links/">Links</a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul>								<ul id="menu-footer-bottom-right" class="thb-secondary-menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul>			</div>
			<div class="mobile-menu-bottom">
												  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/thedurancom" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/TheDuran_com" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/theduran_com" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank" class="thb-social-link social-link-youtube">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
          <div class="thb-social-label">Youtube</div>        </div>
              </a>
    </div>
    </div>
  			</div>
		</div>
</nav>
<!-- End Mobile Menu -->
	
			<!-- Start Fixed Header -->
		<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style1">
  <div class="row full-width-row">
    <div class="small-12 columns">
      <div class="thb-navbar">
        <div class="fixed-logo-holder">
          	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	          	<div class="logo-holder fixed-logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE-retina.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
	        </div>
        <div class="fixed-title-holder">
          <span>Now Reading</span>
          <div class="fixed-article-title">
            <h6 id="page-title">Not The Onion: NY Times Urges Trump To Establish Closer Ties With Moscow</h6>
          </div>
        </div>
        <div class="fixed-article-shares">
            <div class="thb-social-fixed sharing-counts-on">
          <div class="social-button-holder social-comment-holder">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>2 Comments</span>
      </div>
            <div class="social-button-holder">
      <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-facebook">
        <span class="thb-social-icon">
          <i class="thb-icon-facebook"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://twitter.com/share?text=Not%20The%20Onion%3A%20NY%20Times%20Urges%20Trump%20To%20Establish%20Closer%20Ties%20With%20Moscow&#038;via=TheDuran_com&#038;url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-twitter">
        <span class="thb-social-icon">
          <i class="thb-icon-twitter"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="whatsapp://send?text=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-whatsapp" data-action="share/whatsapp/share">
        <span class="thb-social-icon">
          <i class="thb-icon-whatsapp"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="/cdn-cgi/l/email-protection#4c733f392e26292f3871022338697e7c182429697e7c0322252322697f0d697e7c0215697e7c182521293f697e7c193e2b293f697e7c183e39213c697e7c1823697e7c093f382d2e20253f24697e7c0f20233f293e697e7c1825293f697e7c1b253824697e7c01233f2f233b6a6f7c7f74772e23283571022338697e7c182429697e7c0322252322697f0d697e7c0215697e7c182521293f697e7c193e2b293f697e7c183e39213c697e7c1823697e7c093f382d2e20253f24697e7c0f20233f293e697e7c1825293f697e7c1b253824697e7c01233f2f233b697e7c2438383c3f76636338242928393e2d22622f2321632223386138242961232225232261223561382521293f61393e2b293f61383e39213c61382361293f382d2e20253f24612f20233f293e613825293f613b2538246121233f2f233b63" class="social social-email">
        <span class="thb-social-icon">
          <i class="thb-icon-mail"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="https://reddit.com/submit?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-reddit">
        <span class="thb-social-icon">
          <i class="thb-icon-reddit"></i>
        </span>
                                </a>
    </div>
      </div>
          </div>
      </div>
    </div>
  </div>
      <div class="thb-reading-indicator">
      <svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
	 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
	 style="enable-background:new 0 0 88 88;" xml:space="preserve">

<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
	c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
	C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
	<clipPath id="cut-off-bottom">
			<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
				C46,0.9,45.1,0,44,0z"/>
			<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
				C46,79.8,45.1,78.9,44,78.9z"/>
			<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
			<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
			<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
				c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
			<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
				c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
			<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
				c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
			<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
				c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
			<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
				c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
			<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
				c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
			<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
				c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
			<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
				c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
			<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
				c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
			<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
				C1.9,46,2,46,2,46z"/>
			<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
				c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
			<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
				c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
			<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
				c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
			<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
				c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
			<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
			<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
			<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
				c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
			<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
				c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
			<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
				c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
			<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
				c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
	</clipPath>
</defs>
</svg>
    </div>
  </header>
		<!-- End Fixed Header -->
	
		<div class="mobile-header-holder">
  <header class="header header-mobile header-mobile-style1 light-header">
    <div class="row">
      <div class="small-3 columns">
        	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	      </div>
      <div class="small-6 columns">
        	<div class="logo-holder mobile-logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
	      </div>
      <div class="small-3 columns">
        	<div class="secondary-area">
		 	<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
	      </div>
    </div>
  </header>
</div>
			<!-- Start Header -->
		<header class="header style9 thb-main-header light-header">
  <div class="row">
    <div class="small-12 columns">
      <div class="thb-navbar">
        	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	        	<div class="logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE-retina.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
	        <!-- Start Full Menu -->
<nav class="full-menu">
	<ul id="menu-logged-out-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/"><span>News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://theduran.com/category/links/"><span>Links</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/"><span>Video</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/"><span>The Duran Shop</span></a></li>
</ul></nav>
<!-- End Full Menu -->        	<div class="secondary-area">
		 	<div class="thb-follow-holder">
		<ul class="thb-full-menu thb-underline">
			<li class="menu-item-has-children">
				<a><span>Follow</span></a>
				<ul class="sub-menu">
					<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/thedurancom" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
                  <div class="thb-social-count">
            58.6K         </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/TheDuran_com" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
                  <div class="thb-social-count">
            7.8K         </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/theduran_com" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
                  <div class="thb-social-count">
            258         </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank" class="thb-social-link social-link-youtube">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
          <div class="thb-social-label">Youtube</div>        </div>
                  <div class="thb-social-count">
            83.4K         </div>
              </a>
    </div>
    </div>
  </li>
										<li class="subscribe_part">
						<aside class="thb-article-subscribe thb-newsletter-form">
  <div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
  <h4>Sign Up to Our Newsletter</h4>
 	<p>Get notified about exclusive offers every week!</p>
	<form class="newsletter-form" action="#" method="post" data-security="f91f5a8590">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
    	<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
  		<div class="thb-custom-checkbox">
	    <input type="checkbox" id="thb-newsletter-privacy-363" name="thb-newsletter-privacy" class="thb-newsletter-privacy" checked>
	    <label for="thb-newsletter-privacy-363">I would like to receive news and special offers.</label>
		</div>
		</aside>					</li>
								</ul>
			</li>
		</ul>
	</div>
	 	<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
	      </div>
    </div>
  </div>
</header>
		<!-- End Header -->
			<div role="main">
<div id="infinite-article" data-infinite="on" data-security="1821db99b0">
				<div class="post-detail-row has-article-padding">
	<div class="row">
		<div class="small-12 columns">
      <div class="article-container">
				<div class="post-content-wrapper">
						        <article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-53050 type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-russia tag-china tag-trump tag-nyt tag-russiagate thb-post-share-style1" id="post-53050" data-id="53050" data-url="https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/">
							          <div class="post-title-container">
	  							<aside class="post-category post-detail-category">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
		  					<header class="post-title entry-header">
	  						<h1 class="entry-title" itemprop="headline"><a href="https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/"><span>Not The Onion: NY Times Urges Trump To Establish Closer Ties With Moscow</span></a></h1>
	  					</header>
                  <div class="entry-meta Total-vie">
                      <div class="tot-views">
                        0 Views |                    </div>
                </div>
	  						<div class="thb-post-title-bottom">
									<div class="thb-post-title-inline-author">
					<div class="thb-post-date">
						July 24, 2019					</div>
				</div>
						</div>
		<ul class="thb-executive-summary">
				  <li>Cue ultra scary red Trump-Kremlin montage.</li>
			</ul>
	                
	  				</div>
						                
                							<div class="thb-article-featured-image " >
		<img width="1600" height="1113" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?fit=20%2C14&amp;ssl=1" class="attachment-theissue-full-x2 size-theissue-full-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 1600px) 100vw, 1600px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?fit=1600%2C1113&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=300%2C209&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=768%2C534&amp;ssl=1 768w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=1024%2C712&amp;ssl=1 1024w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=370%2C257&amp;ssl=1 370w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=800%2C556&amp;ssl=1 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=185%2C129&amp;ssl=1 185w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=740%2C515&amp;ssl=1 740w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=1110%2C772&amp;ssl=1 1110w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=20%2C14&amp;ssl=1 20w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=400%2C278&amp;ssl=1 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=1600%2C1113&amp;ssl=1 1600w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=600%2C417&amp;ssl=1 600w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Xi-Putin-NYT.jpg?resize=69%2C48&amp;ssl=1 69w" />			</div>
	                	          <div class="post-share-container">
								<div class="thb-fixed-container">
		<div class="thb-fixed-top">
				<div class="thb-article-author">
		<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/THETA.jpg?fit=138%2C156&ssl=1" width="138" height="156" alt="Zerohedge" class="avatar avatar-156 wp-user-avatar wp-user-avatar-156 alignnone photo" />		<div class="author-content">
			<a href="https://theduran.com/author/zerohedge/" rel="author">Zerohedge</a>
			<p></p>
		</div>
	</div>
				    <div class="thb-fixed-shares-container">
    <div class="thb-fixed sticky-post-shares">
        <div class="thb-social-top style1 sharing-counts-on">
                  <div class="thb-social-total">
            <span class="thb-social-total-count">0</span>
            <span class="thb-social-total-text">Shares</span>
          </div>
                <div class="thb-social-top-buttons">
                    <div class="social-button-holder">
            <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-facebook">
              <span class="thb-social-icon">
                <i class="thb-icon-facebook"></i>
              </span>
                                                <span class="thb-social-count">0</span>
                                          </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://twitter.com/share?text=Not%20The%20Onion%3A%20NY%20Times%20Urges%20Trump%20To%20Establish%20Closer%20Ties%20With%20Moscow&#038;via=TheDuran_com&#038;url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-twitter">
              <span class="thb-social-icon">
                <i class="thb-icon-twitter"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="whatsapp://send?text=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-whatsapp" data-action="share/whatsapp/share">
              <span class="thb-social-icon">
                <i class="thb-icon-whatsapp"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8cadb6e7f0f296aaa7e7f0f28dacabadace7f183e7f0f28c9be7f0f296abafa7b1e7f0f297b0a5a7b1e7f0f296b0b7afb2e7f0f296ade7f0f287b1b6a3a0aeabb1aae7f0f281aeadb1a7b0e7f0f296aba7b1e7f0f295abb6aae7f0f28fadb1a1adb5e4e1f2f1faf9a0ada6bbff8cadb6e7f0f296aaa7e7f0f28dacabadace7f183e7f0f28c9be7f0f296abafa7b1e7f0f297b0a5a7b1e7f0f296b0b7afb2e7f0f296ade7f0f287b1b6a3a0aeabb1aae7f0f281aeadb1a7b0e7f0f296aba7b1e7f0f295abb6aae7f0f28fadb1a1adb5e7f0f2aab6b6b2b1f8ededb6aaa7a6b7b0a3aceca1adafedacadb6efb6aaa7efadacabadacefacbbefb6abafa7b1efb7b0a5a7b1efb6b0b7afb2efb6adefa7b1b6a3a0aeabb1aaefa1aeadb1a7b0efb6aba7b1efb5abb6aaefafadb1a1adb5ed" class="social social-email">
              <span class="thb-social-icon">
                <i class="thb-icon-mail"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://reddit.com/submit?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-reddit">
              <span class="thb-social-icon">
                <i class="thb-icon-reddit"></i>
              </span>
                                                        </a>
          </div>
          
        </div>
      </div>
      </div>
  </div>
    		</div>
			</div>
		            <div class="post-content-container">
									              <div class="post-content entry-content" itemprop="articleBody">
										                <p><strong>Via <a href="https://www.zerohedge.com/news/2019-07-23/not-onion-ny-times-urges-trump-establish-closer-ties-moscow">Zerohedge</a>&#8230;</strong></p>
<hr />
<p>In 2016 a Russia-Trump campaign collusion conspiracy was afoot and unfolding right before our eyes, we were told, as during his roll-out <a href="https://nationalinterest.org/feature/statement-regarding-president-trumps-april-27-2016-foreign-19715">foreign policy speech at the Mayflower Hotel</a> in Washington, D.C., then candidate Trump said [<em>gasp!</em>]:</p>
<blockquote><p><em>&#8220;<strong>Common sense says this cycle, this horrible cycle of hostility must end and ideally will end soon. Good for both countries.</strong> Some say the Russians won&#8217;t be reasonable. I intend to find out.&#8221;</em></p></blockquote>
<p><img class="alignnone size-full wp-image-53051 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg" alt="" width="800" height="563" data-sizes="auto" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=300%2C211&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=768%2C540&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=370%2C260&amp;ssl=1 370w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=185%2C130&amp;ssl=1 185w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=740%2C521&amp;ssl=1 740w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=20%2C14&amp;ssl=1 20w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=400%2C282&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=600%2C422&amp;ssl=1 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/putin-rocket.jpg?resize=68%2C48&amp;ssl=1 68w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>NPR and others had breathlessly <a href="https://www.npr.org/2017/07/17/537323120/timeline-of-trump-and-russia-in-mid-2016-a-series-of-coincidences-or-something-m">reported</a> at the time, &#8220;Sergey Kislyak, then the Russian ambassador to the U.S., was sitting in the front row&#8221; [<em>more gasps!</em>].</p>
<aside id="my_spring1"></aside>
<p>This &#8216;suspicious&#8217; <em><a href="https://www.npr.org/2017/07/17/537323120/timeline-of-trump-and-russia-in-mid-2016-a-series-of-coincidences-or-something-m">&#8220;coincidence or something more?&#8221;</a> </em>event and of course the infamous <a href="https://www.nationalreview.com/magazine/2019/06/24/steeles-shoddy-dossier/">Steele &#8216;Dodgy Dossier&#8217;</a>were followed by over two more years of the following connect-the-dots <strong><em>mere tiny sampling</em></strong> of unrestrained theorizing and avalanche of accusations&#8230;</p>
<p>Here&#8217;s a very brief trip down memory lane:</p>
<blockquote><p>2017, Politico: <a href="https://www.politico.com/magazine/story/2017/11/19/trump-first-moscow-trip-215842">The Hidden History of Trump’s First Trip to Moscow</a></p>
<p>2017, NYT: <a href="https://www.nytimes.com/2017/02/21/opinion/trumps-russia-motives.html">Trump&#8217;s Russia Motives</a> (where we were told: &#8220;President Trump certainly seems to have a strange case of Russophilia.&#8221;)</p>
<p>2017, Business Insider: <a href="https://www.businessinsider.com/james-clapper-putin-trump-russia-asset-2017-12">James Clapper: Putin is handling Trump like a Russian &#8216;asset&#8217;</a></p>
<p>2017, USA Today: <a href="https://www.usatoday.com/story/news/world/2017/02/15/donald-trumps-ties-russia-go-back-30-years/97949746/">Donald Trump&#8217;s ties to Russia go back 30 years</a></p>
<p>2018, NYT: <a href="https://www.nytimes.com/2018/07/15/opinion/trump-russia-investigation-putin.html">Trump, Treasonous Traitor</a></p>
<p>2018, AP: <a href="https://apnews.com/4ac772445073491aa7d3ca9e558e0144">Russia had ‘Trump over a barrel’</a></p>
<p>2018, BBC: <a href="https://www.bbc.com/news/world-us-canada-38966846">Russia: The &#8216;cloud&#8217; over the Trump White House</a></p>
<p>2018, NYT: <a href="https://www.nytimes.com/2018/07/18/world/europe/trump-intelligence-russian-election-meddling-.html">From the Start, Trump Has Muddied a Clear Message: Putin Interfered</a></p>
<p>2018, USA Today: &#8220;<a href="https://www.usatoday.com/story/opinion/2018/01/17/president-trumps-2017-performance-review-putin-love-steven-strauss-column/1032913001/">From Putin with love&#8221;</a></p>
<p>2019, WaPo: <a href="https://www.washingtonpost.com/opinions/here-are-18-reasons-why-trump-could-be-a-russian-asset/2019/01/13/45b1b250-174f-11e9-88fe-f9f77a3bcb6c_story.html?utm_term=.21da5cf803b2">Here are 18 reasons Trump could be a Russian asset</a></p>
<p>2019, Vanity Fair: <a href="https://www.vanityfair.com/news/2019/01/donald-trump-vladimir-putin-house-democrats">&#8220;The President Has Been Acting On Russia&#8217;s Behalf&#8221;: U.S. Officials Are Shocked By Trump&#8217;s Asset-Like Behavior</a></p>
<p>2019, Wired: <a href="https://www.wired.com/story/president-trump-mueller-russia-agent-putin/">Trump Must Be A Russian Agent&#8230;</a> (where we were told&#8230;ahem: <em><strong>&#8220;<u>It would be rather embarrassing</u>&#8230; if Robert Mueller were to declare that the president isn’t an agent of Russian intelligence.&#8221;</strong></em>)</p></blockquote>
<p>Embarrassing indeed.</p>
<p><em><strong>&#8220;The walls are closing in!&#8221;</strong> &#8211; </em>we were assured <a href="https://www.zerohedge.com/news/2018-10-30/taleb-those-idiots-who-emphatically-told-me-he-will-last-3-months-best">just about every 24 hours</a>.</p>
<p>It&#8217;s especially worth noting that a <a href="https://www.nytimes.com/2018/07/15/opinion/trump-russia-investigation-putin.html">July 2018 New York Times op-ed</a> argued that President Trump <em>— </em>dubbed a <em>“treasonous traitor”</em> for meeting with Putin in Helsinki <em>—</em> should <strong><em>“be directing all resources at his disposal to punish Russia.&#8221;</em></strong></p>
<p><img class="alignnone size-full wp-image-53052 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://theduran.com/wp-content/uploads/2019/07/nyt-treason.png" alt="" width="800" height="239" data-sizes="auto" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?w=800&amp;ssl=1 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=300%2C90&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=768%2C229&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=370%2C111&amp;ssl=1 370w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=185%2C55&amp;ssl=1 185w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=740%2C221&amp;ssl=1 740w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=20%2C6&amp;ssl=1 20w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=400%2C120&amp;ssl=1 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=600%2C179&amp;ssl=1 600w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/nyt-treason.png?resize=161%2C48&amp;ssl=1 161w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Fast-forward to a July 2019 NY Times Editorial Board piece entitled <a href="https://www.nytimes.com/2019/07/21/opinion/russia-china-trump.html" target="_blank" rel="noopener noreferrer">“What’s America’s Winning Hand if Russia Plays the China Card?” </a> How dizzying fast all of the above has been wiped from America&#8217;s collective memory! Or at least the <em>Times </em>is engaged in hastily pushing it all down the memory hole Orwell-style in order to cover its own dastardly tracks which contributed in no small measure to non-stop national Russiagate hype and hysteria, with this astounding line:</p>
<blockquote><p><strong>President Trump is correct to try to establish a sounder relationship with Russia&#8230;</strong> <a href="https://www.nytimes.com/2019/07/21/opinion/russia-china-trump.html"><em>— E</em>ditorial Board, New York Times, 7-22-19</a></p></blockquote>
<p>That&#8217;s right, <em>The Times&#8217;</em> pundits have already pivoted to the new bogeyman while stating they <strong><em>agree </em></strong>with Trump <a href="https://www.nytimes.com/2019/07/21/opinion/russia-china-trump.html">on Russian relations</a>:</p>
<blockquote><p>“Given its economic, military and technological trajectory, together with its authoritarian model, <strong><u>China, not Russia</u>, represents by far the greater challenge to American objectives over the long term</strong>. That means President Trump is <strong><u>correct to try to establish a sounder relationship with Russia and peel it away from China</u></strong>.”</p></blockquote>
[&#8230;<em>Meuller who? ]</em></p><div class="post thumbnail-seealso post-51753 type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-russia tag-china tag-trump tag-iran tag-bolton tag-pompeo tag-pence thb-post-share-style1">
  <span class="thb-seealso-text">See Also</span>
  <figure class="post-gallery">
    <a href="https://theduran.com/as-we-face-armageddon-the-western-world-is-leaderless/"><img width="180" height="180" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=180%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=20%2C19&amp;ssl=1 20w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/05/bolton-pompeo-1.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" /></a>
  </figure>
  <div class="thumbnail-seealso-inner">
    		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
	    <div class="post-title"><h6><a href="https://theduran.com/as-we-face-armageddon-the-western-world-is-leaderless/" title="As We Face Armageddon the Western World Is Leaderless"><span>As We Face Armageddon the Western World Is Leaderless</span></a></h6></div>  </div>
</div></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">After peddling Russiagate and Russophobia for years, NOW NYT wants to lure Russia away from China? While still cling onto Russiagate? Genius! <a href="https://t.co/VBjNOmGJ9y">https://t.co/VBjNOmGJ9y</a></p>
<p>&mdash; Carl Zha (@CarlZha) <a href="https://twitter.com/CarlZha/status/1153245470220664832?ref_src=twsrc%5Etfw">July 22, 2019</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Remember how recently we were told <a href="https://www.moonofalabama.org/2018/12/how-putins-russia-turned-x-into-a-weapon.html">PUTIN IS WEAPONIZING EVERYTHING! </a>from <a href="https://www.politico.com/story/2018/04/06/outer-space-war-defense-russia-china-463067">space</a> to <a href="https://www.wired.com/story/russia-undersea-internet-cables/">deep-sea exploration</a> to <a href="https://www.zerohedge.com/news/2019-01-31/what-would-you-do-if-putin-cut-your-heat-amid-extreme-temperatures">extreme climate</a> temperatures to <a href="https://www.bbc.com/news/world-europe-46567364">humor</a> to <a href="https://www.nbcnews.com/news/world/russian-documents-reveal-desire-sow-racial-discord-violence-u-s-n1008051">racial tensions</a> to even <a href="https://www.cbsnews.com/news/whale-norway-arctic-beluga-maybe-trained-russia-military-norwegian-fisherman/">&#8216;weaponized whales&#8217;</a>?</p>
<p><strong>It&#8217;s 2019, and</strong> <strong>we&#8217;ve now come full circle</strong>. This is The New York Times editorial board continuing their call for Trump to establish &#8220;sounder&#8221; ties and <a href="https://www.nytimes.com/2019/07/21/opinion/russia-china-trump.html">&#8220;cooperation&#8221; with Russia</a>:</p>
<blockquote><p>“Even during the Cold War, the United States and the Soviet Union often made progress in one facet of their relationship while they remained in conflict over other aspects. … <strong>The United States and Russia could expand their cooperation in space</strong>. … They could also continue to <strong>work closely in the Arctic</strong>… And they could revive cooperation on arms control.”</p></blockquote>
<p>Could we imagine if a mere six months ago Trump himself had uttered these same words? Now the mainstream media apparently agrees that peace is better than war with Russia.</p>
<p>With &#8216;Russiagate&#8217; now effectively dead, the NY Times&#8217; new criticism appears to be that Trump-Kremlin relations <strong><u>are not close enough</u></strong>, as Trump&#8217;s &#8220;approach has been <strong><em>ham-handed</em></strong>&#8221; &#8211; the &#8216;paper of record&#8217; now tells us.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">President Trump is correct to try to establish a sounder relationship with Russia and peel it away from China. But his approach has been ham-handed. <a href="https://t.co/T58h7fGz6V">https://t.co/T58h7fGz6V</a></p>
<p>&mdash; New York Times Opinion (@nytopinion) <a href="https://twitter.com/nytopinion/status/1153188762924589056?ref_src=twsrc%5Etfw">July 22, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Or imagine if Trump had called for peaceful existence with Russia almost four years ago? Oh wait&#8230;</p>
<blockquote><p><em>&#8220;<strong>Common sense says this cycle, this horrible cycle of hostility must end and ideally will end soon. Good for both countries.&#8221; </strong>— Then candidate Trump on </em><a href="https://www.reuters.com/article/us-usa-election-trump-speech/trumps-washington-foreign-policy-speech-idUSKCN0XO2ID">April 27, 2016 </a></p></blockquote>
<p>Cue ultra scary red Trump-Kremlin montage.</p>
<figure id="attachment_53055" aria-describedby="caption-attachment-53055" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-53055 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg" alt="" width="1200" height="675" data-sizes="auto" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=370%2C208&amp;ssl=1 370w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=20%2C11&amp;ssl=1 20w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=185%2C104&amp;ssl=1 185w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=740%2C416&amp;ssl=1 740w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=1110%2C624&amp;ssl=1 1110w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/russia-trump1.jpg?resize=85%2C48&amp;ssl=1 85w" sizes="(max-width: 1170px) 100vw, 1170px" /><figcaption id="caption-attachment-53055" class="wp-caption-text">Image source: Vox.com</figcaption></figure>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div>																												              </div>
																								<aside class="thb-article-subscribe thb-newsletter-form">
  <div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
  <h4>Sign Up to Our Newsletter</h4>
 	<p>Get notified about exclusive offers every week!</p>
	<form class="newsletter-form" action="#" method="post" data-security="f91f5a8590">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
    	<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
  		<div class="thb-custom-checkbox">
	    <input type="checkbox" id="thb-newsletter-privacy-396" name="thb-newsletter-privacy" class="thb-newsletter-privacy" checked>
	    <label for="thb-newsletter-privacy-396">I would like to receive news and special offers.</label>
		</div>
		</aside>								<div class="thb-article-tags">
	<span>Tags</span>
	<div>
							<a href="https://theduran.com/tag/russia/" title="">Russia</a>
									<a href="https://theduran.com/tag/china/" title="">China</a>
									<a href="https://theduran.com/tag/trump/" title="">Trump</a>
									<a href="https://theduran.com/tag/nyt/" title="">NYT</a>
									<a href="https://theduran.com/tag/russiagate/" title="">&#039;Russiagate&#039;</a>
					</div>
</div>
																								  <div class="thb-social-fixed sharing-counts-on">
          <div class="social-button-holder social-comment-holder">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>2 Comments</span>
      </div>
            <div class="social-button-holder">
      <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-facebook">
        <span class="thb-social-icon">
          <i class="thb-icon-facebook"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://twitter.com/share?text=Not%20The%20Onion%3A%20NY%20Times%20Urges%20Trump%20To%20Establish%20Closer%20Ties%20With%20Moscow&#038;via=TheDuran_com&#038;url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-twitter">
        <span class="thb-social-icon">
          <i class="thb-icon-twitter"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="whatsapp://send?text=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-whatsapp" data-action="share/whatsapp/share">
        <span class="thb-social-icon">
          <i class="thb-icon-whatsapp"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4b7968ddccbc9ad919cdccbc9b697909697dccab8dccbc9b7a0dccbc9ad90949c8adccbc9ac8b9e9c8adccbc9ad8b8c9489dccbc9ad96dccbc9bc8a8d989b95908a91dccbc9ba95968a9c8bdccbc9ad909c8adccbc9ae908d91dccbc9b4968a9a968edfdac9cac1c29b969d80c4b7968ddccbc9ad919cdccbc9b697909697dccab8dccbc9b7a0dccbc9ad90949c8adccbc9ac8b9e9c8adccbc9ad8b8c9489dccbc9ad96dccbc9bc8a8d989b95908a91dccbc9ba95968a9c8bdccbc9ad909c8adccbc9ae908d91dccbc9b4968a9a968edccbc9918d8d898ac3d6d68d919c9d8c8b9897d79a9694d697968dd48d919cd49697909697d49780d48d90949c8ad48c8b9e9c8ad48d8b8c9489d48d96d49c8a8d989b95908a91d49a95968a9c8bd48d909c8ad48e908d91d494968a9a968ed6" class="social social-email">
        <span class="thb-social-icon">
          <i class="thb-icon-mail"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="https://reddit.com/submit?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-reddit">
        <span class="thb-social-icon">
          <i class="thb-icon-reddit"></i>
        </span>
                                </a>
    </div>
      </div>
    <div class="thb-social-footer style1 sharing-counts-on">
          <div class="thb-social-total">
        <span class="thb-social-total-count">0</span>
        <span class="thb-social-total-text">Shares</span>
      </div>
        <div class="thb-social-footer-buttons">

            <div class="social-button-holder">
        <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-facebook">
          <span class="thb-social-icon">
            <i class="thb-icon-facebook"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                    <span class="thb-social-count">0</span>
                              </a>
      </div>
            <div class="social-button-holder">
        <a href="https://twitter.com/share?text=Not%20The%20Onion%3A%20NY%20Times%20Urges%20Trump%20To%20Establish%20Closer%20Ties%20With%20Moscow&#038;via=TheDuran_com&#038;url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-twitter">
          <span class="thb-social-icon">
            <i class="thb-icon-twitter"></i>
                          <span class="thb-social-text">Tweet</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="whatsapp://send?text=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-whatsapp" data-action="share/whatsapp/share">
          <span class="thb-social-icon">
            <i class="thb-icon-whatsapp"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4addeffe4b5a2a0c4f8f5b5a2a0dffef9fffeb5a3d1b5a2a0dec9b5a2a0c4f9fdf5e3b5a2a0c5e2f7f5e3b5a2a0c4e2e5fde0b5a2a0c4ffb5a2a0d5e3e4f1f2fcf9e3f8b5a2a0d3fcffe3f5e2b5a2a0c4f9f5e3b5a2a0c7f9e4f8b5a2a0ddffe3f3ffe7b6b3a0a3a8abf2fff4e9addeffe4b5a2a0c4f8f5b5a2a0dffef9fffeb5a3d1b5a2a0dec9b5a2a0c4f9fdf5e3b5a2a0c5e2f7f5e3b5a2a0c4e2e5fde0b5a2a0c4ffb5a2a0d5e3e4f1f2fcf9e3f8b5a2a0d3fcffe3f5e2b5a2a0c4f9f5e3b5a2a0c7f9e4f8b5a2a0ddffe3f3ffe7b5a2a0f8e4e4e0e3aabfbfe4f8f5f4e5e2f1febef3fffdbffeffe4bde4f8f5bdfffef9fffebdfee9bde4f9fdf5e3bde5e2f7f5e3bde4e2e5fde0bde4ffbdf5e3e4f1f2fcf9e3f8bdf3fcffe3f5e2bde4f9f5e3bde7f9e4f8bdfdffe3f3ffe7bf" class="social social-email">
          <span class="thb-social-icon">
            <i class="thb-icon-mail"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="https://reddit.com/submit?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" class="social social-reddit">
          <span class="thb-social-icon">
            <i class="thb-icon-reddit"></i>
                      </span>
                                        </a>
      </div>
      
    </div>
  </div>
  	            </div>
	          </div>

	        </article>
				</div>
        <aside class="sidebar">
					<div id="text-65" class="widget style1 widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New DRN Article Sidebar 1 - NonResponsive --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="8237218912"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="paypalmewp_widget-7" class="widget style1 widget_paypalmewp_widget"><div class="thb-widget-title"> </div>
<div class="paypalmewp paypalmewp--widget black align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://theduran.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</div><div id="text-64" class="widget style1 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New DRN Article Sidebar 2 - NonResponsive --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="3336246028"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="thb_instagram_widget-2" class="widget style1 thb_widget_instagram">			<div class="thb-instagram-header">
				<a href="https://instagram.com/theduran_com" target="_blank">
					<img src="https://scontent-atl3-1.cdninstagram.com/vp/754c97cc923b4e2eb6cd6de2cc96e796/5DAF82BF/t51.2885-19/s320x320/56286852_1022494077948040_112262731356176384_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="theduran_com" class="thb_instagram_avatar"/>
				</a>
				<div class="thb-twitter-user">
					<span class="thb-instagram-username">theduran_com</span>
					<div class="thb-instagram-usermeta">
						<span>258 Followers</span>
						<span>8 Following</span>
					</div>
				</div>
			</div>
			<div class="thb-instagram-row row low-padding">
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/fde076dbdeaeb5180880d1bf2d6938fd/5DE56737/t51.2885-15/e15/67772879_746362689136329_6547351588580099900_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0SvqHWnijQ/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>4</em>
						</figure>
					</div>
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/2ed9c8a73745e79489432105b2f175d7/5DE356EC/t51.2885-15/e15/61610140_493333951417808_7805755697378512589_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0Su9KAHUP8/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>2</em>
						</figure>
					</div>
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/fa69a8891d83a2b6c5a75e0d533d3a19/5DECDC75/t51.2885-15/e15/66444272_163089178167489_7309373998410804148_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0SuokFH7z4/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>4</em>
						</figure>
					</div>
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/f4c372a58b2d32c60d36f3a51bb9c020/5DE17487/t51.2885-15/e15/66495249_920097058329223_1377595782096397324_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0Q12Spng1t/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>30</em>
						</figure>
					</div>
							</div>
			</div><div id="text-67" class="widget style1 widget_text">			<div class="textwidget"><div id="zergnet-widget-60925"></div>
<p><script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></p>
</div>
		</div><div id="thb_posts_video_widget-2" class="widget style1 thb_widget_posts_video"><div class="thb-widget-title">Latest Videos</div>				<div class="widget-video widget-video-style1 post-52967 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-uk tag-iran tag-strait-of-hormuz tag-oil-tankers tag-stena-impero tag-iran-seize-tanker tag-uk-tanker post_format-post-format-video thb-post-share-style1">
											<div class="post-gallery">
							<a href="https://theduran.com/iran-delivers-shocking-blow-to-uk-with-oil-tanker-seizure-video/">
									<div class="thb-post-icon">
					<svg version="1.1" class="thb-video-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="10px" viewBox="296 535 8 10" enable-background="new 296 535 8 10" xml:space="preserve">
<path d="M303.816,539.639l-7.259-4.587c-0.174-0.109-0.409-0.041-0.508,0.149c-0.038,0.068-0.05,0.136-0.05,0.204v9.188
	c0,0.23,0.161,0.407,0.371,0.407c0.062,0,0.125-0.014,0.187-0.055l7.259-4.587c0.173-0.109,0.235-0.366,0.136-0.557
	C303.915,539.721,303.878,539.68,303.816,539.639z"/>
</svg>
			</div>
									<img width="740" height="506" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/hunt-stena-iran.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/hunt-stena-iran.jpg?resize=740%2C506&amp;ssl=1" data-sizes="auto" />							</a>
						</div>
										<div class="post-title"><h6><a href="https://theduran.com/iran-delivers-shocking-blow-to-uk-with-oil-tanker-seizure-video/" title="Iran delivers shocking blow to UK with oil tanker seizure (Video)"><span>Iran delivers shocking blow to UK with oil tanker seizure (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-52851 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-trump tag-iran tag-israel tag-jcpoa tag-zarif tag-nuclear-deal-iran post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/iran-offers-trump-white-house-new-nuclear-deal-in-exchange-for-sanctions-relief-video/" title="Iran offers Trump White House new nuclear deal, in exchange for sanctions relief (Video)"><span>Iran offers Trump White House new nuclear deal, in exchange for sanctions relief (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-52890 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-uk tag-cnn tag-wikileaks tag-ecuador-embassy tag-assange tag-deep-state tag-us-election-meddling post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/cnn-publishes-disgusting-smear-article-on-assange-and-his-election-meddling-video/" title="CNN publishes disgusting smear article on Assange and his &#8220;election meddling&#8221; (Video)"><span>CNN publishes disgusting smear article on Assange and his &#8220;election meddling&#8221; (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-52886 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-russia tag-eu tag-turkey tag-erdogan tag-cyprus tag-mediterranean tag-nord-stream-2 tag-oil-drilling tag-fatih post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/eu-prepares-sanctions-as-turkey-presses-on-with-drilling-off-cyprus-coast-video/" title="EU prepares sanctions as Turkey presses on with drilling off Cyprus coast (Video)"><span>EU prepares sanctions as Turkey presses on with drilling off Cyprus coast (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-52850 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-russia tag-eu tag-italy tag-austria tag-matteo-salvini tag-freedom-party tag-salvini tag-north-league post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/globalists-target-italys-matteo-salvini-for-destruction-video/" title="Globalists target Italy&#8217;s Matteo Salvini for destruction (Video)"><span>Globalists target Italy&#8217;s Matteo Salvini for destruction (Video)</span></a></h6></div>				</div>
			</div><div id="text-68" class="widget style1 widget_text">			<div class="textwidget"><div id="contentad537666"></div>
<p><script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "94a6147a-5545-496c-84d0-814f6c33568f",
            d: "dGhlZHVyYW4uY29t",
            wid: "537666",
            exitPop: true,
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537666").appendChild(s);
    })(document);
</script></p>
</div>
		</div><div id="text-69" class="widget style1 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New DRN Article Sidebar 3 - NonResponsive --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8080897120"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-70" class="widget style1 widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div>        </aside>
      </div>
					<div class="thb-article-nav previous">
			<div class="post post-nav featured-style center-contents post-53045 type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-uk tag-iran tag-oil-tankers thb-post-share-style1">
  <figure class="post-gallery">
    <img width="370" height="355" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/hunt-Iran-.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/hunt-Iran-.jpg?resize=370%2C355&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/hunt-Iran-.jpg?resize=370%2C355&amp;ssl=1 370w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/hunt-Iran-.jpg?resize=20%2C19&amp;ssl=1 20w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/hunt-Iran-.jpg?zoom=2&amp;resize=370%2C355&amp;ssl=1 740w" />  </figure>
  <div class="post-inner-content">
    		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
	    <div class="post-title"><h6><a href="https://theduran.com/eye-for-an-eye-uk-caught-as-trumps-useful-idiot-in-dangerous-iran-policy/" title="Eye for an Eye: UK Caught as Trump&#8217;s &#8220;Useful Idiot&#8221; in Dangerous Iran Policy"><span>Eye for an Eye: UK Caught as Trump&#8217;s &#8220;Useful Idiot&#8221; in Dangerous Iran Policy</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Previous Article</span>
		</div>
					    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">2</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40&ssl=1" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">2</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">2</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="Sally Snyder" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="Tom Welsh" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                        <wpdtip>Recent comment authors</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=48%2C48&ssl=1" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">oldest</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">most voted</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://theduran.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="049e3100a1" /><input type="hidden" name="_wp_http_referer" value="/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" />                                                                <input type="hidden" value="53050" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-91602_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="Tom Welsh" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-91602" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Tom Welsh</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=There%26%238217%3Bs+only+one+possi...+&url=https%3A%2F%2Ftheduran.com%2Fnot-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow%2F%23comment-91602" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/#comment-91602" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>There&#8217;s only one possible explanation: they want to use Russia to harm China.</p>
<p>But they won&#8217;t succeed. As Benjamin Franklin said over 250 years ago, &#8220;We must all hang together, or assuredly we shall all hang separately&#8221;.</p>
<p>I am sure the Russian and Chinese governments are very familiar with that particular remark. And, of course, they would be even more aware of principle behind it.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>July 24, 2019 14:10</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-91602_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-91609_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="Sally Snyder" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-91609" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Sally Snyder</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Here+are+some+very+interesti...+&url=https%3A%2F%2Ftheduran.com%2Fnot-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow%2F%23comment-91609" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://theduran.com/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow/#comment-91609" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Here are some very interesting comments from Vladimir Putin about Russia&#8217;s role in the 2016 election and how the election was rigged for a Clinton victory:</p>
<p><a href="https://viableopposition.blogspot.com/2019/07/vladimir-putins-observations-on.html" rel="nofollow">https://viableopposition.blogspot.com/2019/07/vladimir-putins-observations-on.html</a></p>
<p>As Mr. Putin states, the 2016 election was a clear case of the loser not wanting to admit defeat.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>July 24, 2019 14:46</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-91609_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        			  <!-- Start Related Posts -->
	<div class="row hide-on-print">
		<aside class="small-12 columns related-posts related-posts-style2">
			<h6 class="related-posts-title">Related Posts</h6>
			<div class="row ">
			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-52720 type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-china tag-business tag-propaganda tag-ethics tag-huawei tag-espionage tag-zdnet tag-stealing tag-reverse-engineering thb-post-share-style1">
  <figure class="post-gallery">
        <a href="https://theduran.com/a-tech-based-view-of-huawei-shows-insanity-of-politicization/"><img width="740" height="516" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Huawei-5G.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/Huawei-5G.jpg?resize=740%2C516&amp;ssl=1" data-sizes="auto" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/a-tech-based-view-of-huawei-shows-insanity-of-politicization/" title="A tech-based view of Huawei shows insanity of politicization"><span>A tech-based view of Huawei shows insanity of politicization</span></a></h6></div></div>  			    </div>
                              			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-53043 type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-russia tag-nato thb-post-share-style1">
  <figure class="post-gallery">
        <a href="https://theduran.com/the-us-nato-military-alliance-continues-confrontation-along-russias-borders/"><img width="740" height="520" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/cloughley-930x520.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/07/cloughley-930x520.jpg?resize=740%2C520&amp;ssl=1" data-sizes="auto" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/the-us-nato-military-alliance-continues-confrontation-along-russias-borders/" title="The US-NATO Military Alliance Continues Confrontation Along Russia’s Borders"><span>The US-NATO Military Alliance Continues Confrontation Along Russia’s Borders</span></a></h6></div></div>  			    </div>
                              			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-53002 type-post status-publish format-video has-post-thumbnail hentry category-latest category-news tag-russia tag-vladimir-putin tag-uk tag-oliver-stone tag-sergei-skripal tag-yulia-skripal tag-novichok post_format-post-format-video thb-post-share-style1">
  <figure class="post-gallery">
    	<div class="thb-post-icon">
					<svg version="1.1" class="thb-video-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="10px" viewBox="296 535 8 10" enable-background="new 296 535 8 10" xml:space="preserve">
<path d="M303.816,539.639l-7.259-4.587c-0.174-0.109-0.409-0.041-0.508,0.149c-0.038,0.068-0.05,0.136-0.05,0.204v9.188
	c0,0.23,0.161,0.407,0.371,0.407c0.062,0,0.125-0.014,0.187-0.055l7.259-4.587c0.173-0.109,0.235-0.366,0.136-0.557
	C303.915,539.721,303.878,539.68,303.816,539.639z"/>
</svg>
			</div>
	    <a href="https://theduran.com/putin-tells-oliver-stone-on-skripal-poisoning-something-fishy-here-video/"><img width="740" height="530" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Putin-and-Stone-Skripal.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Putin-and-Stone-Skripal.jpg?resize=740%2C530&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Putin-and-Stone-Skripal.jpg?resize=740%2C530&amp;ssl=1 740w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Putin-and-Stone-Skripal.jpg?resize=20%2C13&amp;ssl=1 20w" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/putin-tells-oliver-stone-on-skripal-poisoning-something-fishy-here-video/" title="Putin tells Oliver Stone on Skripal poisoning: &#8216;Something fishy here&#8217; (Video)"><span>Putin tells Oliver Stone on Skripal poisoning: &#8216;Something fishy here&#8217; (Video)</span></a></h6></div></div>  			    </div>
                              			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-53011 type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-russia tag-china tag-south-korea thb-post-share-style1">
  <figure class="post-gallery">
        <a href="https://theduran.com/s-korean-fighter-fires-360-rounds-of-warning-shots-at-russian-jet-in-mid-air-confrontation/"><img width="740" height="461" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/russia-s-korea.png?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/russia-s-korea.png?resize=740%2C461&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/russia-s-korea.png?resize=370%2C230&amp;ssl=1 370w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/russia-s-korea.png?resize=740%2C460&amp;ssl=1 740w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/russia-s-korea.png?resize=20%2C12&amp;ssl=1 20w" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/s-korean-fighter-fires-360-rounds-of-warning-shots-at-russian-jet-in-mid-air-confrontation/" title="S.Korean Fighter Fires 360 Rounds Of Warning Shots At Russian Jet In &#8220;Mid-Air Confrontation&#8221;"><span>S.Korean Fighter Fires 360 Rounds Of Warning Shots At Russian Jet In &#8220;Mid-Air Confrontation&#8221;</span></a></h6></div></div>  			    </div>
                              			  			</div>
		</aside>
	</div>
  <!-- End Related Posts -->
	    </div>
  </div>
	</div>		</div>
	</div> <!-- End Main -->
			<!-- Start subfooter -->
<div class="subfooter style4 light subfooter-full-width-off">
	<div class="row align-middle subfooter-row">
		<div class="small-12 medium-4 columns text-center medium-text-left">
			<div class="menu-footer-bottom-right-container"><ul id="menu-footer-bottom-right-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></div>		</div>
		<div class="small-12 medium-4 columns text-center">
					<div class="footer-logo-holder">
			<a href="https://theduran.com/" class="footer-logolink" title="The Duran">
				<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE.png" class="logoimg" alt="The Duran"/>
			</a>
		</div>
				</div>
		<div class="small-12 medium-4 columns text-center medium-text-right">
			  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/thedurancom" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/TheDuran_com" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/theduran_com" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank" class="thb-social-link social-link-youtube">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
          <div class="thb-social-label">Youtube</div>        </div>
              </a>
    </div>
    </div>
  		</div>
	</div>
	<div class="row align-middle align-center">
		<div class="small-12 medium-6 large-4 columns text-center">
			<p>Copyright DRN Media PLC 2019. RSS: http://theduran.com/feed</p>		</div>
	</div>
</div>
<!-- End Subfooter -->			<a id="scroll_to_top">
			<span>Scroll To Top</span>
		</a>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"DRN MEDIA PLC\",\"Publisher Logo\":\"http:\\\/\\\/theduran.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/The-Duran-Logo-Large-White-Paypal-Header-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_32e79efb50229f30d943cb88cbf1817b","fragment_name":"wc_fragments_32e79efb50229f30d943cb88cbf1817b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F&#038;ver=3.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f7a7f1e70a","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e2cc9314c0","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a66b02596a","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"9872cca2c2","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.1.7.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"3","site_url":"https:\/\/theduran.com","current_url":"https:\/\/theduran.com\/not-the-onion-ny-times-urges-trump-to-establish-closer-ties-with-moscow\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/theduran.com\/cart\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/theissue/assets/js/app.min.js?ver=1.1.7.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<aside class="thb-search-popup" data-security="77dd74b837">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">PRESS ESC TO CLOSE</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="https://theduran.com/">
	<input type="text" name="s" class="search-field" placeholder="Type Here to Search" />
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'134280366',post:'53050',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '53050' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html>