<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://theduran.com/xmlrpc.php"/>

	<title>Israel hits the jackpot in UAE investment deal &#8211; The Duran</title>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israel hits the jackpot in UAE investment deal" />
<meta property="og:description" content="The ‘Abraham Accord’ ends the Israeli boycott" />
<meta property="og:url" content="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/The-Duran-291361344528786/" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="UAE" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2020-09-04T17:27:07+03:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg" />
<meta property="og:image:secure_url" content="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="TheDuranDoes" />
<meta name="twitter:domain" content="The Duran" />
<meta name="twitter:title" content="Israel hits the jackpot in UAE investment deal" />
<meta name="twitter:description" content="The ‘Abraham Accord’ ends the Israeli boycott" />
<meta name="twitter:url" content="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" />
<meta name="twitter:image:src" content="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Israel hits the jackpot in UAE investment deal Comments Feed" href="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.78' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://149425939.v2.pressablecdn.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.5/styles/app/all-light.min.css?ver=8.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.5/styles/app/single-light.min.css?ver=8.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://149425939.v2.pressablecdn.com/wp-content/uploads/dynamic-style-1599210656.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/all.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.5/styles/app/snax-extra-light.min.css?ver=8.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.5/styles/app/essb-light.min.css?ver=8.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.5/styles/app/mashshare-light.min.css?ver=8.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.14' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.14' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.14' id='adace-coupons-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","nonce":"aac3b47686","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde' id='paypalmewp_scripts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":72625,"token":"4db40a7049","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://theduran.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theduran.com/wp-json/wp/v2/posts/72625" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" />
<link rel='shortlink' href='https://theduran.com/?p=72625' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
            </script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUW76471" async="async"></script>
	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '1553376', 'w9n8o2e1z5', 'load');
    </script>
    <!-- End MailerLite Universal -->
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
					src:url("https://theduran.com/wp-content/themes/bimber/css/8.3.5/bunchy/fonts/bimber.eot");
			src:url("https://theduran.com/wp-content/themes/bimber/css/8.3.5/bunchy/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://theduran.com/wp-content/themes/bimber/css/8.3.5/bunchy/fonts/bimber.woff") format("woff"),
			url("https://theduran.com/wp-content/themes/bimber/css/8.3.5/bunchy/fonts/bimber.ttf") format("truetype"),
			url("https://theduran.com/wp-content/themes/bimber/css/8.3.5/bunchy/fonts/bimber.svg#bimber") format("svg");
						font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="ca_title" content="Israel hits the jackpot in UAE investment deal" /><meta name="ca_image" content="https://i2.wp.com/duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg?resize=150%2C150&#038;ssl=1" /><link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=270%2C270&#038;ssl=1" />
<meta name="g1:switch-skin-css" content="https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.5/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
				<style type="text/css" id="wp-custom-css">
				body {    
    color: #000;
}


.wc_social_plugin_wrapper {
    width: auto;
    display: none;
}

.mailerlite-1-field-email {width:95%;}

blockquote {
	font-weight: 400;
	font-size: 1.2em;
	text-align: left;
}

.g1-newsletter [type=email] {
    width: 100%;
    background-color: #ffffff;
    text-align: center;
}

#user-badges {
    display: none;
}

.youzer li {
    margin: 0;
    padding: 10px;
    list-style: none;
}
.mailerlite-form form {
    background-color: #eee;
    border-radius: 6px;
    text-align: center;
    padding: 30px;
}
.mailerlite-form-title h3 {
    font-size: 34px;
}
input.mailerlite-subscribe-submit {
    width: 100%;
}
.mailerlite-form-field input {
    background: #fff;
    width: 100%;
}
.mailerlite-form-description p {
    color: #aaa;
}

.paypalmewp.blue .paypalmewp__header {
    
    background: #fff !important;
}

.widget .paypalmewp .paypalmewp__image, .paypalmewp--widget .paypalmewp__image {
    max-height: 20px;
}

.mailerlite-form-title h3 {
    font-size: 24px;
}

.g1-row.g1-row-layout-page.page-header.page-header-03.archive-header.g1-dark {color:#000;}

.g1-alpha.g1-alpha-2nd.page-title.archive-title {color: #000;}

			</style>
		</head>

<body class="post-template-default single single-post postid-72625 single-format-standard wp-embed-responsive cookies-not-set snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.3" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://theduran.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 2x ,https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 1x ">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20175%200%27%2F%3E">
						<img
							src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png"
							width="175"
							height="0"
							alt="The Duran" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20175%200%27%2F%3E" data-srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 2x,https://theduran.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 1x">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20175%200%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class="lazyload"
								src=""
								data-src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png"
								width="175"
								height="0"
								alt="" />
						</picture>
												</a>

							<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
			
			</p>
	
	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-49505"><a href="https://theduran.com/category/links/">Links</a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-mega menu-item-has-children menu-item-2647"><a href="https://theduran.com/category/video/">Video</a><div class="sub-menu-wrapper">
	<div class="g1-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				<div class="g1-collection g1-collection-columns-4">
					<h2 class="g1-delta g1-delta-2nd screen-reader-text g1-collection-title"><span>Latest</span></h2>
											<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-72620 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-australia tag-the-duran tag-melbourne tag-andrews tag-zoe-buhler post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Authoritarianism DOWN UNDER. Pregnant woman arrested for Facebook post" class="g1-frame" href="https://theduran.com/authoritarianism-down-under-pregnant-woman-arrested-for-facebook-post-2/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/authoritarianism-down-under-pregnant-woman-arrested-for-facebook-post-2/" rel="bookmark">Authoritarianism DOWN UNDER. Pregnant woman arrested for Facebook post</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-72595 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-facebook tag-censorship tag-mark-dice post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="⚠️  No Truth Allowed ⚠️" class="g1-frame" href="https://theduran.com/%e2%9a%a0%ef%b8%8f-no-truth-allowed-%e2%9a%a0%ef%b8%8f/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120458/hqdefault-3-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120458/hqdefault-3.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120458/hqdefault-3.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120458/hqdefault-3.jpg 364w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://theduran.com/trending/" title="Trending">
						Trending					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/%e2%9a%a0%ef%b8%8f-no-truth-allowed-%e2%9a%a0%ef%b8%8f/" rel="bookmark">⚠️  No Truth Allowed ⚠️</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-72589 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-paul-joseph-watson tag-antifa tag-yuri-bezmenov tag-blm post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="m o  d e r n i t y 2" class="g1-frame" href="https://theduran.com/m-o-d-e-r-n-i-t-y-2/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120256/hqdefault-2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120256/hqdefault-2.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120256/hqdefault-2.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04120256/hqdefault-2.jpg 364w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/m-o-d-e-r-n-i-t-y-2/" rel="bookmark">m o  d e r n i t y 2</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-72510 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-money tag-finance tag-invest tag-the-money-gps post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="The Financial System Cannot Be Sustained as Central Banks Print Dollars To Confetti!" class="g1-frame" href="https://theduran.com/the-financial-system-cannot-be-sustained-as-central-banks-print-dollars-to-confetti/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/03190344/maxresdefault-10.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/the-financial-system-cannot-be-sustained-as-central-banks-print-dollars-to-confetti/" rel="bookmark">The Financial System Cannot Be Sustained as Central Banks Print Dollars To Confetti!</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
															</ul>
						</div>
					
									</div><!-- .g1-collection -->

			</div>
		</div>
	</div>

</div></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://theduran.com/?snax_login_popup">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	<div class="g1-drop-content"><ul id="menu-logged-in" class="sub-menu"><li id="menu-item-70736" class="snax-login-nav snax-login-required menu-item menu-item-type-custom menu-item-object-custom menu-item-70736"><a href="https://theduran.com/?snax_login_popup">Log In</a></li>
<li id="menu-item-70737" class="snax-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-70737"><a href="https://theduran.com/wp-login.php?action=register">Register</a></li>
<li id="menu-item-70738" class="menu-item-snax-collection-history snax-abstract_history-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-70738"><a href="https://theduran.com/snax_collection/history/">History</a></li>
<li id="menu-item-70739" class="menu-item-snax-collection-read-later snax-abstract_read-later-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-70739"><a href="https://theduran.com/snax_collection/read-later/">Read Later</a></li>
<li id="menu-item-70740" class="menu-item-snax-collection-favourites snax-abstract_favourites-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-70740"><a href="https://theduran.com/snax_collection/favourites/">Favourites</a></li>
</ul></div>
	</nav>
																	<div class="g1-hb-search-form  ">
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list g1-socials-s  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/theduran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/theduran" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
																		
							<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-create">
				<a class="g1-button g1-button-solid snax-button snax-button-create snax-button-create-dropdown g1-drop-toggle g1-button-s"
					href="https://theduran.com/frontend-submission/">CREATE CONTENT						<span class="g1-drop-toggle-arrow"></span>
						</a>
					<div class="g1-drop-content snax">
													<a href="https://theduran.com/frontend-submission/?snax_format=video" class="snax-format-video">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Video</span>
							</a>
													<a href="https://theduran.com/frontend-submission/?snax_format=link" class="snax-format-link">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Link</span>
							</a>
													<a href="https://theduran.com/frontend-submission/?snax_format=meme" class="snax-format-meme">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Meme</span>
							</a>
																			<a href="https://theduran.com/frontend-submission/" class="bimber-snax-dropdown-view-all g1-link g1-link-s g1-link-right">
								View all formats							</a>
											</div>
				</div>
			
																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://theduran.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 2x ,https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 1x ">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20160%200%27%2F%3E">
					<img
						src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png"
						width="160"
						height="0"
						alt="The Duran" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20160%200%27%2F%3E" data-srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 2x,https://theduran.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 1x">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20160%200%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class="lazyload"
							src=""
							data-src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png"
							width="160"
							height="0"
							alt="" />
					</picture>
									</a>

					<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		



		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://theduran.com/" href="https://theduran.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://theduran.com/category/news/" href="https://theduran.com/category/news/">
						<span itemprop="name">News</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Israel hits the jackpot in UAE investment deal</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-72625" class="entry-tpl-classic post-72625 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-israel tag-uae" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56"><span itemprop="articleSection">Latest</span></a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60"><span itemprop="articleSection">News</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Israel hits the jackpot in UAE investment deal</h1>
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">The ‘Abraham Accord’ ends the Israeli boycott</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/author/stevens/" title="Posts by Steven Sahiounie" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
							<strong itemprop="name">Steven Sahiounie</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-09-04T17:27:07+03:00" itemprop="datePublished">September 4, 2020</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>118</strong><span> Views</span></span>
						
						
											</span>
				</p>
			
			<div class="essb_links essb_displayed_bimber_top essb_share essb_template_copy-retina essb_554151330 essb_width_flex essb_size_m essb_links_center print-no" id="essb_displayed_bimber_top_554151330" data-essb-postid="72625" data-essb-position="bimber_top" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" data-essb-fullurl="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" data-essb-instance="554151330"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&t=Israel+hits+the+jackpot+in+UAE+investment+deal" title="Share on Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&t=Israel+hits+the+jackpot+in+UAE+investment+deal&#39;,&#39;facebook&#39;,&#39;554151330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Israel%20hits%20the%20jackpot%20in%20UAE%20investment%20deal&amp;url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;counturl=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;related=theduransite&amp;via=theduransite&amp;hashtags=Israel,UAE&#39;,&#39;twitter&#39;,&#39;554151330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;title=Israel+hits+the+jackpot+in+UAE+investment+deal" title="Share on Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;title=Israel+hits+the+jackpot+in+UAE+investment+deal&#39;,&#39;reddit&#39;,&#39;554151330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Share on Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;554151330&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div>
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="550" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 550'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra-758x550.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" itemprop="contentUrl" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 840w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 66w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 132w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg 313w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://i2.wp.com/duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172543/isra.jpg?fit=840%2C610&#038;ssl=1" /><meta itemprop="width" content="840" /><meta itemprop="height" content="610" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class="adace-slot-wrapper adace-before-content  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f52511e9ac81">

		
			
			<div id="494888029">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("494888029", "728x90", "494888029");
            });
        }
        catch (error) {
        }
    </script>
</div>
			</div>
		</div>
</div>



<div class="entry-content">
<p><strong><a href="https://www.mideastdiscourse.com/2020/09/02/israel-hits-the-jackpot-in-uae-investment-deal/">Steven Sahiounie, journalist and political commentator</a></strong></p>
<p>Monday, the <a href="about:blank"><strong>first historic commercial flight between Israel and the United Arab Emirates</strong> <strong>(UAE)</strong></a> touched down, delivering US President Donald Trump’s adviser and son-in-law Jared Kushner, US National Security Adviser Robert O’Brien, and Israeli National Security Adviser Meir Ben Shabbat. The goal of the trip is to work out the details of the ‘Abraham Accord’ between Israel and the UAE that was announced by the White House on Aug. 13.</p>
<p>The Israeli airliner, El Al, was decorated with the word peace in Hebrew, Arabic, and English. Saudi Arabia granted the Israeli airline permission to fly over the Kingdom, which contains the two holiest sites in Islam, and normally has been off-limits.</p>
<p><strong>UAE explosions</strong></p>
<p>Abu Dhabi, one of the seven Emirates of the UAE, was rocked with a horrific explosion that ripped through the ‘<a href="about:blank"><strong>Kentucky Fried Chicken’ and</strong> ‘</a><a href="about:blank" rel="sponsored nofollow"><strong>Hardees</strong></a><a href="about:blank">’</a> fast-food restaurants just after 10 am. Monday. The two restaurants are located on Rashid bin Saeed Street, also known as “The Airport Road”.  Experts and locals are questioning whether the explosion was directed at the Israeli delegation which was landing at the airport, which killed two persons and sent several others to the hospital with injuries. Windows on the first floor of a four-floor building were shattered, and many vehicles parked outside were also destroyed. <a href="https://www.khaleejtimes.com/news/emergencies/2-dead-in-abu-dhabi-restaurant-blast-caused-by-gas-leak--"><strong>Levin</strong> <strong>David Bwiso</strong></a>, a Ugandan ex-pat who lives behind the restaurant building, said he and his neighbors initially thought the powerful jolt was an earthquake.</p>
<p>Earlier that morning in <a href="https://gulfnews.com/uae/fire-in-dubai-restaurant-one-person-dies-1.73537308"><strong>Dubai</strong></a>, which is another of the seven Emirates, an explosion killed an Asian man in a restaurant and caused a blaze which was battled by the Dubai Civil Defense.</p>
<p>The Abu Dhabi government, and the Dubai Civil Defense each released <a href="about:blank"><strong>identical statements</strong></a> of the cause of the two separate explosions, which are miles apart and occurred on the same morning.  The cause of the explosions, causing 3 deaths, multiple injuries, and severe property damage, including the evacuation of residents, was cited as a gas leak from a routine gas canister exchange.</p>
<p>The officials made a point to urge locals to <a href="https://www.khaleejtimes.com/news/emergencies/2-dead-in-abu-dhabi-restaurant-blast-caused-by-gas-leak--"><strong>not</strong> <strong>speculate on social media</strong></a> as to the cause.  The UAE has strict laws governing social media and public comments. Those which are controversial, or perceived to not be in support of the official statements can be grounds for arrest and imprisonment, or deportation from the UAE which is a monarchy, not a democracy.</p>
<p><strong>Opposition to the deal</strong></p>
<p>UAE dissidents have established “<a href="https://theowp.org/u-a-e-opposition-establishes-anti-normalization-group-against-israel/"><strong>UAE Resistance</strong> <strong>Union Against Normalization</strong></a>”. The founding members believe that a normalization of relations with Israel “legitimizes Israel’s occupation of Palestinian lands”, and are committed to the Palestinian people, oppose any diplomacy with Israel, and seek to “raise awareness about the dangers of normalization of ties with Israel.”</p>
<p><a href="https://theowp.org/u-a-e-opposition-establishes-anti-normalization-group-against-israel/"><strong>Palestinian President Mahmoud Abbas</strong></a> labeled the accord a “betrayal of Jerusalem, Al-Aqsa, and the Palestinian cause.”</p>
<p>Senior Palestinian official Saeb Erakat tweeted yesterday: “Peace is not an empty word used to normalize crimes and oppression. Peace is the outcome of justice. Peace is not made by denying Palestine’s right to exist and imposing an apartheid regime. <a href="https://www.algemeiner.com/2020/09/01/palestinian-prime-minister-israeli-visit-to-uae-painful-to-see/"><strong>Apartheid is what Netanyahu means by ‘peace for peace</strong>.</a>’”</p>
<p>The flight represents a “<a href="https://www.reuters.com/article/us-israel-emirates-usa/israeli-u-s-officials-land-in-uae-kushner-urges-palestinians-to-negotiate-idUSKBN25R0LX"><strong>stab in the back of the</strong> <strong>Palestinian people</strong></a>, a prolonging of the occupation, and a betrayal of the resistance of the (Palestinian) people,” Hamas said in a statement.</p>
<p>Jewish settler groups are also in opposition to the deal because they were promised the annexation of the West Bank and Jordan Valley. Many of the settlers are <a href="https://en.wikipedia.org/wiki/Israeli_settlement"><strong>American born Jews</strong></a> who are squatting on Palestinian land, in violation of UN resolutions which the US has supported for decades.</p>
<p><strong>Emirati public opinions</strong></p>
<p>Emiratis are prohibited by law to oppose the deal between UAE and Israel on social media or publically. <a href="https://www.npr.org/2020/08/31/908031948/israeli-u-s-officials-arrive-in-uae-to-cement-a-peace-deal"><strong>The US Embassy cautioned the NPR</strong> <strong>reporter</strong></a> who made the historic trip that the press was not to use the name of any Emirati official or resident.</p>
<p>In a June <a href="https://www.washingtoninstitute.org/fikraforum/view/uae-public-prioritizes-domestic-issues-with-around-half-satisfied-only-one"><strong>Washington Institute poll</strong></a>, roughly 80% of Emiratis questioned opposed business contacts with Israel.  73% of Emiratis want their government to focus more on internal reforms over any foreign policy issue, and <a href="https://www.washingtoninstitute.org/fikraforum/view/uae-public-prioritizes-domestic-issues-with-around-half-satisfied-only-one"><strong>only 28% are “pushing for a two-state solution</strong></a> to the Palestinian-Israeli conflict”.</p>
<p><strong>McDonald’s sign of peace</strong></p>
<p><a href="http://www.jewishaz.com/us_worldnews/israel-uae-deal-could-position-abu-dhabi-as-idea-capital-through-higher-education-ties/article_ea29c9dc-e942-11ea-afcc-87630dfa9682.html"><strong>Ron Robin</strong></a> is president of the University of Haifa; however, in the past, he was vice provost at New York University and was responsible for establishing its international campus in Abu Dhabi in 2010.</p>
<p>In an interview, he said, “It was critical in the agreement for NYU Abu Dhabi, and now the agreement between the UAE and Israel, that we learn from each other.” He added, “We don’t have the funds that they have; we don’t have the resources that they have.” Looking to the future of the deal he said, “There’s an expression that <a href="http://www.jewishaz.com/us_worldnews/israel-uae-deal-could-position-abu-dhabi-as-idea-capital-through-higher-education-ties/article_ea29c9dc-e942-11ea-afcc-87630dfa9682.html">no <strong>two countries which have McDonald’s have ever gone to war</strong></a>.”</p>
<p><strong>Netanyahu statements</strong></p>
<p>Prime Minister Netanyahu said that there is “no change in my plan to apply our sovereignty to Judea and Samaria [West Bank] in full coordination with the US I’m committed to it.”</p>
<p><a href="https://www.reuters.com/article/us-israel-emirates-usa/israeli-u-s-officials-land-in-uae-kushner-urges-palestinians-to-negotiate-idUSKBN25R0LX">“<strong>That’s what peace for peace looks like</strong>,” <strong>Netanyahu tweeted</strong></a>, describing a deal with an Arab state that does not involve ‘land for peace’ and fulfilling the UN resolution to return to the 1966 borders.</p>
<p>At a news conference in Jerusalem on Monday, Netanyahu said: “… with an entrepreneurial economy like ours, with vast economic capabilities, with <a href="https://www.reuters.com/article/us-israel-emirates-usa/israeli-u-s-officials-land-in-uae-kushner-urges-palestinians-to-negotiate-idUSKBN25R0LX"><strong>big money looking for investment channels</strong></a>.”</p>
<p><strong>UAE statement</strong></p>
<p>Emirati ruler Sheikh Khalifa bin Zayed Al Nahyan issued the decree on Saturday, allowing trade and commerce between the UAE and Israel, and abolishing the 1972 boycott on Israel.</p>
<p>The Abu Dhabi crown prince earlier said that the <a href="https://www.reuters.com/article/us-israel-emirates-usa/israeli-u-s-officials-land-in-uae-kushner-urges-palestinians-to-negotiate-idUSKBN25R0LX"><strong>UAE was committed to the establishment of a Palestinian state with East Jerusalem as its capital</strong>,</a> but Israel is opposed to that, as well as opposed to the US selling jets to the UAE.</p>
<p><strong>Business deals and capital investment</strong></p>
<p><a href="https://theowp.org/u-a-e-opposition-establishes-anti-normalization-group-against-israel/"><strong>Emirati APEX National Investment company and Israel’s Tera Group</strong></a> have signed the first deal of the accord, which seeks to produce a COVID-19 testing device and further research.</p>
<p>Israel and the UAE discussed economic, scientific, trade, and cultural cooperation on the visit, which seeks to pair Emirati investors with Israeli companies seeking capital.</p>
<p><strong>UAE Jewish community</strong></p>
<p><a href="https://www.israelhayom.com/opinions/we-are-proud-to-be-emirati-jews/"><strong>Ross Kriel</strong></a> is the president of the Jewish Council of the Emirates, and is hopeful for, “…great possibilities for prosperity and peace.”  He pointed out that <a href="https://www.israelhayom.com/opinions/we-are-proud-to-be-emirati-jews/"><strong>approximately 65% of the Arab world is under 35 years old</strong></a>. What he didn’t say is that these young Arabs are likely to have been affected by Arab and western media which does not champion the cause of resistance to the occupation of Palestine.  The parents and the grandparents of these young Arabs would be more likely to have clear identification with ‘resistance’.</p>
<p><strong>Jared Kushner </strong></p>
<p>Jared Kushner took the lead representing the US in the delegation which accompanied Israeli officials to the UAE.  Trump’s son in law has been trying to push forward his” Deal of the Century”, which was not warmly accepted at its unveiling. Kushner said <a href="https://www.reuters.com/article/us-israel-emirates-usa/israeli-u-s-officials-land-in-uae-kushner-urges-palestinians-to-negotiate-idUSKBN25R0LX"><strong>Palestinians should not be “stuck in the past</strong>”</a>.</p>
<p><a href="https://news.yahoo.com/leaked-memo-white-house-counsel-163002403.html"><strong>Jared Kushner’s FBI background check raised ‘red-flags’ in 2016</strong></a>, and caused former White House counsel <a href="https://news.yahoo.com/leaked-memo-white-house-counsel-163002403.html"><strong>Don McGahn</strong></a> to question whether Kushner should receive a top-secret security clearance, and he expressed his concern in writing to Trump’s chief of staff; however, in 2018 Trump overruled the intelligence officials and granted Kushner the highest security clearance.</p>
<p>Though shrouded in mystery, some experts point to a possible connection between <a href="https://www.middleeasteye.net/opinion/curious-case-jared-kushner-and-israel-lobby"><strong>Kushner</strong></a> and a <a href="https://www.politico.com/story/2019/09/12/israel-white-house-spying-devices-1491351"><strong>foreign government</strong></a> which has a <a href="https://www.independent.co.uk/news/world/americas/us-politics/israel-trump-spy-white-house-netanyahu-surveillance-a9104776.html"><strong>long history</strong></a> of <a href="https://en.wikipedia.org/wiki/Jonathan_Pollard"><strong>spying on the US</strong>.</a></p>
<p><strong>Trump re-election </strong></p>
<p><a href="https://www.reuters.com/article/us-israel-emirates-usa/israeli-u-s-officials-land-in-uae-kushner-urges-palestinians-to-negotiate-idUSKBN25R0LX"><strong>President Trump is hoping his re-election bid will get</strong> <strong>a</strong> <strong>boost</strong></a> from a signing ceremony in Washington between Netanyahu and Abu Dhabi’s Crown Prince Sheikh Mohammed bin Zayed al-Nahyan which is hoped for next month.</p>
<p><strong>Steven Sahiounie</strong> is an <strong>award-winning</strong> journalist</p>
</div>


<div class="snax snax-post-container">
	</div>
<div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>vote</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:20px;margin-top:10px;margin-bottom:10px;">Help us grow. Support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran?utm_content=post_button&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i0.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=662&#038;ssl=1" data-recalc-dims="1"></a></div><div class="snax-actions"><div class="adace-slot-wrapper adace-before-last-paragraph  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f52511e9b497">

		
			
			<div id="106608874">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("106608874", "600x250", "106608874");
            });
        }
        catch (error) {
        }
    </script>
</div>
			</div>
		</div>
</div>



<p><button class="g1-button g1-button-s g1-button-subtle snax-action snax-action-add-to-collection snax-action-add-to-collection-read-later" type="button" data-snax-collection="read-later" data-snax-post="72625" data-snax-nonce="63d156f7a9" data-snax-redirect="https://theduran.com/snax_collection/read-later/">Read Later</button><button class="g1-button g1-button-s g1-button-subtle snax-action snax-action-add-to-collection snax-action-add-to-collection-favourites" type="button" data-snax-collection="favourites" data-snax-post="72625" data-snax-nonce="63d156f7a9" data-snax-redirect="https://theduran.com/snax_collection/favourites/">Add to Favourites</button><button class="g1-button g1-button-s g1-button-subtle snax-action snax-action-add-to-collection snax-action-add-to-collection-custom snax-action" type="button" data-snax-collection="custom" data-snax-post="72625" data-snax-nonce="63d156f7a9" data-snax-redirect="https://theduran.com/snax_collection/custom/">Add to Collection</button><a href="/cdn-cgi/l/email-protection#f1909d9489b1859994958483909fdf929e9cce8284939b949285ccb99488ddd4c3c1b8d4c3c1869e849d95d4c3c19d989a94d4c3c1859ed4c3c18394819e8385d4c3c1909fd4c3c19093848294d7d2c1c2c9ca939e9588cca394819e83859495d4c3c19d989f9acbd4c3c19985858182cbdede859994958483909fdf929e9cde98828390949ddc99988582dc859994dc9b90929a819e85dc989fdc849094dc989f879482859c949f85dc9594909dde" class="g1-button g1-button-s g1-button-subtle snax-action snax-action-report" target="_blank">Report</a></p></div><div class="adace-slot-wrapper adace-after-content adace-align-left adace-slot-wrapper-main" style="text-align:left;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f52511e9b7ba">

		
			
			<p><i>The statements, views and opinions expressed in this column are solely those of the author and do not necessarily represent those of The Duran.</i></p>


			</div>
		</div>
</div>



<div class="essb_break_scroll"></div>		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://theduran.com/tag/israel/" class="entry-tag entry-tag-883">Israel</a><a href="https://theduran.com/tag/uae/" class="entry-tag entry-tag-4888">UAE</a></span></p>	<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-delta g1-delta-2nd"><span>What do you think?</span></h2>
	<div class="snax-voting-container-body">
				<div class="snax-voting snax-voting-0 snax-voting-large" data-snax-item-id="72625">
			<div class="snax-voting-score">
				<strong>0</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-vote snax-vote-up snax-guest-voting" title="Upvote" data-snax-item-id="72625" data-snax-author-id="0" data-snax-nonce="e02aeb3f40"><span class="snax-vote-icon snax-vote-icon-caret"></span> Upvote</a>
			<a href="#" class="snax-voting-downvote snax-vote snax-vote-down snax-guest-voting" title="Downvote" data-snax-item-id="72625" data-snax-author-id="0" data-snax-nonce="e02aeb3f40"><span class="snax-vote-icon snax-vote-icon-caret"></span> Downvote</a>
		</div>

					</div>
</div>

	</div>
	





<div class="g1-comments g1-comments-with-tabs" id="comments-section">

	
	
	    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <div class="g1-fake-avatar"></div>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://theduran.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d26f16fdcf" /><input type="hidden" name="_wp_http_referer" value="/israel-hits-the-jackpot-in-uae-investment-deal/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 56 56'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=56%2C56&ssl=1" width="56" height="56" alt="guest" class="lazyload avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default" />                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-0_0" placeholder="Be the First to Comment!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>                            </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 56 56'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=56%2C56&ssl=1" width="56" height="56" alt="guest" class="lazyload avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default" />                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>                            </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
</div>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://theduran.com/lifting-embargo-on-american-non-lethal-arms-to-cyprus-is-aimed-against-russia/" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Lifting embargo on American non-lethal arms to Cyprus is aimed against Russia</span></a></li>
			<li class="g1-nav-single-next"><a href="https://theduran.com/german-politicians-want-to-stop-nord-stream-2-due-to-assassination-attempt-of-russian-opposition-leader/" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">German politicians want to stop Nord Stream 2 due to assassination attempt of Russian opposition leader</span></a></li>
		</ul>
	</div>
</nav>


	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-71121 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-trump tag-iran tag-israel tag-uae">
	<div class="entry-featured-media " ><a title="The Anti-Iran agreement between UAE and Israel" class="g1-frame" href="https://theduran.com/the-anti-iran-agreement-between-uae-and-israel/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 960w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/17090606/uae-isreal.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>4</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/the-anti-iran-agreement-between-uae-and-israel/" rel="bookmark">The Anti-Iran agreement between UAE and Israel</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-70989 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-turkey tag-erdogan tag-greece tag-trump tag-israel tag-egypt tag-uae tag-mitsotakis">
	<div class="entry-featured-media " ><a title="Israeli-Emirati peace deal is a major blow to Turkey’s regional ambitions" class="g1-frame" href="https://theduran.com/israeli-emirati-peace-deal-is-a-major-blow-to-turkeys-regional-ambitions/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/15114059/Israel-UAE.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>14</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/israeli-emirati-peace-deal-is-a-major-blow-to-turkeys-regional-ambitions/" rel="bookmark">Israeli-Emirati peace deal is a major blow to Turkey’s regional ambitions</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-70950 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-trump tag-israel tag-uae tag-netanyahu post_format-post-format-video">
	<div class="entry-featured-media " ><a title="Trump calls it “HUGE BREAKTHROUGH.” Israel-UAE make diplomatic deal (Video)" class="g1-frame" href="https://theduran.com/trump-calls-it-huge-breakthrough-israel-uae-make-diplomatic-deal-video/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/14150051/UEA-Isreal-trump-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/14150051/UEA-Isreal-trump.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/14150051/UEA-Isreal-trump.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/14150051/UEA-Isreal-trump.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/14150051/UEA-Isreal-trump.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/14150051/UEA-Isreal-trump.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/14150051/UEA-Isreal-trump.jpg 84w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>5</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a>, <a href="https://theduran.com/category/video/" class="entry-category entry-category-item-72">Video</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/trump-calls-it-huge-breakthrough-israel-uae-make-diplomatic-deal-video/" rel="bookmark">Trump calls it “HUGE BREAKTHROUGH.” Israel-UAE make diplomatic deal (Video)</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-51375 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-russia tag-saudi-arabia tag-iran tag-israel tag-false-flag tag-uae tag-gulf-of-oman">
	<div class="entry-featured-media " ><a title="Persian Gulf attack: Cui Bono?" class="g1-frame" href="https://theduran.com/persian-gulf-attack-cui-bono/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=364%2C205&amp;ssl=1" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?w=1068&amp;ssl=1 1068w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=1024%2C575&amp;ssl=1 1024w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=370%2C208&amp;ssl=1 370w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=800%2C449&amp;ssl=1 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=20%2C11&amp;ssl=1 20w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=185%2C104&amp;ssl=1 185w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=740%2C416&amp;ssl=1 740w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/06/iran-gulf-of-oman.png?resize=85%2C48&amp;ssl=1 85w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/persian-gulf-attack-cui-bono/" rel="bookmark">Persian Gulf attack: Cui Bono?</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<div class="g1-advertisement g1-advertisement-before-more-from">

		<div class="adace-slot-wrapper bimber_before_more_from adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5f52511ed056b">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			(function ($) {
			var $self = $('.adace-loader-5f52511ed056b');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5f52511ed056b = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5f52511ed054a%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%22zergnet-widget-85693%22%3E%3C%2Fdiv%3E%0D%0A%0D%0A%3Cscript%20language%3D%22javascript%22%20type%3D%22text%2Fjavascript%22%3E%0D%0A%20%20%20%20%28function%28%29%20%7B%0D%0A%20%20%20%20%20%20%20%20var%20zergnet%20%3D%20document.createElement%28%27script%27%29%3B%0D%0A%20%20%20%20%20%20%20%20zergnet.type%20%3D%20%27text%2Fjavascript%27%3B%20zergnet.async%20%3D%20true%3B%0D%0A%20%20%20%20%20%20%20%20zergnet.src%20%3D%20%28document.location.protocol%20%3D%3D%20%22https%3A%22%20%3F%20%22https%3A%22%20%3A%20%22http%3A%22%29%20%2B%20%27%2F%2Fwww.zergnet.com%2Fzerg.js%3Fid%3D85693%27%3B%0D%0A%20%20%20%20%20%20%20%20var%20znscr%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%0D%0A%20%20%20%20%20%20%20%20znscr.parentNode.insertBefore%28zergnet%2C%20znscr%29%3B%0D%0A%20%20%20%20%7D%29%28%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5f52511ed056b();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5f52511ed056b();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>


		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://theduran.com/category/latest/">Latest</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-72627 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-russia tag-germany tag-putin tag-nord-stream-2">
	<div class="entry-featured-media " ><a title="German politicians want to stop Nord Stream 2 due to assassination attempt of Russian opposition leader" class="g1-frame" href="https://theduran.com/german-politicians-want-to-stop-nord-stream-2-due-to-assassination-attempt-of-russian-opposition-leader/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 364w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/german-politicians-want-to-stop-nord-stream-2-due-to-assassination-attempt-of-russian-opposition-leader/" rel="bookmark">German politicians want to stop Nord Stream 2 due to assassination attempt of Russian opposition leader</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/author/infobrics/" title="Posts by InfoBrics" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=30%2C30&ssl=1" width="30" height="30" alt="Avatar" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>InfoBrics</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-04T17:29:39+03:00">September 4, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-72622 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-turkey tag-greece tag-cyprus tag-eez">
	<div class="entry-featured-media " ><a title="Lifting embargo on American non-lethal arms to Cyprus is aimed against Russia" class="g1-frame" href="https://theduran.com/lifting-embargo-on-american-non-lethal-arms-to-cyprus-is-aimed-against-russia/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/lifting-embargo-on-american-non-lethal-arms-to-cyprus-is-aimed-against-russia/" rel="bookmark">Lifting embargo on American non-lethal arms to Cyprus is aimed against Russia</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/author/infobrics/" title="Posts by InfoBrics" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=30%2C30&ssl=1" width="30" height="30" alt="Avatar" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>InfoBrics</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-04T17:24:11+03:00">September 4, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-72620 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-australia tag-the-duran tag-melbourne tag-andrews tag-zoe-buhler post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Authoritarianism DOWN UNDER. Pregnant woman arrested for Facebook post" class="g1-frame" href="https://theduran.com/authoritarianism-down-under-pregnant-woman-arrested-for-facebook-post-2/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04171227/maxresdefault-12.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/authoritarianism-down-under-pregnant-woman-arrested-for-facebook-post-2/" rel="bookmark">Authoritarianism DOWN UNDER. Pregnant woman arrested for Facebook post</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://i1.wp.com/duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/12112616/MG_6096-scaled-e1597220938843.jpg?fit=30%2C30&ssl=1" width="30" height="30" alt="Alex Christoforou" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Alex Christoforou</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-04T17:20:20+03:00">September 4, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-72615 post type-post status-publish format-link has-post-thumbnail category-links category-latest tag-secret-service tag-judicial-watch tag-biden post_format-post-format-link snax_format-link">
	<div class="entry-featured-media " ><a title="Secret Service Admits To Destroying Records In Alleged Biden Breast-Grabbing Incident" class="g1-frame" href="https://theduran.com/secret-service-admits-to-destroying-records-in-alleged-biden-breast-grabbing-incident/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 600w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 170w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04170001/touchy20biden.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-link"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/secret-service-admits-to-destroying-records-in-alleged-biden-breast-grabbing-incident/" rel="bookmark">Secret Service Admits To Destroying Records In Alleged Biden Breast-Grabbing Incident</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/author/zerohedge/" title="Posts by Zerohedge" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 27 30'%2F%3E" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/THETA.jpg?fit=27%2C30&ssl=1" width="27" height="30" alt="Zerohedge" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>Zerohedge</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-04T17:01:53+03:00">September 4, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/"/>
	<meta itemprop="dateModified"
	      content="2020-09-04T17:27:07"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="The Duran" />
		<meta itemprop="url" content="https://theduran.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://theduran.com/lifting-embargo-on-american-non-lethal-arms-to-cyprus-is-aimed-against-russia/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-72622 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-turkey tag-greece tag-cyprus tag-eez">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 150w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 110w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 220w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 311w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172245/A-Cyprus-US-embargo.jpg 450w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Lifting embargo on American non-lethal arms to Cyprus is aimed against Russia</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://theduran.com/german-politicians-want-to-stop-nord-stream-2-due-to-assassination-attempt-of-russian-opposition-leader/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-72627 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-russia tag-germany tag-putin tag-nord-stream-2">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 150w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 110w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 220w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 311w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/09/04172844/A-Nord-Stream.jpg 450w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">German politicians want to stop Nord Stream 2 due to assassination attempt of Russian opposition leader</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="snax_widget_cta_button-10" class="widget snax snax-widget-cta-button"><div class="snax-cta">
	
	<div class="snax-cta-body">

		<form action="https://theduran.com/frontend-submission/" method="get">
			<button class="g1-button-solid g1-button g1-button-wide g1-button-l snax-button snax-button-create  snax-format-video"><i class="snax-format-icon"></i>Share a video</button>
							<input hidden name="snax_format" value="video">
											</form>
	</div>

	</div>
</aside><aside id="snax_widget_cta_button-4" class="widget snax snax-widget-cta-button"><div class="snax-cta">
	
	<div class="snax-cta-body">

		<form action="https://theduran.com/frontend-submission/" method="get">
			<button class="g1-button-solid g1-button g1-button-wide g1-button-l snax-button snax-button-create  snax-format-link"><i class="snax-format-icon"></i>Share a link</button>
							<input hidden name="snax_format" value="link">
											</form>
	</div>

	</div>
</aside><aside id="snax_widget_cta_button-5" class="widget snax snax-widget-cta-button"><div class="snax-cta">
	
	<div class="snax-cta-body">

		<form action="https://theduran.com/frontend-submission/" method="get">
			<button class="g1-button-solid g1-button g1-button-wide g1-button-l snax-button snax-button-create  snax-format-meme"><i class="snax-format-icon"></i>Share a meme</button>
							<input hidden name="snax_format" value="meme">
											</form>
	</div>

	</div>
</aside><aside id="adace_ads_widget-23" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-68219 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5f52511ef0948">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5f52511ef0948');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5f52511ef0948 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5f52511ef0928%20adace-hide-on-phone%20adace-hide-on-portrait%20adace-hide-on-landscape%20adace-hide-on-desktop%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Composite%20Start%20--%3E%0D%0A%3Cdiv%20id%3D%22M607675ScriptRootC951752%22%3E%0D%0A%3C%2Fdiv%3E%0D%0A%3Cscript%20src%3D%22https%3A%2F%2Fjsc.mgid.com%2Ft%2Fh%2Ftheduran.com.951752.js%22%20async%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Composite%20End%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5f52511ef0948();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5f52511ef0948();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-34" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-71808 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5f52511ef0c3a">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5f52511ef0c3a');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5f52511ef0c3a = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5f52511ef0c1c%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cdiv%20id%3D%22zergnet-widget-85694%22%3E%3C%2Fdiv%3E%0D%0A%0D%0A%3Cscript%20language%3D%22javascript%22%20type%3D%22text%2Fjavascript%22%3E%0D%0A%20%20%20%20%28function%28%29%20%7B%0D%0A%20%20%20%20%20%20%20%20var%20zergnet%20%3D%20document.createElement%28%27script%27%29%3B%0D%0A%20%20%20%20%20%20%20%20zergnet.type%20%3D%20%27text%2Fjavascript%27%3B%20zergnet.async%20%3D%20true%3B%0D%0A%20%20%20%20%20%20%20%20zergnet.src%20%3D%20%28document.location.protocol%20%3D%3D%20%22https%3A%22%20%3F%20%22https%3A%22%20%3A%20%22http%3A%22%29%20%2B%20%27%2F%2Fwww.zergnet.com%2Fzerg.js%3Fid%3D85694%27%3B%0D%0A%20%20%20%20%20%20%20%20var%20znscr%20%3D%20document.getElementsByTagName%28%27script%27%29%5B0%5D%3B%0D%0A%20%20%20%20%20%20%20%20znscr.parentNode.insertBefore%28zergnet%2C%20znscr%29%3B%0D%0A%20%20%20%20%7D%29%28%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5f52511ef0c3a();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5f52511ef0c3a();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-14" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-56110 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f52511ef0f34">

		
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 1 - NonResponsive -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="8237218912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-31" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-56113 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f52511ef11dc">

		
			
			<div id="contentad537668"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9b9a7920-e1c2-499b-b944-af8ebb3f4e34",
            d: "dGhlZHVyYW4uY29t",
            wid: "537668",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537668").appendChild(s);
    })(document);
</script>
			</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-15" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-56111 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f52511ef14c3">

		
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 2 - NonResponsive -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="3336246028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>
</div>
</aside>              <aside id="patreon_sidebar_site_widget-2" class="widget widget_patreon_sidebar_site_widget">                  						
																<div style="text-align: center !important;font-size: 18px;margin-top: 10px;margin-bottom: 10px;">Support The Duran</div>
															
          <div class="cb_p6_patreon_site_widget" style="text-align:center !important;"><a rel="nofollow" href="https://www.patreon.com/theduran?utm_content=site_sidebar_widget&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://149425939.v2.pressablecdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div>     
						
              </aside>        <div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="mailerlite_widget-8" class="widget widget_mailerlite_widget">
<div id="mailerlite-form_1" data-temp-id="5f52511ef19db">
    <div class="mailerlite-form">
        <form action="" method="post">
            <div class="mailerlite-form-title"><h3>The Duran Newsletter</h3></div>
            <div class="mailerlite-form-description"><p>Don't worry, we don't spam.</p>
</div>
            <div class="mailerlite-form-inputs">
									                    <div class="mailerlite-form-field">
                        <label for="mailerlite-1-field-email">Email:</label>
                        <input id="mailerlite-1-field-email"
                               type="email" required="required"
                               name="form_fields[email]"/>
                    </div>
				                <div class="mailerlite-form-loader">Please wait</div>
                <div class="mailerlite-subscribe-button-container">
                    <input class="mailerlite-subscribe-submit" type="submit"
                           value="Subscribe"/>
                </div>
                <input type="hidden" name="form_id" value="1"/>
                <input type="hidden" name="action" value="mailerlite_subscribe_form"/>
                <input type="hidden" name="ml_nonce" value="1451304ae1"/>
            </div>
            <div class="mailerlite-form-response">
				                    <h4><p><span style="color: #339966;">Thank you for signing up.</span></p>
</h4>
				            </div>
        </form>
    </div>
</div>


<script type="text/javascript">
    window.addEventListener("load", function (event) {
        var jQuery = window.jQueryWP || window.jQuery;

        jQuery(document).ready(function () {
            var form_container = jQuery("#mailerlite-form_1[data-temp-id=5f52511ef19db] form");
            form_container.submit(function (e) {
                e.preventDefault();
            }).validate({
                submitHandler: function (form) {

                    jQuery(this.submitButton).prop('disabled', true);

                    form_container.find('.mailerlite-subscribe-button-container').fadeOut(function () {
                        form_container.find('.mailerlite-form-loader').fadeIn()
                    });

                    var data = jQuery(form).serialize();

                    jQuery.post('https://theduran.com/wp-admin/admin-ajax.php', data, function (response) {
                        form_container.find('.mailerlite-form-inputs').fadeOut(function () {
                            form_container.find('.mailerlite-form-response').fadeIn()
                        });
                    });
                }
            });
        });
    }, false);
</script>
</aside><aside id="paypalmewp_widget-16" class="widget widget_paypalmewp_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span></span></h2></header>
<div class="paypalmewp paypalmewp--widget blue align-center" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png" />
        
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE via PAYPAL</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020 by DRN MEDIA PLC.</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://theduran.com/category/links/">Links</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
	<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/theduran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/theduran" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
					<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
		href="https://theduran.com/frontend-submission/">CREATE CONTENT</a>
				</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<div class="essb_topbar"><div class="essb_topbar_inner"><div class="essb_topbar_inner_buttons essb_bar_withoutcontent essb_topbar_align_center"><div class="essb_links essb_displayed_topbar essb_share essb_template_copy-retina essb_1627955529 essb_width_flex essb_size_m essb_links_center print-no" id="essb_displayed_topbar_1627955529" data-essb-postid="72625" data-essb-position="topbar" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" data-essb-fullurl="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" data-essb-instance="1627955529" data-topbar-appear="1"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&t=Israel+hits+the+jackpot+in+UAE+investment+deal" title="Share on Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&t=Israel+hits+the+jackpot+in+UAE+investment+deal&#39;,&#39;facebook&#39;,&#39;1627955529&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Israel%20hits%20the%20jackpot%20in%20UAE%20investment%20deal&amp;url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;counturl=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;related=theduransite&amp;via=theduransite&amp;hashtags=Israel,UAE&#39;,&#39;twitter&#39;,&#39;1627955529&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;title=Israel+hits+the+jackpot+in+UAE+investment+deal" title="Share on Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fisrael-hits-the-jackpot-in-uae-investment-deal%2F&amp;title=Israel+hits+the+jackpot+in+UAE+investment+deal&#39;,&#39;reddit&#39;,&#39;1627955529&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Share on Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1627955529&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div></div></div></div>	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://theduran.com/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://theduran.com/?snax_login_popup=forgot_password">Forgot password?</a>

					<p class="snax-form-tip snax-form-tip-register">Don&#039;t have an account? <a
					href="https://theduran.com/wp-login.php?action=register">Register</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://theduran.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://theduran.com/israel-hits-the-jackpot-in-uae-investment-deal/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script> var essbInstagramUpdater = {"nonce":"cd0f1ab9d2","ajaxurl":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php"};</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.24' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.24' type='text/css' media='all' />
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.7' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.7' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/theduran.com\",\"user_id\":0,\"post_id\":72625,\"nonce\":\"63d156f7a9\",\"history\":\"on\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.78' id='snax-collections-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/theduran.com\",\"autosave_interval\":60,\"use_login_recaptcha\":true,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"6LdRGB8TAAAAACTis2kbGgFUuddwWtd6N5WMz7T5\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/theduran.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.78' id='snax-front-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"07b8a8ce3d370819309ecb7f7fd960c1","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"right_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"f43e5dc80c","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"72625","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/theduran.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"4db40a7049"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f27909dde6","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6464ad7280","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b2455b36e8","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"1586b6423a","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/en_US\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/theduran.com\\\/israel-hits-the-jackpot-in-uae-investment-deal\\\/&#038;description=Israel%20hits%20the%20jackpot%20in%20UAE%20investment%20deal&#038;media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=https:\\\/\\\/theduran.com\\\/israel-hits-the-jackpot-in-uae-investment-deal\\\/&#038;quote=Israel%20hits%20the%20jackpot%20in%20UAE%20investment%20deal\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/theduran.com\\\/israel-hits-the-jackpot-in-uae-investment-deal\\\/\\\" data-share-text=\\\"Israel hits the jackpot in UAE investment deal\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/theduran.com\\\/israel-hits-the-jackpot-in-uae-investment-deal\\\/&#038;text=Israel%20hits%20the%20jackpot%20in%20UAE%20investment%20deal%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/theduran.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/shares.min.js?ver=8.3.5' id='bimber-shares-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"app\",\"wpp\":{\"token\":\"2b4756dcfd\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/global.js?ver=8.3.5' id='bimber-global-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/players.js?ver=8.3.5' id='bimber-players-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.5' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/single.js?ver=8.3.5' id='bimber-single-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.3' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","essb3_nonce":"8ae8924ce4","essb3_plugin_url":"https:\/\/theduran.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":3,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/theduran.com\/","post_id":"72625"};
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.5.1' id='jquery-validation-plugin-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/skin-mode.js?ver=8.3.5' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.5' id='bimber-back-to-top-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5e8f374cd1e7290dfb5f264b' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'134280366',post:'72625',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '72625' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1667821163"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css" id="easy-social-share-buttons-inline-css" media="all">.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}</style><script type="text/javascript"></script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
	generated 62 seconds ago
	generated in 1.053 seconds
	served from batcache in 0.003 seconds
	expires in 238 seconds
-->
