<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://theduran.com/xmlrpc.php"/>

	<title>How the war in Syria has affected education and the Trade Unions. &#8211; The Duran</title>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How the war in Syria has affected education and the Trade Unions." />
<meta property="og:description" content="Via The North Belfast Journal A View from Napoleons Nose by Fra Hughes… An interview with Dr Adnan Azzouz, Dean of The Faculty of Arts and Head of the English department of Qasyoun University in Damascus. Dr Azzouz how has the war in Syria affected the education of the children and graduates, the teachers and" />
<meta property="og:url" content="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/The-Duran-291361344528786/" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="Damascus" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2020-08-11T11:00:23+03:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg" />
<meta property="og:image:secure_url" content="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="TheDuranDoes" />
<meta name="twitter:domain" content="The Duran" />
<meta name="twitter:title" content="How the war in Syria has affected education and the Trade Unions." />
<meta name="twitter:description" content="Via The North Belfast Journal A View from Napoleons Nose by Fra Hughes… An interview with Dr Adnan Azzouz, Dean of The Faculty of Arts and Head of the English department of Qasyoun University in Damascus. Dr Azzouz how has the war in Syria affected the education of the children and graduates, the teachers and" />
<meta name="twitter:url" content="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" />
<meta name="twitter:image:src" content="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; How the war in Syria has affected education and the Trade Unions. Comments Feed" href="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='admin-subscription-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/mycred/assets/css/admin-subscription.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/buddypress.css?ver=6.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/css/snax.min.css?ver=1.76' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://149425939.v2.pressablecdn.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/app/all-light.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/app/single-light.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://149425939.v2.pressablecdn.com/wp-content/uploads/dynamic-style-1597134145.css' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/all.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/app/snax-extra-light.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/app/buddypress-light.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-essb-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/app/essb-light.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/app/mashshare-light.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mycred-css'  href='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/app/mycred-light.min.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.13'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.13'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","nonce":"533d358f1a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":70650,"token":"c851e462a2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" />
<link rel='shortlink' href='https://theduran.com/?p=70650' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://theduran.com/wp-admin/admin-ajax.php';</script>

<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
            </script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUW76471" async="async"></script>
	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	    <!-- MailerLite Universal -->
    <script>
        (function (m, a, i, l, e, r) {
            m['MailerLiteObject'] = e;

            function f() {
                var c = {a: arguments, q: []};
                var r = this.push(c);
                return "number" != typeof r ? r : f.bind(c.q);
            }

            f.q = f.q || [];
            m[e] = m[e] || f.bind(f.q);
            m[e].q = m[e].q || f.q;
            r = a.createElement(i);
            var _ = a.getElementsByTagName(i)[0];
            r.async = 1;
            r.src = l + '?' + (~~(new Date().getTime() / 10000000));
            _.parentNode.insertBefore(r, _);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        var ml_account = ml('accounts', '1553376', 'w9n8o2e1z5', 'load');
    </script>
    <!-- End MailerLite Universal -->
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
					src:url("https://theduran.com/wp-content/themes/bimber/css/8.3.2/bunchy/fonts/bimber.eot");
			src:url("https://theduran.com/wp-content/themes/bimber/css/8.3.2/bunchy/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://theduran.com/wp-content/themes/bimber/css/8.3.2/bunchy/fonts/bimber.woff") format("woff"),
			url("https://theduran.com/wp-content/themes/bimber/css/8.3.2/bunchy/fonts/bimber.ttf") format("truetype"),
			url("https://theduran.com/wp-content/themes/bimber/css/8.3.2/bunchy/fonts/bimber.svg#bimber") format("svg");
						font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="ca_title" content="How the war in Syria has affected education and the Trade Unions." /><meta name="ca_image" content="https://i2.wp.com/duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg?resize=150%2C150&#038;ssl=1" /><link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/theduran.com/wp-content/uploads/2020/06/cropped-blackBKG_1500px_1500px_ICON.png?fit=270%2C270&#038;ssl=1" />
<meta name="g1:switch-skin-css" content="https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/css/8.3.2/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
				<style type="text/css" id="wp-custom-css">
				body {    
    color: #000;
}


.wc_social_plugin_wrapper {
    width: auto;
    display: none;
}

.mailerlite-1-field-email {width:95%;}

blockquote {
	font-weight: 400;
	font-size: 1.2em;
	text-align: left;
}

.g1-newsletter [type=email] {
    width: 100%;
    background-color: #ffffff;
    text-align: center;
}

#user-badges {
    display: none;
}

.youzer li {
    margin: 0;
    padding: 10px;
    list-style: none;
}
.mailerlite-form form {
    background-color: #eee;
    border-radius: 6px;
    text-align: center;
    padding: 30px;
}
.mailerlite-form-title h3 {
    font-size: 34px;
}
input.mailerlite-subscribe-submit {
    width: 100%;
}
.mailerlite-form-field input {
    background: #fff;
    width: 100%;
}
.mailerlite-form-description p {
    color: #aaa;
}			</style>
		</head>

<body class="bp-legacy post-template-default single single-post postid-70650 single-format-standard wp-embed-responsive cookies-not-set snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.3 no-js" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://theduran.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 2x ,https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 1x ">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20175%200%27%2F%3E">
						<img
							src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png"
							width="175"
							height="0"
							alt="The Duran" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20175%200%27%2F%3E" data-srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 2x,https://theduran.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 1x">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20175%200%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class="lazyload"
								src=""
								data-src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png"
								width="175"
								height="0"
								alt="" />
						</picture>
												</a>

							<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
			
			</p>
	
	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-49505"><a href="https://theduran.com/category/links/">Links</a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-mega menu-item-has-children menu-item-2647"><a href="https://theduran.com/category/video/">Video</a><div class="sub-menu-wrapper">
	<div class="g1-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				<div class="g1-collection g1-collection-columns-4">
					<h2 class="g1-delta g1-delta-2nd screen-reader-text g1-collection-title"><span>Latest</span></h2>
											<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-70667 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-black-lives-matter tag-chicago tag-anthony-brian-logan post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Chicago Looted By Black Lives Matter&#8230; AGAIN! But Why?" class="g1-frame" href="https://theduran.com/chicago-looted-by-black-lives-matter-again-but-why/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/chicago-looted-by-black-lives-matter-again-but-why/" rel="bookmark">Chicago Looted By Black Lives Matter&#8230; AGAIN! But Why?</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-70662 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-walkaway post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Massive Pro-Police and #WalkAway Rallies SURGE Across the Nation as Conservative America RISES UP!!!" class="g1-frame" href="https://theduran.com/massive-pro-police-and-walkaway-rallies-surge-across-the-nation-as-conservative-america-rises-up/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/massive-pro-police-and-walkaway-rallies-surge-across-the-nation-as-conservative-america-rises-up/" rel="bookmark">Massive Pro-Police and #WalkAway Rallies SURGE Across the Nation as Conservative America RISES UP!!!</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-70658 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-nyc tag-bill-deblasio post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Bill Deblasio Has Reduced New York City to a Total Joke" class="g1-frame" href="https://theduran.com/bill-deblasio-has-reduced-new-york-city-to-a-total-joke/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/bill-deblasio-has-reduced-new-york-city-to-a-total-joke/" rel="bookmark">Bill Deblasio Has Reduced New York City to a Total Joke</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid entry-tpl-grid-s post-70611 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-obamagate tag-russiagate post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Senator Lindsey Graham With Maria Bartiromo" class="g1-frame" href="https://theduran.com/senator-lindsey-graham-with-maria-bartiromo/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10170643/senator-lindsey-graham-with-mari.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://theduran.com/senator-lindsey-graham-with-maria-bartiromo/" rel="bookmark">Senator Lindsey Graham With Maria Bartiromo</a></h3>
					</header>

		
		
			</div>
</article>
									</li>
															</ul>
						</div>
					
									</div><!-- .g1-collection -->

			</div>
		</div>
	</div>

</div></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
				<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
					</div>
	</div>

																	<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">


	<a class="g1-drop-toggle snax-login-required" href="https://theduran.com/?snax_login_popup">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
		<span class="g1-drop-toggle-arrow"></span>
	</a>

	
	<div class="g1-drop-content"><ul id="menu-logged-in" class="sub-menu"><li id="menu-item-56866" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a href="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/?snax_login_popup">Log In</a></li>
<li id="menu-item-56867" class="bp-menu bp-register-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a href="https://theduran.com/register/">Register</a></li>
</ul></div>
	</nav>
																	<div class="g1-hb-search-form  ">
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-on">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list g1-socials-s  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/theduran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/theduran" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
																		
							<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-create">
				<a class="g1-button g1-button-solid snax-button snax-button-create snax-button-create-dropdown g1-drop-toggle g1-button-s"
					href="https://theduran.com/frontend-submission/">CREATE CONTENT						<span class="g1-drop-toggle-arrow"></span>
						</a>
					<div class="g1-drop-content snax">
													<a href="https://theduran.com/frontend-submission/?snax_format=video" class="snax-format-video">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Video</span>
							</a>
													<a href="https://theduran.com/frontend-submission/?snax_format=link" class="snax-format-link">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Link</span>
							</a>
													<a href="https://theduran.com/frontend-submission/?snax_format=meme" class="snax-format-meme">
								<span class="snax-format-icon"></span>
								<span class="g1-epsilon g1-epsilon-1st">Meme</span>
							</a>
																			<a href="https://theduran.com/frontend-submission/" class="bimber-snax-dropdown-view-all g1-link g1-link-s g1-link-right">
								View all formats							</a>
											</div>
				</div>
			
																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://theduran.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 2x ,https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png 1x ">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20160%200%27%2F%3E">
					<img
						src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png"
						width="160"
						height="0"
						alt="The Duran" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20160%200%27%2F%3E" data-srcset="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 2x,https://theduran.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png 1x">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20160%200%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class="lazyload"
							src=""
							data-src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext_source_file-WHITE.png"
							width="160"
							height="0"
							alt="" />
					</picture>
									</a>

					<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		



		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://theduran.com/" href="https://theduran.com/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://theduran.com/category/news/" href="https://theduran.com/category/news/">
						<span itemprop="name">News</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">How the war in Syria has affected education and the Trade Unions.</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-70650" class="entry-tpl-classic post-70650 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-syria tag-damascus" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56"><span itemprop="articleSection">Latest</span></a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60"><span itemprop="articleSection">News</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">How the war in Syria has affected education and the Trade Unions.</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/members/fra-hughes/profile/home/" title="Posts by Fra Hughes" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40&ssl=1" width="40" height="40" alt="Avatar" class="lazyload avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />
							<strong itemprop="name">Fra Hughes</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-08-11T11:00:23+03:00" itemprop="datePublished">August 11, 2020</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>14</strong><span> Views</span></span>
						
						
											</span>
				</p>
			
			<div class="essb_links essb_counters essb_displayed_bimber_top essb_share essb_template_big-retina essb_1866601530 essb_width_flex essb_size_xl essb_links_center print-no" id="essb_displayed_bimber_top_1866601530" data-essb-postid="70650" data-essb-position="bimber_top" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" data-essb-fullurl="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" data-essb-instance="1866601530"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="3" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&t=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions." title="Share on Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&t=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions.&#39;,&#39;facebook&#39;,&#39;1866601530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20the%20war%20in%20Syria%20has%20affected%20education%20and%20the%20Trade%20Unions.&amp;url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;counturl=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;related=theduransite&amp;via=theduransite&amp;hashtags=Syria,Damascus&#39;,&#39;twitter&#39;,&#39;1866601530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;title=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions." title="Share on Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;title=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions.&#39;,&#39;reddit&#39;,&#39;1866601530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Share on Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1866601530&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div>
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="568" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 568'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus-758x568.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 875w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 90w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 180w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 64w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 128w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg 313w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://i2.wp.com/duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11105843/damascus.jpg?fit=875%2C656&#038;ssl=1" /><meta itemprop="width" content="875" /><meta itemprop="height" content="656" /></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class="adace-slot-wrapper adace-before-content  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f32578f001bb">

		
			
			<div id="494888029">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("494888029", "728x90", "494888029");
            });
        }
        catch (error) {
        }
    </script>
</div>
			</div>
		</div>
</div>



<p><strong><a href="https://northbelfastjournal.wordpress.com/2020/08/10/how-the-war-in-syria-has-affected-education-and-the-trade-unions/">Via The North Belfast Journal A View from Napoleons Nose by Fra Hughes…</a></strong></p>
<p>An interview with Dr Adnan Azzouz, Dean of The Faculty of Arts and Head of the English department of Qasyoun University in Damascus.</p>
<p>Dr Azzouz how has the war in Syria affected the education of the children and graduates, the teachers and their families in Damascus?</p>
<p>Well, the war in Syria started in 2011 and now we are in 2020 so we are about 9-years of war.</p>
<p>The educational sector was one of the most vulnerable sectors that have been affected in addition to the industrial sector.</p>
<p>Thousands of schools have been destroyed or partially destroyed or somehow affected by the shelling and bombings that happened in Syria.</p>
<p>A lot of teachers have lost their jobs because they have travelled outside of Syria, trying to find a better world to live in far from the war. A lot of children didn’t have the chance to study simply because they were in areas where militia opposition was in control, so they didn’t have the chance to go into governmental schools. This is one aspect, and extremists fighters would not allow the children to go to school saying this kind of learning would corrupt their minds.</p>
<p>For the universities, despite all of these difficulties, the government has tried to keep the learning process moving forward, despite all this we have continued the educational process as for me, I am the Dean of The Faculty of Arts for more than 3 years at Qasyoun University in Damascus.</p>
<p>We never stopped going to the university despite the shells, the bombs and everything and we believe that life is going to go forward despite all these difficulties. This can be applied also to students of high schools or elementary schools.</p>
<p>The quality of education itself has been followed despite the financial difficulties, but we try to keep up with the world, with what’s happening in the world, to integrate technology into education despite electricity shortages and poor internet connectivity and of course the sanctions.</p>
<p>A lot of Syrian students have become refugees because of the war and moved outside of Syria.</p>
<p>In their new environments, they cope very well because the level of knowledge and education they gained in Syria is of a very high standard.</p>
<p>We still have educational conferences in Damascus sometimes at the Opera house and every day we have symposiums, cultural events, meetings and educational forums.</p>
<p>Graduates can leave to find work abroad or continue their postgraduate education here in Syria.</p>
<p>The second question is how has the war affected trade union members, the trade union movement and its international relationships?</p>
<p>The workers are the slices of the society that are directly facing any problems; they are the key elements who are affected by any change in the society either positively or negatively.</p>
<p>This war has affected the workers simply because they lost their workplace, because of the war a lot of companies and factories have been destroyed or partially destroyed or out of service, so the workers have lost their jobs.</p>
<p>The government has tried to transfer them from one place to another, to find them new jobs but of course, this is not always easy.</p>
<p>Anyway, the government has kept giving them their salaries despite all these difficulties.</p>
<p>About us in the General Federation of Trade Unions in Syria. During the war, we lost a lot of our members and affiliates either because they travelled abroad or they lost their lives or they became wounded.</p>
<p>We have begun special funding for those wounded or for the families of the martyred, paying a salary monthly .</p>
<p>The war has created more problems for the trade unions so the General Federation of Trade Unions has started a programme to find work for the widows of the martyrs to help provide for their families.</p>
<p>During the COVID 19 pandemic, we have negotiated with the government to pay workers salaries if their work is suspended during the lockdown.</p>
<p>We have many programmes to help our affiliates, including rest houses by the sea in Latakia, and supplying protective workwear when needed.</p>
<p>We offer many services around advice, education, alongside health and safety classes for our affiliate members.</p>
<p>Over 50 % of the affiliate membership has either left the country or been killed in the war yet we have been asked to do more now, than when we were, in the peaceful years with fewer resources.</p>
<p>Thankfully we have strong international trade union relationships in our Arab regional area. We are now the vice president of the International Confederation of Arab Trade Unions.</p>
<p>Mr Jamal Kadri president of the General Federation Trade Union Syria is now the vice president of the World Federation of Trade Unions.</p>
<p>I am a member of the Secretariat of the World Federation of Trade Unions. I am responsible for the middle east office, so we have very good international relationships and we have held three international conferences here in Damascus with over 60 countries participating but we need as much support as possible to overcome the sanctions.</p>
<p>What about the future for the education of the Syrian children and the trade union movement going forward?</p>
<p>To be frank, UNICEF is helping a lot in Syria with the reconstruction of schools and providing some education materials for children. It’s very significant when sanctions prevent so many countries from helping and contributing.</p>
<p>Now it is not the war but the economic sanctions which raise a lot of difficulties for everyone in Syria.</p>
<p>The Syrian pound has fallen, from before COVID 19, 500 Syrian pounds was equal to 1 dollar but it is nearly 2000 Syrian pounds to 1 dollar now 4 times the difference.</p>
<p>Families and children are struggling even more.</p>
<p>The future for the trade union movement is very strong but we need technical support from outside Syria and essential training in reconstruction and our methods updated from 2011 in all professions. We hope very much the international trade union movement and the international community can assist us with this?</p>
<p>Jamal Kadri President of the General Federation Trade Union Syrian</p>

<div class="snax snax-post-container">
	</div>
<div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>vote</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:20px;margin-top:10px;margin-bottom:10px;">Help us grow. Support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran?utm_content=post_button&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i0.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=662&#038;ssl=1" data-recalc-dims="1"></a></div><div class="snax-actions"><div class="adace-slot-wrapper adace-before-last-paragraph  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f32578f00f07">

		
			
			<div id="106608874">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("106608874", "600x250", "106608874");
            });
        }
        catch (error) {
        }
    </script>
</div>
			</div>
		</div>
</div>



<p><button class="g1-button g1-button-s g1-button-subtle snax-action snax-action-add-to-collection snax-action-add-to-collection-read-later" type="button" data-snax-collection="read-later" data-snax-post="70650" data-snax-nonce="eac74b49d8" data-snax-redirect="https://theduran.com/snax_collection/read-later/">Read Later</button><button class="g1-button g1-button-s g1-button-subtle snax-action snax-action-add-to-collection snax-action-add-to-collection-favourites" type="button" data-snax-collection="favourites" data-snax-post="70650" data-snax-nonce="eac74b49d8" data-snax-redirect="https://theduran.com/snax_collection/favourites/">Add to Favourites</button><button class="g1-button g1-button-s g1-button-subtle snax-action snax-action-add-to-collection snax-action-add-to-collection-custom snax-action" type="button" data-snax-collection="custom" data-snax-post="70650" data-snax-nonce="eac74b49d8" data-snax-redirect="https://theduran.com/snax_collection/custom/">Add to Collection</button><a href="/cdn-cgi/l/email-protection#8feee3eaf7cffbe7eaebfafdeee1a1ece0e2b0fcfaede5eaecfbb2c7eaf6a3aabdbfc6aabdbff8e0fae3ebaabdbfe3e6e4eaaabdbffbe0aabdbffdeaffe0fdfbaabdbfeee1aabdbfeeedfafceaa9acbfbcb7b4ede0ebf6b2ddeaffe0fdfbeaebaabdbfe3e6e1e4b5aabdbfe7fbfbfffcb5a0a0fbe7eaebfafdeee1a1ece0e2a0e7e0f8a2fbe7eaa2f8eefda2e6e1a2fcf6fde6eea2e7eefca2eee9e9eaecfbeaeba2eaebfaeceefbe6e0e1a2eee1eba2fbe7eaa2fbfdeeebeaa2fae1e6e0e1fca0" class="g1-button g1-button-s g1-button-subtle snax-action snax-action-report" target="_blank">Report</a></p></div><div class="adace-slot-wrapper adace-after-content adace-align-left adace-slot-wrapper-main" style="text-align:left;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5f32578f01393">

		
			
			<p><i>The statements, views and opinions expressed in this column are solely those of the author and do not necessarily represent those of The Duran.</i></p>


			</div>
		</div>
</div>



<div class="essb_break_scroll"></div>		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://theduran.com/tag/syria/" class="entry-tag entry-tag-146">Syria</a><a href="https://theduran.com/tag/damascus/" class="entry-tag entry-tag-1536">Damascus</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://theduran.com/alexandr-lukashenko-a-president-with-scruples/" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Alexandr Lukashenko – a president with scruples</span></a></li>
			<li class="g1-nav-single-next"><a href="https://theduran.com/bill-deblasio-has-reduced-new-york-city-to-a-total-joke/" rel="next"><strong class="g1-meta">Next article</strong> <span class="g1-delta g1-delta-1st">Bill Deblasio Has Reduced New York City to a Total Joke</span></a></li>
		</ul>
	</div>
</nav>
	<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-delta g1-delta-2nd"><span>What do you think?</span></h2>
	<div class="snax-voting-container-body">
				<div class="snax-voting snax-voting-0 snax-voting-large" data-snax-item-id="70650">
			<div class="snax-voting-score">
				<strong>0</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-vote snax-vote-up snax-guest-voting" title="Upvote" data-snax-item-id="70650" data-snax-author-id="0" data-snax-nonce="21bdbab4ba"><span class="snax-vote-icon snax-vote-icon-caret"></span> Upvote</a>
			<a href="#" class="snax-voting-downvote snax-vote snax-vote-down snax-guest-voting" title="Downvote" data-snax-item-id="70650" data-snax-author-id="0" data-snax-nonce="21bdbab4ba"><span class="snax-vote-icon snax-vote-icon-caret"></span> Downvote</a>
		</div>

									<p class="snax-voting-footer g1-meta">Browse and manage your votes from your Member Profile Page</p>
								</div>
</div>

	</div>
	





<div class="g1-comments g1-comments-with-tabs" id="comments-section">

	
	
	    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <div class="g1-fake-avatar"></div>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://theduran.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3f6615e7cf" /><input type="hidden" name="_wp_http_referer" value="/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 56 56'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=56%2C56&ssl=1" width="56" height="56" alt="guest" class="lazyload avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default" />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 56 56'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=56%2C56&ssl=1" width="56" height="56" alt="guest" class="lazyload avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default" />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
	
</div>


	<aside class="g1-related-entries">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-62240 post type-post status-publish format-standard has-post-thumbnail category-latest tag-syria tag-history tag-secularism tag-damascus tag-christianity tag-orthodox-christianity tag-church tag-antiochian-orthodox-church tag-coronavirus tag-covid-19 tag-plague tag-bishops tag-bishop-basil-essey tag-patriarchate-of-antioch tag-faithful">
	<div class="entry-featured-media " ><a title="COVID Church closures Part II &#8211; In light of Christian history" class="g1-frame" href="https://theduran.com/covid-church-closures-part-ii-in-light-of-christian-history/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-06-at-11.40.11-AM-e1586162499804.png?resize=364%2C205&amp;ssl=1" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>14</strong><span> Shares</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/covid-church-closures-part-ii-in-light-of-christian-history/" rel="bookmark">COVID Church closures Part II &#8211; In light of Christian history</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-41177 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-russia tag-donald-trump tag-turkey tag-syria tag-aleppo tag-assad tag-al-qaeda tag-usa tag-neocons tag-idlib tag-damascus tag-deep-state tag-dmz tag-richard-h-black tag-virginia-state-senate post_format-post-format-video">
	<div class="entry-featured-media " ><a title="Senator Richard Black: Trump&#8217;s historic opportunity to end the war in Syria (Video)" class="g1-frame" href="https://theduran.com/senator-richard-black-trumps-historic-opportunity-to-end-the-war-in-syria-video/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/09/syria-trump.jpg?resize=364%2C205&amp;ssl=1" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/09/syria-trump.jpg?w=810&amp;ssl=1 810w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/09/syria-trump.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/09/syria-trump.jpg?resize=768%2C431&amp;ssl=1 768w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a>, <a href="https://theduran.com/category/video/" class="entry-category entry-category-item-72">Video</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/senator-richard-black-trumps-historic-opportunity-to-end-the-war-in-syria-video/" rel="bookmark">Senator Richard Black: Trump&#8217;s historic opportunity to end the war in Syria (Video)</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-29794 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-syria tag-damascus tag-opcw tag-barzeh-facility tag-fact-check tag-the-weekly-standard">
	<div class="entry-featured-media " ><a title="CORRECTION AND APOLOGY: OPCW has NOT confirmed absence of chemical weapons at bombed Damascus facility" class="g1-frame" href="https://theduran.com/correction-apology-opcw-has-not-confirmed-absence-of-chemical-weapons-at-damascus-research-facility/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg?resize=364%2C205&amp;ssl=1" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg?resize=728%2C410&amp;ssl=1 728w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg?resize=561%2C316&amp;ssl=1 561w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/correction-apology-opcw-has-not-confirmed-absence-of-chemical-weapons-at-damascus-research-facility/" rel="bookmark">CORRECTION AND APOLOGY: OPCW has NOT confirmed absence of chemical weapons at bombed Damascus facility</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-29708 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-russia tag-donald-trump tag-syria tag-assad tag-damascus tag-chemical-weapons tag-president tag-opcw tag-douma tag-april-14-airstrike tag-missiles tag-gas-warfare">
	<div class="entry-featured-media " ><a title="BREAKING: OPCW finds NO Chemical Weapons at Damascus research center" class="g1-frame" href="https://theduran.com/breaking-opcw-finds-no-chemical-weapons-at-damascus-research-center/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=364%2C205&amp;ssl=1" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=728%2C410&amp;ssl=1 728w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=561%2C316&amp;ssl=1 561w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56">Latest</a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60">News</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/breaking-opcw-finds-no-chemical-weapons-at-damascus-research-center/" rel="bookmark">BREAKING: OPCW finds NO Chemical Weapons at Damascus research center</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://theduran.com/category/latest/">Latest</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-70667 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-black-lives-matter tag-chicago tag-anthony-brian-logan post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Chicago Looted By Black Lives Matter&#8230; AGAIN! But Why?" class="g1-frame" href="https://theduran.com/chicago-looted-by-black-lives-matter-again-but-why/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11111231/maxresdefault-4.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/chicago-looted-by-black-lives-matter-again-but-why/" rel="bookmark">Chicago Looted By Black Lives Matter&#8230; AGAIN! But Why?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/members/newri/profile/home/" title="Posts by The Duran" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?fit=30%2C30&ssl=1" width="30" height="30" alt="The Duran" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>The Duran</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-11T11:13:44+03:00">August 11, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-70662 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-walkaway post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Massive Pro-Police and #WalkAway Rallies SURGE Across the Nation as Conservative America RISES UP!!!" class="g1-frame" href="https://theduran.com/massive-pro-police-and-walkaway-rallies-surge-across-the-nation-as-conservative-america-rises-up/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110943/maxresdefault-3.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/massive-pro-police-and-walkaway-rallies-surge-across-the-nation-as-conservative-america-rises-up/" rel="bookmark">Massive Pro-Police and #WalkAway Rallies SURGE Across the Nation as Conservative America RISES UP!!!</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/members/newri/profile/home/" title="Posts by The Duran" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?fit=30%2C30&ssl=1" width="30" height="30" alt="The Duran" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>The Duran</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-11T11:10:32+03:00">August 11, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-70658 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-nyc tag-bill-deblasio post_format-post-format-video snax_format-video">
	<div class="entry-featured-media " ><a title="Bill Deblasio Has Reduced New York City to a Total Joke" class="g1-frame" href="https://theduran.com/bill-deblasio-has-reduced-new-york-city-to-a-total-joke/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1280w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/bill-deblasio-has-reduced-new-york-city-to-a-total-joke/" rel="bookmark">Bill Deblasio Has Reduced New York City to a Total Joke</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/members/newri/profile/home/" title="Posts by The Duran" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?fit=30%2C30&ssl=1" width="30" height="30" alt="The Duran" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" />
							<strong>The Duran</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-11T11:03:29+03:00">August 11, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-70594 post type-post status-publish format-link has-post-thumbnail category-links category-latest tag-russia tag-belarus tag-world-bank tag-covid-19 post_format-post-format-link snax_format-link">
	<div class="entry-featured-media " ><a title="Alexandr Lukashenko – a president with scruples" class="g1-frame" href="https://theduran.com/alexandr-lukashenko-a-president-with-scruples/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 1600w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 300w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 1024w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 768w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 1536w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 364w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 728w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 561w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 1122w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 608w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 758w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 1152w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 85w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 171w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 313w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 1324w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-link"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/alexandr-lukashenko-a-president-with-scruples/" rel="bookmark">Alexandr Lukashenko – a president with scruples</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/members/thurstjo63/profile/home/" title="Posts by JayTe" rel="author">
			<img data-expand="600" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=30%2C30&ssl=1" width="30" height="30" alt="Avatar" class="lazyload avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" />
							<strong>JayTe</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-08-11T10:55:42+03:00">August 11, 2020</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/"/>
	<meta itemprop="dateModified"
	      content="2020-08-11T11:00:23"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="The Duran" />
		<meta itemprop="url" content="https://theduran.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://149425939.v2.pressablecdn.com/wp-content/uploads/2020/06/theduran_icontext.png" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://theduran.com/alexandr-lukashenko-a-president-with-scruples/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-70594 post type-post status-publish format-link has-post-thumbnail category-links category-latest tag-russia tag-belarus tag-world-bank tag-covid-19 post_format-post-format-link snax_format-link">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 150w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 110w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 220w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 440w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/10150755/37b1e6dec7bb7634308d62786bbb3c12-1600x900-1.jpg 311w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-link"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Alexandr Lukashenko – a president with scruples</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://theduran.com/bill-deblasio-has-reduced-new-york-city-to-a-total-joke/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-70658 post type-post status-publish format-video has-post-thumbnail category-latest category-video tag-nyc tag-bill-deblasio post_format-post-format-video snax_format-video">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-srcset="https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 150w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 192w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 384w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 110w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 220w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 440w, https://duranimages.s3.eu-west-2.amazonaws.com/wp-content/uploads/2020/08/11110244/maxresdefault-2.jpg 311w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-video"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Bill Deblasio Has Reduced New York City to a Total Joke</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="snax_widget_cta_button-4" class="widget snax snax-widget-cta-button"><div class="snax-cta">
	
	<div class="snax-cta-body">

		<form action="https://theduran.com/frontend-submission/" method="get">
			<button class="g1-button-solid g1-button g1-button-wide g1-button-l snax-button snax-button-create  snax-format-link"><i class="snax-format-icon"></i>Share a link</button>
							<input hidden name="snax_format" value="link">
											</form>
	</div>

	</div>
</aside><aside id="snax_widget_cta_button-5" class="widget snax snax-widget-cta-button"><div class="snax-cta">
	
	<div class="snax-cta-body">

		<form action="https://theduran.com/frontend-submission/" method="get">
			<button class="g1-button-solid g1-button g1-button-wide g1-button-l snax-button snax-button-create  snax-format-text"><i class="snax-format-icon"></i>Submit a post</button>
							<input hidden name="snax_format" value="text">
											</form>
	</div>

	</div>
</aside><aside id="adace_ads_widget-23" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-68219 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5f32578f6ed31">
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			(function ($) {
			var $self = $('.adace-loader-5f32578f6ed31');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5f32578f6ed31 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5f32578f6ecf1%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3C%21--%20Composite%20Start%20--%3E%0D%0A%3Cdiv%20id%3D%22M607675ScriptRootC951752%22%3E%0D%0A%3C%2Fdiv%3E%0D%0A%3Cscript%20src%3D%22https%3A%2F%2Fjsc.mgid.com%2Ft%2Fh%2Ftheduran.com.951752.js%22%20async%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Composite%20End%20--%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5f32578f6ed31();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5f32578f6ed31();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside><aside id="mailerlite_widget-8" class="widget widget_mailerlite_widget">
<div id="mailerlite-form_1" data-temp-id="5f32578f6f188">
    <div class="mailerlite-form">
        <form action="" method="post">
            <div class="mailerlite-form-title"><h3>Join The Duran Newsletter</h3></div>
            <div class="mailerlite-form-description"><p>Don't worry, we don't spam.</p>
</div>
            <div class="mailerlite-form-inputs">
									                    <div class="mailerlite-form-field">
                        <label for="mailerlite-1-field-email">Email:</label>
                        <input id="mailerlite-1-field-email"
                               type="email" required="required"
                               name="form_fields[email]"/>
                    </div>
				                <div class="mailerlite-form-loader">Please wait</div>
                <div class="mailerlite-subscribe-button-container">
                    <input class="mailerlite-subscribe-submit" type="submit"
                           value="Subscribe"/>
                </div>
                <input type="hidden" name="form_id" value="1"/>
                <input type="hidden" name="action" value="mailerlite_subscribe_form"/>
                <input type="hidden" name="ml_nonce" value="47c83df56e"/>
            </div>
            <div class="mailerlite-form-response">
				                    <h4><p><span style="color: #339966;">Thank you for signing up.</span></p>
</h4>
				            </div>
        </form>
    </div>
</div>


<script type="text/javascript">
    window.addEventListener("load", function (event) {
        var jQuery = window.jQueryWP || window.jQuery;

        jQuery(document).ready(function () {
            var form_container = jQuery("#mailerlite-form_1[data-temp-id=5f32578f6f188] form");
            form_container.submit(function (e) {
                e.preventDefault();
            }).validate({
                submitHandler: function (form) {

                    jQuery(this.submitButton).prop('disabled', true);

                    form_container.find('.mailerlite-subscribe-button-container').fadeOut(function () {
                        form_container.find('.mailerlite-form-loader').fadeIn()
                    });

                    var data = jQuery(form).serialize();

                    jQuery.post('https://theduran.com/wp-admin/admin-ajax.php', data, function (response) {
                        form_container.find('.mailerlite-form-inputs').fadeOut(function () {
                            form_container.find('.mailerlite-form-response').fadeIn()
                        });
                    });
                }
            });
        });
    }, false);
</script>
</aside><aside id="adace_ads_widget-14" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-56110 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f32578f6f419">

		
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 1 - NonResponsive -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="8237218912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>
</div>
</aside>              <aside id="patreon_sidebar_site_widget-2" class="widget widget_patreon_sidebar_site_widget">                  						
																<div style="text-align: center !important;font-size: 18px;margin-top: 10px;margin-bottom: 10px;">Support The Duran on Patreon!</div>
															
          <div class="cb_p6_patreon_site_widget" style="text-align:center !important;"><a rel="nofollow" href="https://www.patreon.com/theduran?utm_content=site_sidebar_widget&utm_medium=patron_button_and_widgets_plugin&utm_campaign=&utm_term=&utm_source=https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://149425939.v2.pressablecdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div>     
						
              </aside>        <aside id="paypalmewp_widget-16" class="widget widget_paypalmewp_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Donate to The Duran</span></h2></header>
<div class="paypalmewp paypalmewp--widget black align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://149425939.v2.pressablecdn.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</aside><aside id="adace_ads_widget-31" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-56113 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f32578f6fb0e">

		
			
			<div id="contentad537668"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9b9a7920-e1c2-499b-b944-af8ebb3f4e34",
            d: "dGhlZHVyYW4uY29t",
            wid: "537668",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537668").appendChild(s);
    })(document);
</script>
			</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-15" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-56111 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f32578f6fea1">

		
			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 2 - NonResponsive -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="3336246028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-30" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-57533 " >
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace_ad_5f32578f701a1 adace-dont-remove">

					<a href="https://t.me/thedurancom" target="_blank" rel="nofollow noopener">
		
			<img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1003 236'%2F%3E" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/11/join-our-telegram-channel.png?fit=1003%2C236&#038;ssl=1" width="1003" height="236" alt="" />
			
					</a>
			</div>
		</div>
</div>
</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->




		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020 by DRN MEDIA PLC.</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://theduran.com/category/links/">Links</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
	<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/theduran_com" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/theduran" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
					<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
		href="https://theduran.com/frontend-submission/">CREATE CONTENT</a>
				</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<div class="essb_topbar"><div class="essb_topbar_inner"><div class="essb_topbar_inner_buttons essb_bar_withoutcontent essb_topbar_align_center"><div class="essb_links essb_counters essb_displayed_topbar essb_share essb_template_big-retina essb_370751580 essb_width_flex essb_size_xl essb_links_center print-no" id="essb_displayed_topbar_370751580" data-essb-postid="70650" data-essb-position="topbar" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" data-essb-fullurl="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" data-essb-instance="370751580" data-topbar-appear="1"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="3" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&t=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions." title="Share on Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&t=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions.&#39;,&#39;facebook&#39;,&#39;370751580&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20the%20war%20in%20Syria%20has%20affected%20education%20and%20the%20Trade%20Unions.&amp;url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;counturl=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;related=theduransite&amp;via=theduransite&amp;hashtags=Syria,Damascus&#39;,&#39;twitter&#39;,&#39;370751580&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;title=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions." title="Share on Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ftheduran.com%2Fhow-the-war-in-syria-has-affected-education-and-the-trade-unions%2F&amp;title=How+the+war+in+Syria+has+affected+education+and+the+Trade+Unions.&#39;,&#39;reddit&#39;,&#39;370751580&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Share on Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;370751580&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div></div></div></div>	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://theduran.com/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://theduran.com/?snax_login_popup=forgot_password">Forgot password?</a>

					<p class="snax-form-tip snax-form-tip-register">Don&#039;t have an account? <a
					href="https://theduran.com/register/">Register</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://theduran.com/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://theduran.com/how-the-war-in-syria-has-affected-education-and-the-trade-unions/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script> var essbInstagramUpdater = {"nonce":"3478d87a84","ajaxurl":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php"};</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.23' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://149425939.v2.pressablecdn.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.23' type='text/css' media='all' />
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/theduran.com\",\"user_id\":0,\"post_id\":70650,\"nonce\":\"eac74b49d8\",\"history\":\"on\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.76'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/theduran.com\",\"autosave_interval\":60,\"use_login_recaptcha\":true,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"6LdRGB8TAAAAACTis2kbGgFUuddwWtd6N5WMz7T5\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/theduran.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\",\"popup_close_label\":\"Close (Esc)\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.76'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"07b8a8ce3d370819309ecb7f7fd960c1","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"right_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"5ea12b92ea","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"70650","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/theduran.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"c851e462a2"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"10147f1d38","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"af9172fb64","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1527472116","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"26f610b431","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/en_US\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/theduran.com\\\/how-the-war-in-syria-has-affected-education-and-the-trade-unions\\\/&#038;description=How%20the%20war%20in%20Syria%20has%20affected%20education%20and%20the%20Trade%20Unions.&#038;media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=https:\\\/\\\/theduran.com\\\/how-the-war-in-syria-has-affected-education-and-the-trade-unions\\\/&#038;quote=How%20the%20war%20in%20Syria%20has%20affected%20education%20and%20the%20Trade%20Unions.\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/theduran.com\\\/how-the-war-in-syria-has-affected-education-and-the-trade-unions\\\/\\\" data-share-text=\\\"How the war in Syria has affected education and the Trade Unions.\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/theduran.com\\\/how-the-war-in-syria-has-affected-education-and-the-trade-unions\\\/&#038;text=How%20the%20war%20in%20Syria%20has%20affected%20education%20and%20the%20Trade%20Unions.%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/theduran.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/shares.min.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"app\",\"wpp\":{\"token\":\"43fc605df6\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/global.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/players.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149425939.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/single.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.3'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","essb3_nonce":"e8a63c3f30","essb3_plugin_url":"https:\/\/theduran.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":3,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/theduran.com\/","post_id":"70650"};
</script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/mycred-notifications.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/skin-mode.js?ver=8.3.2'></script>
<script type='text/javascript' src='https://149425939.v2.pressablecdn.com/wp-content/themes/bimber/js/back-to-top.js?ver=8.3.2'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5e8f374cd1e7290dfb5f264b' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'134280366',post:'70650',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '70650' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1667821163"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css" id="easy-social-share-buttons-inline-css" media="all">.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}</style><script type="text/javascript" src="https://149425939.v2.pressablecdn.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.js?ver=7.3"></script><script type="text/javascript"></script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
	generated 112 seconds ago
	generated in 1.438 seconds
	served from batcache in 0.003 seconds
	expires in 188 seconds
-->
