<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://theduran.com/xmlrpc.php"/>

	<title>The mysterious &quot;Alice Donovan&quot;: a tale brought to you by the FBI</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="The mysterious &quot;Alice Donovan&quot;: a tale brought to you by the FBI" />
<meta property="og:description" content="An apology to our readers for publishing a writer who unknown to us plagiarises and writes under a pseudonym" />
<meta property="og:image" content="https://theduran.com/wp-content/uploads/2017/12/alice-donovan.png" />
<meta property="og:url" content="https://theduran.com/duran-alice-donovan-tale-fbi/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:author" content="https://www.facebook.com/TheDuranEditor/?fref=ts" />
<meta property="article:publisher" content="https://www.facebook.com/thedurancom/" />
<meta property="article:published_time" content="2017-12-28T17:38:17+00:00" />
<meta property="article:modified_time" content="2017-12-28T18:44:25+00:00" />
<meta property="og:updated_time" content="2017-12-28T18:44:25+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The mysterious &quot;Alice Donovan&quot;: a tale brought to you by the FBI">
<meta name="twitter:description" content="An apology to our readers for publishing a writer who unknown to us plagiarises and writes under a pseudonym &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;https://theduran.com/duran-alice-donovan-tale-fbi/&quot;&gt;More&lt;/a&gt;">
<meta name="twitter:image" content="https://theduran.com/wp-content/uploads/2017/12/alice-donovan.png">
<meta name="twitter:site" content="@theduran_com">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An apology to our readers for publishing a writer who unknown to us plagiarises and writes under a pseudonym"/>
<link rel="canonical" href="https://theduran.com/duran-alice-donovan-tale-fbi/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/theduran.com\/","name":"The Duran","potentialAction":{"@type":"SearchAction","target":"https:\/\/theduran.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/theduran.com\/duran-alice-donovan-tale-fbi\/","sameAs":["https:\/\/www.facebook.com\/thedurancom\/","https:\/\/twitter.com\/theduran_com"],"@id":"#organization","name":"The Duran","logo":"http:\/\/theduran.wpengine.com\/wp-content\/uploads\/2016\/04\/The-Duran-Logo-small-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; The mysterious &#8220;Alice Donovan&#8221;: a tale brought to you by the FBI Comments Feed" href="https://theduran.com/duran-alice-donovan-tale-fbi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css'  href='https://theduran.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://theduran.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://theduran.com/wp-content/plugins/snax/css/snax.css?ver=1.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://theduran.com/wp-content/themes/bimber/css/styles/hardcore/all-light.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://theduran.com/wp-content/themes/bimber/css/styles/hardcore/snax-extra.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-woocommerce-css'  href='https://theduran.com/wp-content/themes/bimber/css/woocommerce.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://theduran.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.2.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"12","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/theduran.com\/duran-alice-donovan-tale-fbi\/","title":"The+mysterious+%E2%80%9CAlice+Donovan%E2%80%9D%3A+a+tale+brought+to+you+by+the+FBI","image":"https:\/\/theduran.com\/wp-content\/uploads\/2017\/12\/alice-donovan.png","desc":"An apology to our readers for publishing a writer who unknown to us plagiarises and writes under a pseudonym <a class=\"g1-link g1-link-more\" href=\"https:\/\/theduran.com\/duran-alice-donovan-tale-fbi\/\">More<\/a>","hashtag":"theduran_com","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"7","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"25647","token":"16adcbf9dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=25647' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fduran-alice-donovan-tale-fbi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fduran-alice-donovan-tale-fbi%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
</script>


<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/31895/adRecover.js?ts=1510215359381'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>

<script type="text/javascript">
  var vglnk = { key: 'eafc645317b38647a3fadd27f15f63c8' };

  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = '//cdn.viglink.com/api/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>
	<style>
		.lazyload {
			opacity: 0;
		}
		.lazyloading {
			opacity: 0.4;
			background: #f2f2f2 no-repeat center;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/cropped-DURAN-APP-LOGO.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/cropped-DURAN-APP-LOGO.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/cropped-DURAN-APP-LOGO.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/cropped-DURAN-APP-LOGO.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://theduran.com/?custom-css=46a291c5cd" />
		</head>

<body class="post-template-default single single-post postid-25647 single-format-standard snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-smiley">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->

	<div class="g1-sticky-top-wrapper">

		
		<div class="g1-header g1-header-mobile-01 g1-header-smiley g1-row g1-row-layout-page">
			<div class="g1-row-inner">
			<div class="g1-column g1-dropable">

									<a class="g1-hamburger g1-hamburger-show" href="">
						<span class="g1-hamburger-icon"></span>
						<span class="g1-hamburger-label">Menu</span>
					</a>
				
				
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://theduran.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="169" height="0" src="http://theduran.wpengine.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png" srcset="http://theduran.wpengine.com/wp-content/uploads/2017/08/The-Duran-Logo-retina.png 2x,http://theduran.wpengine.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png 1x" alt="The Duran" />							</a>

				</p>

	</div>
					<a class="g1-logo-small-wrapper" href="https://theduran.com/">
		<img class="g1-logo-small" width="139" height="0" src="http://theduran.wpengine.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" srcset="http://theduran.wpengine.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png 2x,http://theduran.wpengine.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png 1x" alt="" />	</a>

				<!-- BEGIN .g1-primary-nav -->
				<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-g1-standard menu-item-1000000"><a href="https://theduran.com/trending/">Trending</a></li>
<li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
	<li id="menu-item-20023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20023"><a href="https://theduran.com/category/analysis/">Analysis</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-mega menu-item-2647"><a href="https://theduran.com/category/video/">Video</a><div class="sub-menu-wrapper">
	<div class="g1-row">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="g1-collection g1-collection-columns-4">

											<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-25592 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-luke-harding tag-real-news tag-russia tag-the-guardian post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/russia-paranoid-guardian-reporter-gets-demolished-in-real-news-interview-video/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/luketalking2.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/luketalking2.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/luketalking2.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/luketalking2.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/luketalking2.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/luketalking2.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/luketalking2.jpg?resize=758%2C426&amp;ssl=1 758w" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="https://theduran.com/trending/" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/russia-paranoid-guardian-reporter-gets-demolished-in-real-news-interview-video/" rel="bookmark">Russia paranoid Guardian reporter gets DEMOLISHED in Real News interview (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-25542 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-christmas tag-femen tag-ukraine tag-vatican post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/femen-activist-tries-steal-baby-jesus-statue-vaticans-st-peters-square-video/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=728%2C410&amp;ssl=1 728w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=561%2C316&amp;ssl=1 561w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=758%2C426&amp;ssl=1 758w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=608%2C342&amp;ssl=1 608w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=1152%2C648&amp;ssl=1 1152w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=85%2C48&amp;ssl=1 85w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/femen-activist-tries-to-steal-ba.jpg?resize=171%2C96&amp;ssl=1 171w" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/femen-activist-tries-steal-baby-jesus-statue-vaticans-st-peters-square-video/" rel="bookmark">FEMEN activist tries to steal baby Jesus statue in Vatican&#8217;s St Peter&#8217;s Square (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-25494 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-larry-nassar tag-mckayla-maroney tag-u-s-a-gymnastics post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/busted-us-olympic-committee-covered-up-sexual-abuse-and-child-molestation-of-gymnasts/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/mckayla-maroney.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/mckayla-maroney.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/mckayla-maroney.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/mckayla-maroney.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/mckayla-maroney.jpg?resize=561%2C316&amp;ssl=1 561w" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-hot" href="https://theduran.com/hot/" title="Hot">
					Hot				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/busted-us-olympic-committee-covered-up-sexual-abuse-and-child-molestation-of-gymnasts/" rel="bookmark">BUSTED: US Olympic Committee covered up sexual abuse and child molestation of female gymnasts</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-25483 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-antifa tag-communist tag-rt post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/communist-antifa-freak-hit-by-truck-at-march-for-jesus-even-in-portland/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=728%2C410&amp;ssl=1 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=608%2C342&amp;ssl=1 608w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=1152%2C648&amp;ssl=1 1152w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=85%2C48&amp;ssl=1 85w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/communist-antifa-freak-hit-by-tr.jpg?resize=171%2C96&amp;ssl=1 171w" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/communist-antifa-freak-hit-by-truck-at-march-for-jesus-even-in-portland/" rel="bookmark">Communist ANTIFA freak hit by truck at &#8220;March for Jesus&#8221; event in Portland (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
															</ul>
						</div>
					
									</div><!-- .g1-collection -->

			</div>
		</div>
	</div>

</div></li>
<li id="menu-item-23706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-23706"><a href="https://www.paypal.me/theduran/">Donate Now >></a></li>
</ul></nav>				<!-- END .g1-primary-nav -->

				<div class="g1-helper"></div>

						<div class="g1-drop g1-drop-before g1-drop-the-cart">
		<a class="g1-drop-toggle" href="https://theduran.com/cart/">
			<i class="g1-drop-toggle-icon"></i>Search									<span class="g1-drop-toggle-badge g1-drop-toggle-badge-hidden">0</span>
							<span class="g1-drop-toggle-arrow"></span>
		</a>

		<div class="g1-drop-content">
			<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>		</div>

	</div>
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://theduran.com/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
					<div class="g1-drop g1-drop-the-socials">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<i class="g1-drop-toggle-icon"></i> Follow us			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">youtube</span>
           </span>
       </a>
    </li>
    </ul>

		</div>
	</div>
			</div>

		</div>
		<div class="g1-row-background"></div>
	</div>
	</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">
					</div>
	</div>
</div>

		
		


		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<span class="bimber-url-waypoint" data-bimber-post-title="The mysterious &#8220;Alice Donovan&#8221;: a tale brought to you by the FBI" data-bimber-post-url="https://theduran.com/duran-alice-donovan-tale-fbi/"></span>
<article id="post-25647" class="entry-tpl-classic post-25647 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-alice-donovan tag-kremlin-troll tag-counterpunch tag-russian-intelligence tag-the-duran tag-washington-post" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">
		<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56"><span itemprop="articleSection">Latest</span></a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60"><span itemprop="articleSection">News</span></a></span></span>
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">The mysterious &#8220;Alice Donovan&#8221;: a tale brought to you by the FBI</h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">An apology to our readers for publishing a writer who unknown to us plagiarises and writes under a pseudonym</h2>							<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/author/alexander/" title="Posts by Alexander Mercouris" rel="author">
			<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2015/09/picture-for-Sputnik.jpeg?fit=40%2C40&ssl=1" width="40" height="40" alt="Alexander Mercouris" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Alexander Mercouris</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2017-12-28T17:38:17" itemprop="datePublished">December 28, 2017, 17:38</time>				</span>

				<span class="entry-meta-wrap">

					<span class="entry-views "><strong>1.9k</strong> Views</span>
					<span class="entry-comments-link entry-comments-link-x"><a href="https://theduran.com/duran-alice-donovan-tale-fbi/#comments-section"><strong>3</strong> <span>Comments</span></a></span>				</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">12</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fduran-alice-donovan-tale-fbi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=The%20mysterious%20%22Alice%20Donovan%22%3A%20a%20tale%20brought%20to%20you%20by%20the%20FBI&url=https://theduran.com/?p=25647&via=theduran_com" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Ftheduran.com%2Fduran-alice-donovan-tale-fbi%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.5-->
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 57.25490196%;"><img width="510" height="292" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image lazyload" alt="" itemprop="contentUrl" sizes="(max-width: 510px) 100vw, 510px" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/alice-donovan.png?fit=510%2C292&amp;ssl=1" data-expand="1" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/alice-donovan.png?w=510&amp;ssl=1 510w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/alice-donovan.png?resize=300%2C172&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/alice-donovan.png?resize=364%2C208&amp;ssl=1 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/alice-donovan.png?resize=84%2C48&amp;ssl=1 84w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/alice-donovan.png?resize=168%2C96&amp;ssl=1 168w" /></span></span><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/alice-donovan.png?fit=510%2C292&#038;ssl=1" /><meta itemprop="width" content="510" /><meta itemprop="height" content="292" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<div class="adace-slot-wrapper adace-before-content adace-align-center" style="max-width:760px;text-align:center;margin:25px;">
	<div class="adace-slot">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
@media(max-width: 600px) {.adace_adsense_5a452c2599d05 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5a452c2599d05 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5a452c2599d05 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5a452c2599d05 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5a452c2599d05"
	 style="display:block;"
	 data-ad-client="ca-pub-9839435353399609"
	 data-ad-slot="5176748560"
	 data-ad-format="auto"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>
<p>On returning to London from a short trip during the Christmas vacation I became aware of two articles, one in the <a href="https://www.washingtonpost.com/world/national-security/kremlin-trolls-burned-across-the-internet-as-washington-debated-options/2017/12/23/e7b9dc92-e403-11e7-ab50-621fe0588340_story.html?utm_term=.9ba43837fc44" target="_blank" rel="noopener">Washington Post</a> and one by <a href="https://www.counterpunch.org/2017/12/25/go-ask-alice-the-curious-case-of-alice-donovan-2/" target="_blank" rel="noopener">Counterpunch</a>, which have exposed &#8220;Alice Donovan&#8221;, an individual or entity with a significant publication history, as a person or persons writing under a pseudonym, and as someone who has plagiarised the work of other writers.</p>
<p>A <a href="https://www.counterpunch.org/2017/12/25/go-ask-alice-the-curious-case-of-alice-donovan-2/" target="_blank" rel="noopener">detailed account</a> of who &#8220;Alice Donovan&#8221; is and of her activities has been provided by Counterpunch, which after being alerted by the Washington Post that she is not what she purports to be has researched her activities exhaustively.</p><div class="adace-slot-wrapper adace-after-paragraph " >
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c2597b6b {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c2597b6b {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c2597b6b {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c2597b6b {display:block !important;}}
</style>		<div class='adace_ad_5a452c2597b6b'>
	<a target="_blank" href="http://shareasale.com/r.cfm?b=973580&u=1486362&m=41388&urllink=&afftrack=">The Duran recommends using WP Engine >> </a>		</div>
		</div>
</div>

<p>Counterpunch, which has exposed her plagiarism and which has made painstaking but ultimately unsuccessful efforts to establish her identity, published five of her articles.</p>
<p>However various other internet publications have published &#8220;Alice Donovan&#8221; articles also, and The Duran has published two of them.</p><div class="adace-slot-wrapper adace-after-paragraph-2 " >
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c25988f1 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c25988f1 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c25988f1 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c25988f1 {display:block !important;}}
</style>		<div class='adace_ad_5a452c25988f1'>
				<a target="_blank" href='https://www.paypal.me/theduran/' >
			<img src='https://i0.wp.com/theduran.com/wp-content/uploads/2017/11/x-mas_banner_Duran-2.png?fit=720%2C90&#038;ssl=1' width='720' height='90' >
				</a>
			</div>
		</div>
</div>

<p>Here is what Counterpunch has to say about this</p>
<blockquote><p>In digging deeper into <span class="il">Donovan</span>’s online presence, we found that she had been published on many other sites, across a political spectrum that runs from right to left: <a href="http://theduran.com/author/alice/" target="_blank" rel="noopener">The Duran</a>, Ground Report, <a href="https://www.globalresearch.ca/author/alice-donovan" target="_blank" rel="noopener">GlobalResearch</a>, <a href="https://www.mintpressnews.com/MyMPN/author/adonovan/" target="_blank" rel="noopener">MintPress News</a>, <a href="https://www.activistpost.com/tag/alice-donovan" target="_blank" rel="noopener">the ActivistPost</a>, <a href="https://www.veteranstoday.com/search/?cx=partner-pub-1138693856809059%3A6nrbu-wsp4y&amp;q=alice+donovan&amp;cof=FORID%3A11&amp;locale-search=en-US&amp;siteurl=https%3A%2F%2Fwww.veteranstoday.com%2F%3Fs%3DCustom%2BSearch" target="_blank" rel="noopener">Veterans Today</a>, <a href="https://www.opednews.com/author/author507176.html" target="_blank" rel="noopener">Op-Ed News</a>, <a href="https://popularresistance.org/us-led-air-strikes-killed-record-number-of-civilians-in-syria/" target="_blank" rel="noopener">Popular Resistance</a>, <a href="http://joemiller.us/2017/04/dramatic-escalation-syria/" target="_blank" rel="noopener">Restoring Liberty</a> and, most prolifically, on  <a href="https://wearechange.org/author/alicedonovan/" target="_blank" rel="noopener">WeAreChange</a>, where her pieces began appearing regularly in June 2016. In total, we identified 28 unique stories under Donovan’s byline on more than a dozen websites. (See below: “Alice Donovan: a Chronological Bibliography.”)</p><div class="adace-slot-wrapper adace-after-paragraph-3 " >
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c2599336 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c2599336 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c2599336 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c2599336 {display:block !important;}}
</style>		<div class='adace_ad_5a452c2599336'>
	<a target="_blank" href="http://shareasale.com/r.cfm?b=1055761&u=1486362&m=41388&urllink=&afftrack=">Start your own website here >> </a>		</div>
		</div>
</div>
</blockquote>
<p>On checking I found that The Duran published two articles by &#8220;Alice Donovan&#8221;, one on 26th May 2017 on the subject of the US cruise missile attack on Syria, the other on 15th October 2017 on the subject of the situation in Venezuela.</p>
<p>Both are subjects about which &#8220;Alice Donovan&#8221; has written about extensively on other sites.</p>
<p>Counterpunch has this comment to make about &#8220;Alice Donovan&#8217;s&#8221; articles</p>
<blockquote><p>Based solely on what we’d just reviewed was there any reason at the time to suspect that Alice Donovan was anything other than what she appeared to be: an occasional contributor of topical stories? Not as far as we could tell. The stories weren’t pro-Russian polemics and they didn’t read like awkward Google-translations of the Russian language. The most controversial thing that could be said about them was that some stories attempted to present a particular Syrian view of the war, a perspective rarely heard in the US media.</p></blockquote>
<p>That is exactly the same impression the two pieces by &#8220;Alice Donovan&#8221; published by The Duran made on me when I reviewed them.  There was nothing about the pieces or the way they were submitted to suggest a fictitious individual, and there was nothing about them that made them appear unfit for publication.</p>
<p>As it happens &#8220;Alice Donovan&#8217;s&#8221; first submission to us in May 2017 came with this email, which suggested someone with a real personality and an extensive publication history</p>
<blockquote><p>Hello,</p>
<p>My name is <span class="il">Alice</span> <span class="il">Donovan</span> and I am an independent writer, blogger, meme maker and activist. I&#8217;ve been published in different alternative media outlets including WeAreChange, VeteransToday, CounterPunch, ActivistPost and MintPress News.</p>
<p>I&#8217;d like to be published by The Duran so do you need my article?</p>
<p>Best regards,<br />
A</p></blockquote>
<p>Our internal correspondence shows that we found the submission lacked originality but like Counterpunch we were keen to encourage a new writer with a good publication history.</p>
<p>In this sort of situation there are certain things which need to be done.</p>
<p>The first is to take down &#8220;Alice Donovan&#8217;s&#8221; two pieces, which we have done.</p>
<p>Here I should say that the problem is not with the pieces themselves or that she has chosen to write them under a pseudonym but rather (1) that she deceived us about her use of a pseudonym; and (2) that she is plagiarising the work of other writers.</p>
<p>The second is to thank Counterpunch and indeed the Washington Post for exposing this individual as fictitious and in Counterpunch&#8217;s case for exposing her also as a plagiarist.  We are particularly grateful to Counterpunch for their exhaustive research into &#8220;Alice Donovan&#8217;s&#8221; background.</p>
<p>The third is to apologise to our readers for publishing the work of a fictitious individual and a plagiarist, though I would reiterate that there was nothing about the two submissions she sent to us which raised obvious red flags.</p>
<p>Now however comes the most curious part of this strange story.</p>
<p>The Washington Post says it was alerted to &#8220;Alice Donovan&#8217;s&#8221; fictitious identity by no less an agency than the FBI, which supposedly identified her as a Russian intelligence disinformation operation (&#8220;a Kremlin troll&#8221;) by way of a counter intelligence operation known as &#8220;Northern Light&#8221;.</p>
<p>The Washington Post does not say what evidence the FBI has for this assertion, but I have to say that I find it extremely difficult to believe.</p>
<p>Though &#8220;Alice Donovan&#8217;s&#8221; pieces take a line which is consistently critical of US foreign policy, they add nothing to the work of scores of hundreds of other bona fide writers who write about the same subjects and of whom exactly the same could be said.</p>
<p>For an intelligence agency to create and sustain the &#8220;Alice Donovan&#8221; persona for the two years of its existence in order to duplicate badly the work of other writers looks to me like an exercise in utter pointlessness.</p>
<p>Besides &#8220;Alice Donovan&#8217;s&#8221; reach was far too small to make creating her persona and sustaining it for two years worthwhile.  It seems she has only 48 twitter followers.</p>
<p>Even if one allows for gross inefficiency and wastefulness on the part of Russian intelligence this seems just too crazily disproportionate to be believable.</p>
<p>Frankly it seems to me far more likely that behind &#8220;Alice Donovan&#8221; is an actual person anxious to get published but who feels the need to use a pseudonym, possibly because of the extent to which her work relies on plagiarism.  By contrast I find the claim that an intelligence agency lies behind her altogether too farfetched to be true.</p>
<p>Counterpunch is apparently continuing to investigate the mystery of &#8220;Alice Donovan&#8221;.  Perhaps more will become known about her in due course.  If so then we too shall update our readers about this strange story, though in the scale of things this has to be treated as a small affair.
<div class="snax snax-post-container">
	</div>
</p>
<div class="adace-slot-wrapper adace-after-content adace-align-center" style="text-align:center;margin:20px;">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c259aaf5 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c259aaf5 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c259aaf5 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c259aaf5 {display:block !important;}}
</style>		<div class='adace_ad_5a452c259aaf5'>
				<a target="_blank" href='http://shareasale.com/r.cfm?b=1055761&#038;u=1486362&#038;m=41388&#038;urllink=&#038;afftrack=' >
			<img src='https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/WPengineBanner3300x250.jpg?fit=300%2C250&#038;ssl=1' width='300' height='250' >
				</a>
			</div>
		</div>
</div>
	</div>

		<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-gamma g1-gamma-2nd snax-voting-container-title">What do you think?</h2>
			<div class="snax-voting snax-voting-large" data-snax-item-id="25647">
			
			<div class="snax-voting-score">
				<strong>4</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="25647" data-snax-author-id="0" data-snax-nonce="811a48a68a">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="25647" data-snax-author-id="0" data-snax-nonce="811a48a68a">Downvote</a>
			<div class="snax-voting-details">
				<p>Total votes: 6</p>

				<p>Upvotes: 5</p>

				<p>Upvotes percentage: 83.333333%</p>

				<p>Downvotes: 1</p>

				<p>Downvotes percentage: 16.666667%</p>
			</div>
		</div>
		</div>

	</div>
	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://theduran.com/tag/alice-donovan/" class="entry-tag entry-tag-6505">"Alice Donovan"</a><a href="https://theduran.com/tag/kremlin-troll/" class="entry-tag entry-tag-6507">"Kremlin troll".</a><a href="https://theduran.com/tag/counterpunch/" class="entry-tag entry-tag-6506">Counterpunch</a><a href="https://theduran.com/tag/russian-intelligence/" class="entry-tag entry-tag-2878">Russian intelligence</a><a href="https://theduran.com/tag/the-duran/" class="entry-tag entry-tag-2145">The Duran</a><a href="https://theduran.com/tag/washington-post/" class="entry-tag entry-tag-580">Washington Post</a></span></p>




<div class="g1-comments" id="comments-section">

	
	
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/duran-alice-donovan-tale-fbi/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&#038;postid=25647&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.5&#038;sig=eea6b1282f197a8248a9b7581ef424c741566dec#parent=https%3A%2F%2Ftheduran.com%2Fduran-alice-donovan-tale-fbi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="25647">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="3" data-bimber-post-id="25647" data-bimber-nonce="05847ca78c">
			<span class="disqus-comment-count" data-disqus-url="https://theduran.com/duran-alice-donovan-tale-fbi/"></span>
		</div>

		<div class="g1-comment-list">
					</div>
	</div>
	
</div>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://theduran.com/israel-to-honor-trump-with-train-station-name/" rel="prev"><strong>Previous article</strong>  <span class="g1-gamma g1-gamma-1st">Israel to honor Trump with train station name</span></a></li>
			<li class="g1-nav-single-next"><a href="https://theduran.com/john-mccains-inner-circle-called-to-testify-for-their-role-in-pushing-fake-trump-dossier/" rel="next"><strong>Next article</strong> <span class="g1-gamma g1-gamma-1st">John McCain&#8217;s inner circle called to testify for their role in pushing fake Trump dossier</span></a></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries " >
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c25b1177 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c25b1177 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c25b1177 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c25b1177 {display:block !important;}}
</style>		<div class='adace_ad_5a452c25b1177'>
	<div class="zergnet-widget-60924"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg-inf.js?id=60924';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>		</div>
		</div>
</div>

	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">You may also like</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-17380 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest tag-angela-merkel tag-barack-obama tag-fake-news tag-germany tag-new-york-times tag-press-freedom tag-real-news tag-the-duran tag-washington-post">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/germany-obama-merkel-set-new-standards-hypocrisy/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/2.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/2.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/2.jpg?zoom=3&amp;resize=364%2C205 1092w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/germany-obama-merkel-set-new-standards-hypocrisy/" rel="bookmark">In Germany, Obama and Merkel set new standards of hypocrisy</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-16880 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-abc-news tag-donald-trump tag-featured-video tag-isis tag-israel tag-russia tag-sergey-lavrov tag-the-duran tag-united-states tag-washington-post">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/the-washington-post-has-endangered-the-life-of-an-israeli-agent-embedded-with-isis-donald-trump-has-not/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/wapo.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/wapo.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/wapo.jpg?zoom=3&amp;resize=364%2C205 1092w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/the-washington-post-has-endangered-the-life-of-an-israeli-agent-embedded-with-isis-donald-trump-has-not/" rel="bookmark">The Washington Post has endangered the life of an Israeli agent embedded with ISIS. Donald Trump has not</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-9936 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-drudge-reports tag-fake-news tag-featured tag-propornot tag-russia tag-the-duran tag-washington-post tag-zerohedge">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/the-washington-post-admits-that-its-fake-news-story-was-in-fact-fake-news/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/12/washingtonpost-e1481226164486.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2016/12/washingtonpost-e1481226164486.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2016/12/washingtonpost-e1481226164486.jpg?zoom=3&amp;resize=364%2C205 1092w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/the-washington-post-admits-that-its-fake-news-story-was-in-fact-fake-news/" rel="bookmark">The Washington Post admits that its &#8220;fake news&#8221; story was in fact &#8220;fake news&#8221;</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-9571 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-academic-writing tag-encyclopedic-writing tag-history tag-infowars tag-news tag-opinion-pieces tag-propaganda tag-religion tag-reportage tag-ron-paul-institute tag-rt tag-sputnik tag-the-duran tag-washington-post">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/just-what-is-propaganda/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/11/Propaganda-feature-image.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2016/11/Propaganda-feature-image.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2016/11/Propaganda-feature-image.jpg?zoom=3&amp;resize=364%2C205 1092w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/just-what-is-propaganda/" rel="bookmark">Just what is propaganda?</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-25061 post type-post status-publish format-standard has-post-thumbnail category-latest tag-russiagate tag-abc-news tag-cnn tag-david-aaronovitch tag-donald-trump tag-fact-checking tag-glenn-greenwald tag-london-times tag-mainstream-media tag-robert-parry tag-washington-post">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/medias-war-against-donald-trump/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=728%2C410&amp;ssl=1 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=608%2C342&amp;ssl=1 608w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=1152%2C648&amp;ssl=1 1152w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=85%2C48&amp;ssl=1 85w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/12/donald-media.jpg?resize=171%2C96&amp;ssl=1 171w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/medias-war-against-donald-trump/" rel="bookmark">The media&#8217;s war against Donald Trump</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-25043 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-dave-weigel tag-donald-trump tag-fake-news tag-washington-post">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/washington-post-reported-busted-spreading-more-trump-fake-news/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image lazyload" alt="" sizes="(max-width: 364px) 100vw, 364px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/WaPo-fake-news.png?resize=364%2C205&amp;ssl=1" data-expand="1" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/WaPo-fake-news.png?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/WaPo-fake-news.png?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/WaPo-fake-news.png?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/12/WaPo-fake-news.png?resize=561%2C316&amp;ssl=1 561w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/washington-post-reported-busted-spreading-more-trump-fake-news/" rel="bookmark">Washington Post reporter busted spreading more Trump fake news</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
	<i class="g1-box-icon"></i>

	<header>
		<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
	</header>


	<h3 class="g1-mega g1-mega-1st">Want more posts like this?</h3>
	<p class="g1-delta g1-delta-3rd">Get the best viral posts straight into your inbox!</p>

	<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1514482725" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin --></aside>


	<meta itemprop="mainEntityOfPage" content="https://theduran.com/duran-alice-donovan-tale-fbi/"/>
	<meta itemprop="dateModified"
	      content="2017-12-28T18:44:25"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="The Duran" />
		<meta itemprop="url" content="https://theduran.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.wpengine.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png" />
		</span>
	</span>
	<span class="bimber-load-next-post"><a href="https://theduran.com/israel-to-honor-trump-with-train-station-name/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span></article>

	<a class="g1-teaser g1-teaser-prev" href="https://theduran.com/israel-to-honor-trump-with-train-station-name/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-25639 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-donald-trump tag-jerusalem tag-train-station">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=150%2C150&amp;ssl=1" data-expand="1" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=384%2C384&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?resize=311%2C311&amp;ssl=1 311w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/trump-netanyahu.jpg?zoom=3&amp;resize=150%2C150 450w" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Israel to honor Trump with train station name</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://theduran.com/john-mccains-inner-circle-called-to-testify-for-their-role-in-pushing-fake-trump-dossier/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-25654 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-trump-dossier tag-john-mccain">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=150%2C150&amp;ssl=1" data-expand="1" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=384%2C384&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=110%2C110&amp;ssl=1 110w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=220%2C220&amp;ssl=1 220w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?resize=311%2C311&amp;ssl=1 311w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/12/mccain-dossier.jpg?zoom=3&amp;resize=150%2C150 450w" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">John McCain&#8217;s inner circle called to testify for their role in pushing fake Trump dossier</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="adace_ads_widget-7" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22488">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c26050c1 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c26050c1 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c26050c1 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c26050c1 {display:block !important;}}
</style>		<div class='adace_ad_5a452c26050c1'>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="2906997814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>
</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="http://shareasale.com/r.cfm?b=661244&amp;u=1486362&amp;m=41388&amp;urllink=&amp;afftrack="><img src="https://i1.wp.com/static.shareasale.com/image/41388/WPE_250x250-982014.gif?w=662" border="0" alt="WP Engine Managed WordPress Hosting" data-recalc-dims="1" /></a></div></aside><aside id="adace_ads_widget-20" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-24507">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c2606066 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c2606066 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c2606066 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c2606066 {display:block !important;}}
</style>		<div class='adace_ad_5a452c2606066'>
	<div id="zergnet-widget-60925"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>		</div>
		</div>
</div>
</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="http://shareasale.com/r.cfm?b=1057684&amp;u=1486362&amp;m=22559&amp;urllink=&amp;afftrack="><img src="https://i2.wp.com/static.shareasale.com/image/22559/ShopDLX_Holiday_50_160x600.jpg?w=662" border="0" data-recalc-dims="1" /></a></div></aside><aside id="adace_ads_widget-8" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22489">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c2606ef3 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c2606ef3 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c2606ef3 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c2606ef3 {display:block !important;}}
</style>		<div class='adace_ad_5a452c2606ef3'>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="3262221033"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-18" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-24440">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c2607750 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c2607750 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c2607750 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c2607750 {display:block !important;}}
</style>		<div class='adace_ad_5a452c2607750'>
	<!-- Composite Start --> <div id="M292945ScriptRootC177200"> <div id="M292945PreloadC177200"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M292945ScriptRootC177200")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M292945ScriptRootC177200");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=177200;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.com/t/h/theduran.com.177200.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->		</div>
		</div>
</div>
</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="http://shareasale.com/r.cfm?b=845143&amp;u=1486362&amp;m=59485&amp;urllink=&amp;afftrack="><img src="https://i0.wp.com/static.shareasale.com/image/59485/LinuxFoundation_MC_01_300x250.jpg?w=662" border="0" alt="Training.LinuxFoundation.org" data-recalc-dims="1" /></a></div></aside><aside id="adace_ads_widget-10" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22491">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c26084ec {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c26084ec {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c26084ec {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c26084ec {display:block !important;}}
</style>		<div class='adace_ad_5a452c26084ec'>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos4 LARGE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="2248522269"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>
</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="http://shareasale.com/r.cfm?b=1058162&amp;u=1486362&amp;m=22559&amp;urllink=&amp;afftrack="><img src="https://i0.wp.com/static.shareasale.com/image/22559/ShopDLX_Labels_300x250.jpg?w=662" border="0" data-recalc-dims="1" /></a></div></aside><aside id="adace_ads_widget-6" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22492">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5a452c2609271 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5a452c2609271 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5a452c2609271 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5a452c2609271 {display:block !important;}}
</style>		<div class='adace_ad_5a452c2609271'>
	<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-rr',


    container: 'taboola-right-rail-thumbnails',


    placement: 'Right Rail Thumbnails',


    target_type: 'mix'


  });


</script>

		</div>
		</div>
</div>
</aside><div class="g1-sticky-sidebar" data-g1-offset="10"><aside id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Real news, delivered to your inbox!</p><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1514482726" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin --></aside></div></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png?w=662" data-recalc-dims="1" /><br />
Realpolitik news, commentary, and video.</p>
<p>Get latest updates on our <a title="The Duran RSS 
Feed" href="http://theduran.com/feed/">RSS Feed.</a></p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="nav_menu-6" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Explore</h2></header><div class="menu-footer-second-column-container"><ul id="menu-footer-second-column" class="menu"><li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="https://theduran.com/invest/">Invest</a></li>
<li id="menu-item-20021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20021"><a href="https://theduran.com/the-duran-sponsor-program/">Join</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2866"><a href="https://theduran.com/submit-a-post/">Submit A Post</a></li>
<li id="menu-item-20022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20022"><a href="https://theduran.com/the-duran-lexicon/">The Duran Lexicon</a></li>
</ul></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-47" class="widget widget_text">			<div class="textwidget"><p><a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license"><img style="border-width: 0;" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=662&#038;ssl=1" alt="Creative Commons License" data-recalc-dims="1" /></a><br />
This work is licensed under a <a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license">Creative Commons Attribution-NonCommercial 4.0 International License.</a></p>
<p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.theduran.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img src="https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png?w=200&#038;ssl=1" alt="Get it on Google Play" /  data-recalc-dims="1"></a></p>
<p><a style="position: relative;top: -12px;" target="_blank" href="https://itunes.apple.com/us/app/the-duran/id1216154022?mt=8"><img src="https://i1.wp.com/theduran.wpengine.com/wp-content/uploads/2017/08/ios.png?w=200" alt="Get it on App Store"  data-recalc-dims="1"></a></p>
</div>
		</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2017 DRN MEDIA PLC.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="http://theduran.com">
		<img class="g1-footer-stamp-icon" width="100" height="100" src="http://theduran.wpengine.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg" srcset="http://theduran.wpengine.com/wp-content/uploads/2017/08/DURAN-APP-LOGO.jpg 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="https://theduran.com/trending/">Trending</a></li>
<li class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20023"><a href="https://theduran.com/category/analysis/">Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23706"><a href="https://www.paypal.me/theduran/">Donate Now >></a></li>
</ul></nav>		<!-- END .g1-primary-nav -->

							

		
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		
	<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
            <li class="g1-socials-item g1-socials-item-facebook">
       <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom/" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">facebook</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-twitter">
       <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">twitter</span>
           </span>
       </a>
    </li>
            <li class="g1-socials-item g1-socials-item-youtube">
       <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank">
           <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
           <span class="g1-socials-item-tooltip">
               <span class="g1-socials-item-tooltip-inner">youtube</span>
           </span>
       </a>
    </li>
    </ul>


	</div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2>

	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

		<div class="snax-login-form" data-snax-nonce="4fb138d9e2">
			
		<form name="loginform" id="loginform" action="https://theduran.com/wp-login.php?wpe-login=true" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://theduran.com/duran-alice-donovan-tale-fbi/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://theduran.com/my-account/lost-password/">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form" data-snax-nonce="21ce4dd975">
		<form name="lostpasswordform" id="lostpasswordform" action="https://theduran.com/wp-login.php?action=lostpassword&#038;wpe-login=true" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://theduran.com/duran-alice-donovan-tale-fbi/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>
	</div>
	<div class="snax">
	<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
		<div class="snax-feedback-inner">

			<div class="snax-details">
				<a href="#" class="snax-close-button">Close</a>

				<div class="snax-xofy">
					<span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span>
					<span class="snax-xofy-y"></span>
				</div>

				<ul class="snax-states">
				</ul>

				<p class="snax-text-processing">Processing files&hellip;</p>

			</div>

		</div>
	</div>
</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://theduran.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":false,\"login_url\":\"https:\\\/\\\/theduran.com\\\/wp-login.php\",\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/front.js?ver=1.12.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/theduran.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theduran.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/theduran.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/theduran.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_298050b92d083f067cfac5d366614e3c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"dsq\"],\"auto_load_limit\":2,\"auto_play_videos\":false}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/front.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://theduran.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"theduran"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&postid=25647&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5&sig=eea6b1282f197a8248a9b7581ef424c741566dec#parent=https%3A%2F%2Ftheduran.com%2Fduran-alice-donovan-tale-fbi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&postid=25647&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.5&sig=eea6b1282f197a8248a9b7581ef424c741566dec#parent=https%3A%2F%2Ftheduran.com%2Fduran-alice-donovan-tale-fbi%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'134280366',post:'25647',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '25647' ]);
</script>
</body>
</html>
