<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://theduran.com/xmlrpc.php">
	<title>DOJ decides to let James Comey off the hook for leaking &quot;memos&quot; (Video)</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Duran Quick Take: Episode 266."/>
<link rel="canonical" href="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DOJ decides to let James Comey off the hook for leaking &quot;memos&quot; (Video)" />
<meta property="og:description" content="The Duran Quick Take: Episode 266." />
<meta property="og:url" content="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:author" content="https://www.facebook.com/alex.christoforou" />
<meta property="article:tag" content="CIA" />
<meta property="article:tag" content="DOJ" />
<meta property="article:tag" content="FBI" />
<meta property="article:tag" content="James Comey" />
<meta property="article:tag" content="Tucker Carlson" />
<meta property="article:tag" content="John Brennan" />
<meta property="article:tag" content="&#039;Russiagate&#039;" />
<meta property="article:tag" content="Joe diGenova" />
<meta property="article:tag" content="AG Barr" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2019-08-04T15:45:44+00:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?fit=712%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?fit=712%2C450&#038;ssl=1" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Duran Quick Take: Episode 266." />
<meta name="twitter:title" content="DOJ decides to let James Comey off the hook for leaking &quot;memos&quot; (Video)" />
<meta name="twitter:image" content="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?fit=712%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@alextheduran" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theduran.com/#website","url":"https://theduran.com/","name":"The Duran","potentialAction":{"@type":"SearchAction","target":"https://theduran.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#primaryimage","url":"https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?fit=712%2C450&ssl=1","width":712,"height":450},{"@type":"WebPage","@id":"https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#webpage","url":"https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/","inLanguage":"en-US","name":"DOJ decides to let James Comey off the hook for leaking &quot;memos&quot; (Video)","isPartOf":{"@id":"https://theduran.com/#website"},"primaryImageOfPage":{"@id":"https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#primaryimage"},"datePublished":"2019-08-04T15:45:44+00:00","dateModified":"2019-08-04T15:45:44+00:00","author":{"@id":"https://theduran.com/#/schema/person/11f3ee3bd9ea23f25e59f98f332687a7"},"description":"The Duran Quick Take: Episode 266."},{"@type":["Person"],"@id":"https://theduran.com/#/schema/person/11f3ee3bd9ea23f25e59f98f332687a7","name":"Alex Christoforou","image":{"@type":"ImageObject","@id":"https://theduran.com/#authorlogo","url":"https://theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png","caption":"Alex Christoforou"},"description":"President and writer for <a href=\"https://www.facebook.com/thedurancom/\">The Duran.</a>\r\nFollow me on: <a href=\"https://www.facebook.com/alex.christoforou\">Facebook</a> - <a href=\"https://www.twitter.com/alextheduran\">Twitter</a> - <a href=\"http://blankchat.com/index.php?a=profile&amp;u=alex\">Blankchat</a>","sameAs":["https://www.facebook.com/alex.christoforou","https://twitter.com/http://twitter.com/alextheduran"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; DOJ decides to let James Comey off the hook for leaking &#8220;memos&#8221; (Video) Comments Feed" href="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://theduran.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://theduran.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://theduran.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://theduran.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theduran.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://theduran.com/wp-content/themes/theissue/assets/css/app.css?ver=1.1.7.1' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://theduran.com/wp-content/themes/theissue-child/style.css?ver=1.1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;subset=latin&#038;ver=1.1.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theduran.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"20","ajax_url":"https:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"53496","token":"0b14aa0383","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"07b8a8ce3d370819309ecb7f7fd960c1","isLoadOnlyParentComments":0,"ahk":"z5%!(jro-i)4vuf3zs524@6ztqahpv&%","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":53496,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=53496' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fdoj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fdoj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201931.js'></script>
</head>
<body class="post-template-default single single-post postid-53496 single-format-video woocommerce-no-js thb-dropcap-off fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-on thb-boxed-off thb-capitalize-off thb-parallax-off thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">

	<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
		<div class="menubg-placeholder"></div>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-logged-out" class="thb-mobile-menu"><li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://theduran.com/category/links/">Links</a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul>								<ul id="menu-footer-bottom-right" class="thb-secondary-menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul>			</div>
			<div class="mobile-menu-bottom">
												  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/thedurancom" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/TheDuran_com" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/theduran_com" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank" class="thb-social-link social-link-youtube">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
          <div class="thb-social-label">Youtube</div>        </div>
              </a>
    </div>
    </div>
  			</div>
		</div>
</nav>
<!-- End Mobile Menu -->
	
			<!-- Start Fixed Header -->
		<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style1">
  <div class="row full-width-row">
    <div class="small-12 columns">
      <div class="thb-navbar">
        <div class="fixed-logo-holder">
          	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	          	<div class="logo-holder fixed-logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE-retina.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
	        </div>
        <div class="fixed-title-holder">
          <span>Now Reading</span>
          <div class="fixed-article-title">
            <h6 id="page-title">DOJ decides to let James Comey off the hook for leaking &#8220;memos&#8221; (Video)</h6>
          </div>
        </div>
        <div class="fixed-article-shares">
            <div class="thb-social-fixed sharing-counts-on">
          <div class="social-button-holder social-comment-holder">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>5 Comments</span>
      </div>
            <div class="social-button-holder">
      <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-facebook">
        <span class="thb-social-icon">
          <i class="thb-icon-facebook"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://twitter.com/share?text=DOJ%20decides%20to%20let%20James%20Comey%20off%20the%20hook%20for%20leaking%20%26%238220%3Bmemos%26%238221%3B%20%28Video%29&#038;via=TheDuran_com&#038;url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-twitter">
        <span class="thb-social-icon">
          <i class="thb-icon-twitter"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="whatsapp://send?text=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-whatsapp" data-action="share/whatsapp/share">
        <span class="thb-social-icon">
          <i class="thb-icon-whatsapp"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe29b9095faedefbbbabcb6bbbaacfaedefabb0faedefb3baabfaedef95beb2baacfaedef9cb0b2baa6faedefb0b9b9faedefabb7bafaedefb7b0b0b4faedefb9b0adfaedefb3babeb4b6b1b8faedeffaede9faedece7ededeffaec9db2bab2b0acfaede9faedece7ededeefaec9dfaedeffaede789b6bbbab0faede6f9fcefece7e4bdb0bba6e29b9095faedefbbbabcb6bbbaacfaedefabb0faedefb3baabfaedef95beb2baacfaedef9cb0b2baa6faedefb0b9b9faedefabb7bafaedefb7b0b0b4faedefb9b0adfaedefb3babeb4b6b1b8faedeffaede9faedece7ededeffaec9db2bab2b0acfaede9faedece7ededeefaec9dfaedeffaede789b6bbbab0faede6faedefb7ababaface5f0f0abb7babbaaadbeb1f1bcb0b2f0bbb0b5f2bbbabcb6bbbaacf2abb0f2b3baabf2b5beb2baacf2bcb0b2baa6f2b0b9b9f2abb7baf2b7b0b0b4f2b9b0adf2b3babeb4b6b1b8f2b2bab2b0acf2a9b6bbbab0f0" class="social social-email">
        <span class="thb-social-icon">
          <i class="thb-icon-mail"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="https://reddit.com/submit?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-reddit">
        <span class="thb-social-icon">
          <i class="thb-icon-reddit"></i>
        </span>
                                </a>
    </div>
      </div>
          </div>
      </div>
    </div>
  </div>
      <div class="thb-reading-indicator">
      <svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
	 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
	 style="enable-background:new 0 0 88 88;" xml:space="preserve">

<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
	c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
	C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
	<clipPath id="cut-off-bottom">
			<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
				C46,0.9,45.1,0,44,0z"/>
			<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
				C46,79.8,45.1,78.9,44,78.9z"/>
			<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
			<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
			<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
				c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
			<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
				c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
			<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
				c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
			<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
				c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
			<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
				c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
			<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
				c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
			<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
				c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
			<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
				c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
			<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
				c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
			<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
				C1.9,46,2,46,2,46z"/>
			<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
				c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
			<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
				c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
			<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
				c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
			<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
				c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
			<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
			<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
			<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
				c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
			<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
				c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
			<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
				c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
			<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
				c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
	</clipPath>
</defs>
</svg>
    </div>
  </header>
		<!-- End Fixed Header -->
	
		<div class="mobile-header-holder">
  <header class="header header-mobile header-mobile-style1 light-header">
    <div class="row">
      <div class="small-3 columns">
        	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	      </div>
      <div class="small-6 columns">
        	<div class="logo-holder mobile-logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
	      </div>
      <div class="small-3 columns">
        	<div class="secondary-area">
		 	<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
	      </div>
    </div>
  </header>
</div>
			<!-- Start Header -->
		<header class="header style9 thb-main-header light-header">
  <div class="row">
    <div class="small-12 columns">
      <div class="thb-navbar">
        	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	        	<div class="logo-holder">
		<a href="https://theduran.com/" class="logolink" title="The Duran">
			<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE-retina.png" class="logoimg logo-dark" alt="The Duran"/>
		</a>
	</div>
	        <!-- Start Full Menu -->
<nav class="full-menu">
	<ul id="menu-logged-out-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11361"><a href="https://theduran.com/category/news/"><span>News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://theduran.com/category/links/"><span>Links</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2647"><a href="https://theduran.com/category/video/"><span>Video</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/"><span>The Duran Shop</span></a></li>
</ul></nav>
<!-- End Full Menu -->        	<div class="secondary-area">
		 	<div class="thb-follow-holder">
		<ul class="thb-full-menu thb-underline">
			<li class="menu-item-has-children">
				<a><span>Follow</span></a>
				<ul class="sub-menu">
					<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/thedurancom" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
                  <div class="thb-social-count">
            58.6K         </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/TheDuran_com" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
                  <div class="thb-social-count">
            7.8K         </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/theduran_com" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
                  <div class="thb-social-count">
            262         </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank" class="thb-social-link social-link-youtube">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
          <div class="thb-social-label">Youtube</div>        </div>
                  <div class="thb-social-count">
            84.7K         </div>
              </a>
    </div>
    </div>
  </li>
										<li class="subscribe_part">
						<aside class="thb-article-subscribe thb-newsletter-form">
  <div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
  <h4>Sign Up to Our Newsletter</h4>
 	<p>Get notified about exclusive offers every week!</p>
	<form class="newsletter-form" action="#" method="post" data-security="cb7ebb5fd8">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
    	<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
  		<div class="thb-custom-checkbox">
	    <input type="checkbox" id="thb-newsletter-privacy-798" name="thb-newsletter-privacy" class="thb-newsletter-privacy" checked>
	    <label for="thb-newsletter-privacy-798">I would like to receive news and special offers.</label>
		</div>
		</aside>					</li>
								</ul>
			</li>
		</ul>
	</div>
	 	<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
	      </div>
    </div>
  </div>
</header>
		<!-- End Header -->
			<div role="main">
<div id="infinite-article" data-infinite="on" data-security="7b41a0ae95">
				<div class="post-detail-row has-article-padding">
	<div class="row">
		<div class="small-12 columns">
      <div class="article-container">
				<div class="post-content-wrapper">
						        <article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-53496 type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-cia tag-doj tag-fbi tag-james-comey tag-tucker-carlson tag-john-brennan tag-russiagate tag-joe-digenova tag-ag-barr post_format-post-format-video thb-post-share-style1" id="post-53496" data-id="53496" data-url="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/">
							          <div class="post-title-container">
	  							<aside class="post-category post-detail-category">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/video/" rel="category tag">Video</a>		</aside>
		  					<header class="post-title entry-header">
	  						<h1 class="entry-title" itemprop="headline"><a href="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/"><span>DOJ decides to let James Comey off the hook for leaking &#8220;memos&#8221; (Video)</span></a></h1>
	  					</header>
                  <div class="entry-meta Total-vie">
                      <div class="tot-views">
                        0 Views |                    </div>
                </div>
	  						<div class="thb-post-title-bottom">
									<div class="thb-post-title-inline-author">
					<div class="thb-post-date">
						August 4, 2019					</div>
				</div>
						</div>
		<ul class="thb-executive-summary">
				  <li>The Duran Quick Take: Episode 266.</li>
			</ul>
	                
	  				</div>
						                
                							<div class="thb-article-featured-image " >
		<div class="flex-video widescreen"><iframe title="DOJ lets James Comey off the hook for leaking &quot;memos&quot;" width="1170" height="658" src="https://www.youtube.com/embed/hwcd8bHvV9U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>			</div>
	                	          <div class="post-share-container">
								<div class="thb-fixed-container">
		<div class="thb-fixed-top">
				<div class="thb-article-author">
		<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=156%2C156&ssl=1" width="156" height="156" alt="Alex Christoforou" class="avatar avatar-156 wp-user-avatar wp-user-avatar-156 alignnone photo" />		<div class="author-content">
			<a href="https://theduran.com/author/alex/" rel="author">Alex Christoforou</a>
			<p>President and writer for The Duran. Follow me on: Facebook&hellip;</p>
		</div>
	</div>
				    <div class="thb-fixed-shares-container">
    <div class="thb-fixed sticky-post-shares">
        <div class="thb-social-top style1 sharing-counts-on">
                  <div class="thb-social-total">
            <span class="thb-social-total-count">0</span>
            <span class="thb-social-total-text">Shares</span>
          </div>
                <div class="thb-social-top-buttons">
                    <div class="social-button-holder">
            <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-facebook">
              <span class="thb-social-icon">
                <i class="thb-icon-facebook"></i>
              </span>
                                                <span class="thb-social-count">0</span>
                                          </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://twitter.com/share?text=DOJ%20decides%20to%20let%20James%20Comey%20off%20the%20hook%20for%20leaking%20%26%238220%3Bmemos%26%238221%3B%20%28Video%29&#038;via=TheDuran_com&#038;url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-twitter">
              <span class="thb-social-icon">
                <i class="thb-icon-twitter"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="whatsapp://send?text=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-whatsapp" data-action="share/whatsapp/share">
              <span class="thb-social-icon">
                <i class="thb-icon-whatsapp"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96efe4e18e999bcfcec8c2cfced88e999bdfc48e999bc7cedf8e999be1cac6ced88e999be8c4c6ced28e999bc4cdcd8e999bdfc3ce8e999bc3c4c4c08e999bcdc4d98e999bc7cecac0c2c5cc8e999b8e999d8e99989399999b8e98e9c6cec6c4d88e999d8e99989399999a8e98e98e999b8e9993fdc2cfcec48e99928d889b989390c9c4cfd296efe4e18e999bcfcec8c2cfced88e999bdfc48e999bc7cedf8e999be1cac6ced88e999be8c4c6ced28e999bc4cdcd8e999bdfc3ce8e999bc3c4c4c08e999bcdc4d98e999bc7cecac0c2c5cc8e999b8e999d8e99989399999b8e98e9c6cec6c4d88e999d8e99989399999a8e98e98e999b8e9993fdc2cfcec48e99928e999bc3dfdfdbd8918484dfc3cecfded9cac585c8c4c684cfc4c186cfcec8c2cfced886dfc486c7cedf86c1cac6ced886c8c4c6ced286c4cdcd86dfc3ce86c3c4c4c086cdc4d986c7cecac0c2c5cc86c6cec6c4d886ddc2cfcec484" class="social social-email">
              <span class="thb-social-icon">
                <i class="thb-icon-mail"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://reddit.com/submit?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-reddit">
              <span class="thb-social-icon">
                <i class="thb-icon-reddit"></i>
              </span>
                                                        </a>
          </div>
          
        </div>
      </div>
      </div>
  </div>
    		</div>
			</div>
		            <div class="post-content-container">
									              <div class="post-content entry-content" itemprop="articleBody">
										                <p>The Duran’s Alex Christoforou and Editor-in-Chief Alexander Mercouris discuss the Department of Justice&#8217;s decision to not prosecute former FBI director James Comey after  Inspector General (IG) Michael Horowitz’s team referred Comey for possible prosecution under the classified information protection laws.</p>
<p>The DOJ prosecutors working for Attorney General William Barr  decided to decline prosecution. Prosecutors found the IG’s findings compelling but decided not to bring charges because they did not believe they had enough evidence of Comey’s intent to violate the law.</p>
<p><strong><a href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w/featured">Remember to Please Subscribe to The Duran’s YouTube Channel.</a></strong></p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='659' src='https://www.youtube.com/embed/hwcd8bHvV9U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong><a href="https://soundcloud.com/user-901836666">Follow The Duran Audio Podcast on Soundcloud.</a></strong></p>
<p><iframe title="DOJ Decides To Let James Comey Off The Hook For Leaking &quot;memos&quot; by The Duran" width="1170" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F660970925&#038;show_artwork=true&#038;maxwidth=1170&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<p><strong>Via <a href="https://www.zerohedge.com/news/2019-08-01/comey-avoids-doj-prosecution-memo-leak-fisa-abuse-still-table">Zerohedge</a>&#8230;</strong></p>
<p>Former FBI Director James Comey will avoid prosecution after illegally leaking personal memos in the hopes of instigating the special counsel&#8217;s investigation into the 2016 US election, as reported yesterday by <a href="https://thehill.com/opinion/judiciary/455616-james-comeys-next-reckoning-is-imminent-this-time-for-leaking#.XUJGZJZBcuk.twitter"><em>The Hill</em></a>&#8216;s John Solomon and confirmed today by <a href="https://www.foxnews.com/politics/doj-will-not-prosecute-comey-for-leaking-memos-after-ig-referral-source"><i>Fox News</i></a>.</p>
<p><a href="https://www.zerohedge.com/s3/files/inline-images/comey%20brennan_0.png?itok=yJ9lYCPD" data-image-external-href="" data-image-href="/s3/files/inline-images/comey%20brennan_0.png?itok=yJ9lYCPD" data-link-option="0"><picture><source srcset="https://zh-prod-1cc738ca-7d3b-4a72-b792-20bd8d8fa069.storage.googleapis.com/s3fs-public/styles/inline_image_desktop/public/inline-images/comey%20brennan_0.png?itok=E61LqX90 1x" type="image/png" media="all and (min-width: 1280px)" /><source srcset="https://zh-prod-1cc738ca-7d3b-4a72-b792-20bd8d8fa069.storage.googleapis.com/s3fs-public/styles/inline_image_desktop/public/inline-images/comey%20brennan_0.png?itok=E61LqX90 1x" type="image/png" media="all and (min-width: 480px)" /><source srcset="https://zh-prod-1cc738ca-7d3b-4a72-b792-20bd8d8fa069.storage.googleapis.com/s3fs-public/styles/inline_image_desktop/public/inline-images/comey%20brennan_0.png?itok=E61LqX90 1x, https://zh-prod-1cc738ca-7d3b-4a72-b792-20bd8d8fa069.storage.googleapis.com/s3fs-public/styles/inline_image_desktop/public/inline-images/comey%20brennan_0.png?itok=E61LqX90 2x" type="image/png" media="all and (min-width: 1024px)" /><source srcset="https://zh-prod-1cc738ca-7d3b-4a72-b792-20bd8d8fa069.storage.googleapis.com/s3fs-public/styles/inline_image_desktop/public/inline-images/comey%20brennan_0.png?itok=E61LqX90 1x" type="image/png" media="all and (min-width: 768px)" /><source srcset="https://zh-prod-1cc738ca-7d3b-4a72-b792-20bd8d8fa069.storage.googleapis.com/s3fs-public/styles/inline_image_mobile/public/inline-images/comey%20brennan_0.png?itok=yJ9lYCPD 1x" type="image/png" /></picture></a></p>
<p><img class="alignnone size-full wp-image-53497 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png" alt="" width="800" height="534" data-sizes="auto" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?w=800&amp;ssl=1 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=370%2C247&amp;ssl=1 370w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=20%2C13&amp;ssl=1 20w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=185%2C123&amp;ssl=1 185w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=740%2C494&amp;ssl=1 740w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=400%2C267&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=600%2C401&amp;ssl=1 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-brennan_0.png?resize=72%2C48&amp;ssl=1 72w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>According to Solomon, DOJ Inspector General (IG) Michael Horowitz referred Comey for possible prosecution under laws governing the handling of classified information, however Attorney General William Barr has declined to prosecute &#8211; as the DOJ does not believe they have enough evidence of Comey&#8217;s intent to violate the law.</p>
<p>&#8220;Everyone at the DOJ involved in the decision said it wasn’t a close call,&#8221; an official told Fox News. &#8220;They all thought this could not be prosecuted.&#8221;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">If the nation&#39;s top cop doesn&#39;t have to obey the law, why does anyone?  A double standard of justice is NO standard at all.  <a href="https://t.co/C3TuGENmDF">https://t.co/C3TuGENmDF</a></p>
<p>&mdash; Gov. Mike Huckabee (@GovMikeHuckabee) <a href="https://twitter.com/GovMikeHuckabee/status/1156967352099069952?ref_src=twsrc%5Etfw">August 1, 2019</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Buy wait &#8211; one should note that this decision was the result of a &#8216;carve-out&#8217; investigation separate of the IG probe on FISA abuse</strong>.</p>
<p><em><a href="https://theconservativetreehouse.com/2019/07/31/reconciling-john-solomons-reporting-on-comey/amp/?__twitter_impression=true">The Conservative Treehouse</a> </em>lays out the situation:</p>
<blockquote><p>This is <strong>NOT</strong> the Inspector General Michael Horowitz report on DOJ and FBI FISA abuse.</p>
<p>This is a carve-out.</p><div class="post thumbnail-seealso post-52267 type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-ukraine tag-cia tag-fbi tag-paul-manafort tag-russiagate tag-oleg-deripaska tag-robert-mueller tag-bruce-ohr post_format-post-format-video thb-post-share-style1">
  <span class="thb-seealso-text">See Also</span>
  <figure class="post-gallery">
    <a href="https://theduran.com/russian-oligarch-exposes-mueller-cover-up-that-may-exonerate-paul-manafort-video/"><img width="180" height="180" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=180%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=20%2C19&amp;ssl=1 20w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Mueller-Oleg-Deripaska.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" /></a>
  </figure>
  <div class="thumbnail-seealso-inner">
    		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/video/" rel="category tag">Video</a>		</aside>
	    <div class="post-title"><h6><a href="https://theduran.com/russian-oligarch-exposes-mueller-cover-up-that-may-exonerate-paul-manafort-video/" title="Russian oligarch exposes Mueller cover up that may exonerate Paul Manafort (Video)"><span>Russian oligarch exposes Mueller cover up that may exonerate Paul Manafort (Video)</span></a></h6></div>  </div>
</div></p>
<p>&#8230;</p>
<p>From the outset it was reported and confirmed that U.S. Attorney John Huber was assigned to assist Inspector General Michael Horowitz.  Huber’s job was to stand-by in case the IG carved out a particular concern, discovered during his investigation, that might involve criminal conduct.</p>
<p>Earlier this week <a href="https://theconservativetreehouse.com/2019/07/29/james-comey-under-investigation-john-huber-investigating-comey-memos-declaration-release-this-week/" target="_blank" rel="noopener noreferrer">Matt Whitaker said</a>: “John Huber is reviewing <strong><em>anything related to Comey’s memos and the like.</em></strong>”</p>
<p>Put the two data points together and what you realize is that during the OIG review of potential DOJ and FBI FISA abuse… IG Horowitz investigated the Comey Memo’s and then passed that specific issue along to John Huber for DOJ review.</p>
<p>The IG criminal referral for the James Comey memo leaking was a carve-out sent to U.S. Attorney John Huber.</p>
<p>&#8230;</p>
<p><strong>This is not the inspector general report on DOJ and FBI FISA abuse.  This is an IG report carved out of the larger investigation. </strong>&#8211;<em><a href="https://theconservativetreehouse.com/2019/07/31/reconciling-john-solomons-reporting-on-comey/amp/?__twitter_impression=true">Conservative Treehouse</a></em></p></blockquote>
<p>In short, we will first see an IG report just covering Comey, with a more comprehensive report to follow on FISA abuse.</p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png"></a></div>																												              </div>
																								<aside class="thb-article-subscribe thb-newsletter-form">
  <div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
  <h4>Sign Up to Our Newsletter</h4>
 	<p>Get notified about exclusive offers every week!</p>
	<form class="newsletter-form" action="#" method="post" data-security="cb7ebb5fd8">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
    	<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
  		<div class="thb-custom-checkbox">
	    <input type="checkbox" id="thb-newsletter-privacy-588" name="thb-newsletter-privacy" class="thb-newsletter-privacy" checked>
	    <label for="thb-newsletter-privacy-588">I would like to receive news and special offers.</label>
		</div>
		</aside>								<div class="thb-article-tags">
	<span>Tags</span>
	<div>
							<a href="https://theduran.com/tag/cia/" title="">CIA</a>
									<a href="https://theduran.com/tag/doj/" title="">DOJ</a>
									<a href="https://theduran.com/tag/fbi/" title="">FBI</a>
									<a href="https://theduran.com/tag/james-comey/" title="">James Comey</a>
									<a href="https://theduran.com/tag/tucker-carlson/" title="">Tucker Carlson</a>
									<a href="https://theduran.com/tag/john-brennan/" title="">John Brennan</a>
									<a href="https://theduran.com/tag/russiagate/" title="">&#039;Russiagate&#039;</a>
									<a href="https://theduran.com/tag/joe-digenova/" title="">Joe diGenova</a>
									<a href="https://theduran.com/tag/ag-barr/" title="">AG Barr</a>
					</div>
</div>
																								  <div class="thb-social-fixed sharing-counts-on">
          <div class="social-button-holder social-comment-holder">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>5 Comments</span>
      </div>
            <div class="social-button-holder">
      <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-facebook">
        <span class="thb-social-icon">
          <i class="thb-icon-facebook"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://twitter.com/share?text=DOJ%20decides%20to%20let%20James%20Comey%20off%20the%20hook%20for%20leaking%20%26%238220%3Bmemos%26%238221%3B%20%28Video%29&#038;via=TheDuran_com&#038;url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-twitter">
        <span class="thb-social-icon">
          <i class="thb-icon-twitter"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="whatsapp://send?text=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-whatsapp" data-action="share/whatsapp/share">
        <span class="thb-social-icon">
          <i class="thb-icon-whatsapp"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aad3d8ddb2a5a7f3f2f4fef3f2e4b2a5a7e3f8b2a5a7fbf2e3b2a5a7ddf6faf2e4b2a5a7d4f8faf2eeb2a5a7f8f1f1b2a5a7e3fff2b2a5a7fff8f8fcb2a5a7f1f8e5b2a5a7fbf2f6fcfef9f0b2a5a7b2a5a1b2a5a4afa5a5a7b2a4d5faf2faf8e4b2a5a1b2a5a4afa5a5a6b2a4d5b2a5a7b2a5afc1fef3f2f8b2a5aeb1b4a7a4afacf5f8f3eeaad3d8ddb2a5a7f3f2f4fef3f2e4b2a5a7e3f8b2a5a7fbf2e3b2a5a7ddf6faf2e4b2a5a7d4f8faf2eeb2a5a7f8f1f1b2a5a7e3fff2b2a5a7fff8f8fcb2a5a7f1f8e5b2a5a7fbf2f6fcfef9f0b2a5a7b2a5a1b2a5a4afa5a5a7b2a4d5faf2faf8e4b2a5a1b2a5a4afa5a5a6b2a4d5b2a5a7b2a5afc1fef3f2f8b2a5aeb2a5a7ffe3e3e7e4adb8b8e3fff2f3e2e5f6f9b9f4f8fab8f3f8fdbaf3f2f4fef3f2e4bae3f8bafbf2e3bafdf6faf2e4baf4f8faf2eebaf8f1f1bae3fff2bafff8f8fcbaf1f8e5bafbf2f6fcfef9f0bafaf2faf8e4bae1fef3f2f8b8" class="social social-email">
        <span class="thb-social-icon">
          <i class="thb-icon-mail"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="https://reddit.com/submit?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-reddit">
        <span class="thb-social-icon">
          <i class="thb-icon-reddit"></i>
        </span>
                                </a>
    </div>
      </div>
    <div class="thb-social-footer style1 sharing-counts-on">
          <div class="thb-social-total">
        <span class="thb-social-total-count">0</span>
        <span class="thb-social-total-text">Shares</span>
      </div>
        <div class="thb-social-footer-buttons">

            <div class="social-button-holder">
        <a href="https://www.facebook.com/sharer.php?u=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-facebook">
          <span class="thb-social-icon">
            <i class="thb-icon-facebook"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                    <span class="thb-social-count">0</span>
                              </a>
      </div>
            <div class="social-button-holder">
        <a href="https://twitter.com/share?text=DOJ%20decides%20to%20let%20James%20Comey%20off%20the%20hook%20for%20leaking%20%26%238220%3Bmemos%26%238221%3B%20%28Video%29&#038;via=TheDuran_com&#038;url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-twitter">
          <span class="thb-social-icon">
            <i class="thb-icon-twitter"></i>
                          <span class="thb-social-text">Tweet</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="whatsapp://send?text=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-whatsapp" data-action="share/whatsapp/share">
          <span class="thb-social-icon">
            <i class="thb-icon-whatsapp"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="/cdn-cgi/l/email-protection#615e1214030b0402155c252e2b44535105040208050412445351150e4453510d04154453512b000c0412445351220e0c04184453510e0707445351150904445351090e0e0a445351070e134453510d04000a080f06445351445357445352595353514452230c040c0e1244535744535259535350445223445351445359370805040e44535847425152595a030e05185c252e2b44535105040208050412445351150e4453510d04154453512b000c0412445351220e0c04184453510e0707445351150904445351090e0e0a445351070e134453510d04000a080f06445351445357445352595353514452230c040c0e1244535744535259535350445223445351445359370805040e44535844535109151511125b4e4e150904051413000f4f020e0c4e050e0b4c050402080504124c150e4c0d04154c0b000c04124c020e0c04184c0e07074c1509044c090e0e0a4c070e134c0d04000a080f064c0c040c0e124c170805040e4e" class="social social-email">
          <span class="thb-social-icon">
            <i class="thb-icon-mail"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="https://reddit.com/submit?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" class="social social-reddit">
          <span class="thb-social-icon">
            <i class="thb-icon-reddit"></i>
                      </span>
                                        </a>
      </div>
      
    </div>
  </div>
  	            </div>
	          </div>

	        </article>
				</div>
        <aside class="sidebar">
					<div id="text-65" class="widget style1 widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New DRN Article Sidebar 1 - NonResponsive --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="8237218912"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="paypalmewp_widget-7" class="widget style1 widget_paypalmewp_widget"><div class="thb-widget-title"> </div>
<div class="paypalmewp paypalmewp--widget black align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://theduran.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</div><div id="text-64" class="widget style1 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New DRN Article Sidebar 2 - NonResponsive --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9839435353399609" data-ad-slot="3336246028"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="thb_instagram_widget-2" class="widget style1 thb_widget_instagram">			<div class="thb-instagram-header">
				<a href="https://instagram.com/theduran_com" target="_blank">
					<img src="https://scontent-atl3-1.cdninstagram.com/vp/55e73ce6c0004ca0ac7b04a89383e1f6/5DD70FBF/t51.2885-19/s320x320/56286852_1022494077948040_112262731356176384_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="theduran_com" class="thb_instagram_avatar"/>
				</a>
				<div class="thb-twitter-user">
					<span class="thb-instagram-username">theduran_com</span>
					<div class="thb-instagram-usermeta">
						<span>263 Followers</span>
						<span>8 Following</span>
					</div>
				</div>
			</div>
			<div class="thb-instagram-row row low-padding">
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/243b95ee53745fb527b3f19899da5f76/5DDCE6A8/t51.2885-15/e15/s640x640/64485351_151335949269742_1774651084816445409_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0v2UqVnDX5/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>20</em>
						</figure>
					</div>
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/33a2e14e29f254d1fc4ffac896c62096/5DD74685/t51.2885-15/e15/s640x640/67461177_2457323364346590_1265661265027413326_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0vvdtAnCo0/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>8</em>
						</figure>
					</div>
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/ce8ba9208a20c0aeac1654551fcd7b0f/5DCE5538/t51.2885-15/sh0.08/e35/s640x640/67930224_394195154568075_8265011897176955805_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0u5TGinA57/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>13</em>
						</figure>
					</div>
									<div class="small-6 medium-6 columns">
						<figure style="background-image:url(https://scontent-atl3-1.cdninstagram.com/vp/a912d53edf857b0e09e5950e42199744/5DEB1ACC/t51.2885-15/e15/s640x640/66484424_904275543259423_1139180710360947315_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com)">
						<a href="http://instagram.com/p/B0u4KFhn2H7/" target="_blank" class="instagram-link"></a>
						<span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="18px" height="16px" viewBox="0 0 18 16" enable-background="new 0 0 18 16" xml:space="preserve">
<path d="M12.838,0.89c2.352,0.003,4.256,1.877,4.253,4.185c-0.002,1.108-0.452,2.171-1.251,2.954l-0.18,0.176L9,14.74L2.341,8.204
	l-0.18-0.176C0.497,6.396,0.496,3.748,2.16,2.115C2.957,1.332,4.037,0.892,5.165,0.89c1.129-0.003,2.213,0.438,3.009,1.223
	l0.181,0.177L9,2.92l0.638-0.626l0.18-0.177C10.616,1.328,11.704,0.887,12.838,0.89 M12.838,0.007
	c-1.371-0.005-2.688,0.528-3.657,1.48L9,1.663L8.82,1.487C6.804-0.494,3.533-0.496,1.515,1.483c-2.019,1.979-2.02,5.188-0.003,7.17
	l0,0l0.18,0.177L9,16l7.299-7.165l0.18-0.177c2.021-1.972,2.03-5.179,0.021-7.162c-0.97-0.957-2.29-1.495-3.667-1.493l0,0
	L12.838,0.007z"/>
</svg>
<em>14</em>
						</figure>
					</div>
							</div>
			</div><div id="text-67" class="widget style1 widget_text">			<div class="textwidget"><div id="zergnet-widget-60925"></div>
<p><script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></p>
</div>
		</div><div id="thb_posts_video_widget-2" class="widget style1 thb_widget_posts_video"><div class="thb-widget-title">Latest Videos</div>				<div class="widget-video widget-video-style1 post-53496 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-cia tag-doj tag-fbi tag-james-comey tag-tucker-carlson tag-john-brennan tag-russiagate tag-joe-digenova tag-ag-barr post_format-post-format-video thb-post-share-style1">
											<div class="post-gallery">
							<a href="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/">
									<div class="thb-post-icon">
					<svg version="1.1" class="thb-video-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="10px" viewBox="296 535 8 10" enable-background="new 296 535 8 10" xml:space="preserve">
<path d="M303.816,539.639l-7.259-4.587c-0.174-0.109-0.409-0.041-0.508,0.149c-0.038,0.068-0.05,0.136-0.05,0.204v9.188
	c0,0.23,0.161,0.407,0.371,0.407c0.062,0,0.125-0.014,0.187-0.055l7.259-4.587c0.173-0.109,0.235-0.366,0.136-0.557
	C303.915,539.721,303.878,539.68,303.816,539.639z"/>
</svg>
			</div>
									<img width="712" height="450" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=20%2C16&amp;ssl=1" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 712px) 100vw, 712px" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=712%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?w=712&amp;ssl=1 712w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=300%2C190&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=370%2C234&amp;ssl=1 370w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=20%2C13&amp;ssl=1 20w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=185%2C117&amp;ssl=1 185w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=400%2C253&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=600%2C379&amp;ssl=1 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/comey-smiles.jpg?resize=76%2C48&amp;ssl=1 76w" />							</a>
						</div>
										<div class="post-title"><h6><a href="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="DOJ decides to let James Comey off the hook for leaking &#8220;memos&#8221; (Video)"><span>DOJ decides to let James Comey off the hook for leaking &#8220;memos&#8221; (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-53501 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-trump tag-james-clapper tag-odni tag-dni tag-dan-coats tag-john-ratcliffe tag-director-of-national-intelligence post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/ratcliffe-withdraws-setback-for-trump-win-for-the-deep-state-video/" title="Ratcliffe withdraws. Setback for Trump, win for the Deep State? (Video)"><span>Ratcliffe withdraws. Setback for Trump, win for the Deep State? (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-53440 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-uk tag-trump tag-cia tag-fbi tag-russiagate tag-steele-dossier tag-mccabe tag-mi-5 tag-mi-6 post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/new-text-messages-reveal-mi-5-fbi-colluded-in-trump-soft-coup-video/" title="New text messages reveal MI-5 &#038; FBI colluded in Trump soft coup (Video)"><span>New text messages reveal MI-5 &#038; FBI colluded in Trump soft coup (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-53436 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-russia tag-putin tag-maidan tag-donbass tag-zelensky post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/is-ukraine-ready-for-a-russian-reset-video/" title="Is Ukraine ready for a Russian reset? (Video)"><span>Is Ukraine ready for a Russian reset? (Video)</span></a></h6></div>				</div>
							<div class="widget-video widget-video-style1 post-53383 post type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-trump tag-james-comey tag-james-clapper tag-odni tag-russiagate tag-dan-coats tag-mueller tag-john-ratcliffe post_format-post-format-video thb-post-share-style1">
										<div class="post-title"><h6><a href="https://theduran.com/trump-puts-john-ratcliffe-in-position-to-bring-down-russiagate-cabal-video/" title="Trump puts John Ratcliffe in position to bring down Russiagate cabal (Video)"><span>Trump puts John Ratcliffe in position to bring down Russiagate cabal (Video)</span></a></h6></div>				</div>
			</div><div id="text-68" class="widget style1 widget_text">			<div class="textwidget"><div id="contentad537666"></div>
<p><script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "94a6147a-5545-496c-84d0-814f6c33568f",
            d: "dGhlZHVyYW4uY29t",
            wid: "537666",
            exitPop: true,
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537666").appendChild(s);
    })(document);
</script></p>
</div>
		</div><div id="text-69" class="widget style1 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New DRN Article Sidebar 3 - NonResponsive --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8080897120"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-70" class="widget style1 widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div>        </aside>
      </div>
					<div class="thb-article-nav previous">
			<div class="post post-nav featured-style center-contents post-53501 type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-trump tag-james-clapper tag-odni tag-dni tag-dan-coats tag-john-ratcliffe tag-director-of-national-intelligence post_format-post-format-video thb-post-share-style1">
  <figure class="post-gallery">
    <img width="370" height="355" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-trump.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square size-theissue-square thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 370px) 100vw, 370px" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-trump.jpg?resize=370%2C355&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-trump.jpg?resize=370%2C355&amp;ssl=1 370w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-trump.jpg?resize=20%2C19&amp;ssl=1 20w" />  </figure>
  <div class="post-inner-content">
    		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/video/" rel="category tag">Video</a>		</aside>
	    <div class="post-title"><h6><a href="https://theduran.com/ratcliffe-withdraws-setback-for-trump-win-for-the-deep-state-video/" title="Ratcliffe withdraws. Setback for Trump, win for the Deep State? (Video)"><span>Ratcliffe withdraws. Setback for Trump, win for the Deep State? (Video)</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Previous Article</span>
		</div>
					    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">5</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40&ssl=1" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">4</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">1</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>1</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">3</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="cudwieser" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><img src="https://secure.gravatar.com/avatar/5d3153f2f356fc8b490d6b4455c9c1d1?s=64&#038;d=https%3A%2F%2Fi2.wp.com%2Ftheduran.com%2Fwp-content%2Fuploads%2F2018%2F02%2FDRN-Icon.png%3Ffit%3D64%252C64%26ssl%3D1&#038;r=g" width="64" height="64" alt="AriusArmenian" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="frigga karl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="frigga" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                        <wpdtip>Recent comment authors</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=48%2C48&ssl=1" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">oldest</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">most voted</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://theduran.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a67c536634" /><input type="hidden" name="_wp_http_referer" value="/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" />                                                                <input type="hidden" value="53496" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-94014_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="frigga" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-94014" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">frigga</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Yers%2C+you+are+both+very+smart%0A&url=https%3A%2F%2Ftheduran.com%2Fdoj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video%2F%23comment-94014" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#comment-94014" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Yers, you are both very smart</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 4, 2019 20:15</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-94014_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-94015_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="frigga karl" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-94015" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">frigga karl</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=yes%2C+you+are+both+very+smart%21%0A&url=https%3A%2F%2Ftheduran.com%2Fdoj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video%2F%23comment-94015" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#comment-94015" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>yes, you are both very smart!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 4, 2019 20:16</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-94015_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-94044_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/5d3153f2f356fc8b490d6b4455c9c1d1?s=64&#038;d=https%3A%2F%2Fi2.wp.com%2Ftheduran.com%2Fwp-content%2Fuploads%2F2018%2F02%2FDRN-Icon.png%3Ffit%3D64%252C64%26ssl%3D1&#038;r=g" width="64" height="64" alt="AriusArmenian" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-94044" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">AriusArmenian</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Comey+is+just+enough+inside+the+...+&url=https%3A%2F%2Ftheduran.com%2Fdoj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video%2F%23comment-94044" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#comment-94044" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Comey is just enough inside the US deep state to be protected. Others less protected in the FBI may not be so lucky to avoid the ax &#8211; they are the patsies. </p>
<p>Note that Brennan and other CIA that engineered the Russiagate false flag operation are so far untouched.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 4, 2019 22:48</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-94044_0"  class="wpdiscuz_clear"></div><div id="wc-comm-94061_94044" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="cudwieser" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-94061" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">cudwieser</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=In+the+scheme+of+things+they%26%2382...+&url=https%3A%2F%2Ftheduran.com%2Fdoj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video%2F%23comment-94061" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#comment-94061" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>In the scheme of things they&#8217;re just proxies and not worthy of focus beyond their removal from the game. Their paymasters are the key players as well as players like epstien.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 4, 2019 23:45</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-94061_94044"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-94060_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64&ssl=1" width="64" height="64" alt="cudwieser" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-94060" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">cudwieser</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=No+surprise+and+largly+academic+...+&url=https%3A%2F%2Ftheduran.com%2Fdoj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video%2F%23comment-94060" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://theduran.com/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video/#comment-94060" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>No surprise and largly academic given why he was involved. He should still be prosecuted, but he was a hired prat and fall guy used to either grease the wheels or act as a distraction. He served the latter more than the former, but either way he wasn&#8217;t the main target for punishment, just an easy one.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 4, 2019 23:43</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-94060_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        			  <!-- Start Related Posts -->
	<div class="row hide-on-print">
		<aside class="small-12 columns related-posts related-posts-style2">
			<h6 class="related-posts-title">Related Posts</h6>
			<div class="row ">
			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-53440 type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-uk tag-trump tag-cia tag-fbi tag-russiagate tag-steele-dossier tag-mccabe tag-mi-5 tag-mi-6 post_format-post-format-video thb-post-share-style1">
  <figure class="post-gallery">
    	<div class="thb-post-icon">
					<svg version="1.1" class="thb-video-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="10px" viewBox="296 535 8 10" enable-background="new 296 535 8 10" xml:space="preserve">
<path d="M303.816,539.639l-7.259-4.587c-0.174-0.109-0.409-0.041-0.508,0.149c-0.038,0.068-0.05,0.136-0.05,0.204v9.188
	c0,0.23,0.161,0.407,0.371,0.407c0.062,0,0.125-0.014,0.187-0.055l7.259-4.587c0.173-0.109,0.235-0.366,0.136-0.557
	C303.915,539.721,303.878,539.68,303.816,539.639z"/>
</svg>
			</div>
	    <a href="https://theduran.com/new-text-messages-reveal-mi-5-fbi-colluded-in-trump-soft-coup-video/"><img width="740" height="399" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/08/fleming-mccabe.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/08/fleming-mccabe.jpg?resize=740%2C399&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/08/fleming-mccabe.jpg?resize=740%2C399&amp;ssl=1 740w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/08/fleming-mccabe.jpg?resize=20%2C10&amp;ssl=1 20w" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/video/" rel="category tag">Video</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/new-text-messages-reveal-mi-5-fbi-colluded-in-trump-soft-coup-video/" title="New text messages reveal MI-5 &#038; FBI colluded in Trump soft coup (Video)"><span>New text messages reveal MI-5 &#038; FBI colluded in Trump soft coup (Video)</span></a></h6></div></div>  			    </div>
                              			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-53383 type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-trump tag-james-comey tag-james-clapper tag-odni tag-russiagate tag-dan-coats tag-mueller tag-john-ratcliffe post_format-post-format-video thb-post-share-style1">
  <figure class="post-gallery">
    	<div class="thb-post-icon">
					<svg version="1.1" class="thb-video-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="10px" viewBox="296 535 8 10" enable-background="new 296 535 8 10" xml:space="preserve">
<path d="M303.816,539.639l-7.259-4.587c-0.174-0.109-0.409-0.041-0.508,0.149c-0.038,0.068-0.05,0.136-0.05,0.204v9.188
	c0,0.23,0.161,0.407,0.371,0.407c0.062,0,0.125-0.014,0.187-0.055l7.259-4.587c0.173-0.109,0.235-0.366,0.136-0.557
	C303.915,539.721,303.878,539.68,303.816,539.639z"/>
</svg>
			</div>
	    <a href="https://theduran.com/trump-puts-john-ratcliffe-in-position-to-bring-down-russiagate-cabal-video/"><img width="740" height="710" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-mueller.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-mueller.jpg?resize=740%2C710&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-mueller.jpg?resize=370%2C355&amp;ssl=1 370w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-mueller.jpg?resize=20%2C19&amp;ssl=1 20w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-mueller.jpg?resize=740%2C710&amp;ssl=1 740w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-mueller.jpg?resize=1110%2C1065&amp;ssl=1 1110w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/08/ratcliffe-mueller.jpg?zoom=2&amp;resize=740%2C710&amp;ssl=1 1480w" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/video/" rel="category tag">Video</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/trump-puts-john-ratcliffe-in-position-to-bring-down-russiagate-cabal-video/" title="Trump puts John Ratcliffe in position to bring down Russiagate cabal (Video)"><span>Trump puts John Ratcliffe in position to bring down Russiagate cabal (Video)</span></a></h6></div></div>  			    </div>
                              			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-53346 type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-russia tag-fox-news tag-trump tag-msnbc tag-morning-joe tag-washington-post tag-democrats tag-russiagate tag-mitch-mcconnell tag-liberal-lunatics tag-mcconnell tag-agent tag-senate-majority-leader tag-salon tag-scarborough thb-post-share-style1">
  <figure class="post-gallery">
        <a href="https://theduran.com/too-funny-to-ignore-msm-calls-mcconnell-a-russian-agent-video/"><img width="740" height="689" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-31-at-4.10.11-PM-e1564578679367.png?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-31-at-4.10.11-PM-e1564578679367.png?resize=740%2C452&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-31-at-4.10.11-PM-e1564578679367.png?zoom=2&amp;resize=740%2C689&amp;ssl=1 1480w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-31-at-4.10.11-PM-e1564578679367.png?zoom=3&amp;resize=740%2C689&amp;ssl=1 2220w" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/news/" rel="category tag">News</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/too-funny-to-ignore-msm-calls-mcconnell-a-russian-agent-video/" title="Too funny to ignore: MSM calls McConnell a Russian agent [Video]"><span>Too funny to ignore: MSM calls McConnell a Russian agent [Video]</span></a></h6></div></div>  			    </div>
                              			                        			    <div class="small-6 medium-6 large-3 columns">
  			    	<div class="post style2 post-53263 type-post status-publish format-video has-post-thumbnail hentry category-latest category-video tag-russia tag-china tag-new-york-times tag-eurasia tag-nyt tag-russiagate tag-china-and-russia tag-putin-and-xi-jinping post_format-post-format-video thb-post-share-style1">
  <figure class="post-gallery">
    	<div class="thb-post-icon">
					<svg version="1.1" class="thb-video-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="8px" height="10px" viewBox="296 535 8 10" enable-background="new 296 535 8 10" xml:space="preserve">
<path d="M303.816,539.639l-7.259-4.587c-0.174-0.109-0.409-0.041-0.508,0.149c-0.038,0.068-0.05,0.136-0.05,0.204v9.188
	c0,0.23,0.161,0.407,0.371,0.407c0.062,0,0.125-0.014,0.187-0.055l7.259-4.587c0.173-0.109,0.235-0.366,0.136-0.557
	C303.915,539.721,303.878,539.68,303.816,539.639z"/>
</svg>
			</div>
	    <a href="https://theduran.com/nyt-wants-trump-to-sweet-talk-russia-away-from-china-video/"><img width="740" height="710" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?resize=740%2C710&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?resize=370%2C355&amp;ssl=1 370w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?resize=740%2C710&amp;ssl=1 740w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?resize=1110%2C1065&amp;ssl=1 1110w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?zoom=2&amp;resize=740%2C710&amp;ssl=1 1480w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/07/putin-and-xi.jpg?zoom=3&amp;resize=740%2C710&amp;ssl=1 2220w" /></a>
  </figure>
  		<aside class="post-category ">
			<a href="https://theduran.com/category/latest/" rel="category tag">Latest</a><i>,</i> <a href="https://theduran.com/category/video/" rel="category tag">Video</a>		</aside>
	  <div class="post-title"><h6><a href="https://theduran.com/nyt-wants-trump-to-sweet-talk-russia-away-from-china-video/" title="NYT wants Trump to sweet talk Russia away from China (Video)"><span>NYT wants Trump to sweet talk Russia away from China (Video)</span></a></h6></div></div>  			    </div>
                              			  			</div>
		</aside>
	</div>
  <!-- End Related Posts -->
	    </div>
  </div>
	</div>		</div>
	</div> <!-- End Main -->
			<!-- Start subfooter -->
<div class="subfooter style4 light subfooter-full-width-off">
	<div class="row align-middle subfooter-row">
		<div class="small-12 medium-4 columns text-center medium-text-left">
			<div class="menu-footer-bottom-right-container"><ul id="menu-footer-bottom-right-1" class="thb-full-menu thb-underline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></div>		</div>
		<div class="small-12 medium-4 columns text-center">
					<div class="footer-logo-holder">
			<a href="https://theduran.com/" class="footer-logolink" title="The Duran">
				<img src="https://theduran.com/wp-content/uploads/2019/04/The-Duran-Logo-WHITE.png" class="logoimg" alt="The Duran"/>
			</a>
		</div>
				</div>
		<div class="small-12 medium-4 columns text-center medium-text-right">
			  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/thedurancom" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/TheDuran_com" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/theduran_com" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank" class="thb-social-link social-link-youtube">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-youtube"></i></div>
          <div class="thb-social-label">Youtube</div>        </div>
              </a>
    </div>
    </div>
  		</div>
	</div>
	<div class="row align-middle align-center">
		<div class="small-12 medium-6 large-4 columns text-center">
			<p>Copyright DRN Media PLC 2019. RSS: http://theduran.com/feed</p>		</div>
	</div>
</div>
<!-- End Subfooter -->			<a id="scroll_to_top">
			<span>Scroll To Top</span>
		</a>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"DRN MEDIA PLC\",\"Publisher Logo\":\"http:\\\/\\\/theduran.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/The-Duran-Logo-Large-White-Paypal-Header-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_32e79efb50229f30d943cb88cbf1817b","fragment_name":"wc_fragments_32e79efb50229f30d943cb88cbf1817b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F&#038;ver=3.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"82e212de0b","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cd368f92c3","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"cd02992fee","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"58da8f76c8","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.1.7.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"3","site_url":"https:\/\/theduran.com","current_url":"https:\/\/theduran.com\/doj-decides-to-let-james-comey-off-the-hook-for-leaking-memos-video\/","fixed_header_scroll":"on","fixed_header_padding":"","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/theduran.com\/cart\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/theissue/assets/js/app.min.js?ver=1.1.7.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<aside class="thb-search-popup" data-security="90dd368e53">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">PRESS ESC TO CLOSE</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="https://theduran.com/">
	<input type="text" name="s" class="search-field" placeholder="Type Here to Search" />
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'134280366',post:'53496',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '53496' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html>