<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://theduran.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://theduran.com/barr-no-collusion-by-any-americans/" />
<meta property="og:title" content="BARR: No collusion by any Americans" />
<meta property="og:description" content="Trump never used his powers to interfere with Mueller, and thus had no "corrupt intent" in the matter." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theduran.com/barr-no-collusion-by-any-americans/">
<meta name="twitter:title" content="BARR: No collusion by any Americans">
<meta name="twitter:description" content="Trump never used his powers to interfere with Mueller, and thus had no "corrupt intent" in the matter.">
<title>BARR: No collusion by any Americans</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trump never used his powers to interfere with Mueller, and thus had no &quot;corrupt intent&quot; in the matter."/>
<link rel="canonical" href="https://theduran.com/barr-no-collusion-by-any-americans/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theduran.com/#website","url":"https://theduran.com/","name":"The Duran","publisher":{"@id":"https://theduran.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://theduran.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://theduran.com/barr-no-collusion-by-any-americans/#webpage","url":"https://theduran.com/barr-no-collusion-by-any-americans/","inLanguage":"en-US","name":"BARR: No collusion by any Americans","isPartOf":{"@id":"https://theduran.com/#website"},"image":{"@type":"ImageObject","@id":"https://theduran.com/barr-no-collusion-by-any-americans/#primaryimage","url":"https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=1000%2C600&ssl=1","caption":""},"primaryImageOfPage":{"@id":"https://theduran.com/barr-no-collusion-by-any-americans/#primaryimage"},"datePublished":"2019-04-18T14:02:53+00:00","dateModified":"2019-04-18T14:24:34+00:00","description":"Trump never used his powers to interfere with Mueller, and thus had no \"corrupt intent\" in the matter."},{"@type":"Article","@id":"https://theduran.com/barr-no-collusion-by-any-americans/#article","isPartOf":{"@id":"https://theduran.com/barr-no-collusion-by-any-americans/#webpage"},"author":{"@id":"https://theduran.com/author/alex/#author","name":"Alex Christoforou"},"publisher":{"@id":"https://theduran.com/#organization"},"headline":"BARR: No collusion by any Americans","datePublished":"2019-04-18T14:02:53+00:00","dateModified":"2019-04-18T14:24:34+00:00","commentCount":0,"mainEntityOfPage":"https://theduran.com/barr-no-collusion-by-any-americans/#webpage","image":{"@id":"https://theduran.com/barr-no-collusion-by-any-americans/#primaryimage"},"keywords":"featured,Donald Trump,DOJ,Robert Mueller,William Barr,AG Barr","articleSection":"Latest,Analysis,News"},{"@type":"Person","@id":"https://theduran.com/author/alex/#author","name":"Alex Christoforou","image":{"@type":"ImageObject","@id":"https://theduran.com/#personlogo","url":"https://theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png","caption":"Alex Christoforou"},"description":"President and writer for <a href=\"https://www.facebook.com/thedurancom/\">The Duran.</a>\r\nFollow me on: <a href=\"https://www.facebook.com/alex.christoforou\">Facebook</a> - <a href=\"https://www.twitter.com/alextheduran\">Twitter</a> - <a href=\"http://blankchat.com/index.php?a=profile&amp;u=alex\">Blankchat</a>","sameAs":["https://www.facebook.com/alex.christoforou","https://twitter.com/http://twitter.com/alextheduran"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; BARR: No collusion by any Americans Comments Feed" href="https://theduran.com/barr-no-collusion-by-any-americans/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://theduran.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://theduran.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='https://theduran.com/wp-content/plugins/quick-paypal-payments/payments.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://theduran.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://theduran.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theduran.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://theduran.com/wp-content/themes/zox-news/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://theduran.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://theduran.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://theduran.com/wp-content/themes/zox-news/css/reset.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://theduran.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://theduran.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"20","ajax_url":"https:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"49547","token":"f088403d5f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"25f3bee5bed860ee05af0445e055fbd0","isLoadOnlyParentComments":0,"ahk":"z5%!(jro-i)4vuf3zs524@6ztqahpv&%","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":49547,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=49547' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fbarr-no-collusion-by-any-americans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fbarr-no-collusion-by-any-americans%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css" media="screen">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</style>
    <script type="text/javascript">qpp_containers = new Array(); to_list = new Array(); to_totals = new Array();</script>
<script type='text/javascript'> qpp_ic = {id:'R6ZRGAFMH6XRQ',environment:'PRODUCTION'};</script>
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news-child', amp: false, siteid: 134280366, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-49547 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-49506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49506"><a href="https://theduran.com/">Home</a></li>
<li id="menu-item-49508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49508"><a href="https://theduran.com/category/news/">News</a></li>
<li id="menu-item-49507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49507"><a href="https://theduran.com/category/links/">Links</a></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-46501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46501"><a href="http://drnshop.com">The Duran Shop</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/theduran_com" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theduran.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- New DRN Header Leader Board -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8889060882"
     data-ad-format="auto"></ins>

(adsbygoogle = window.adsbygoogle || []).push({});
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">The Duran</h2>
																																	</div><!--mvp-nav-small-logo-->
																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>BARR: No collusion by any Americans</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-logged-out-container"><ul id="menu-logged-out" class="menu"><li id="menu-item-39114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39114"><a href="https://theduran.com/">Home</a></li>
<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li id="menu-item-49505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49505"><a href="https://theduran.com/category/links/">Links</a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</div><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theduran.com/barr-no-collusion-by-any-americans/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">BARR: No collusion by any Americans</h1>
													<span class="mvp-post-excerpt left"><p>Trump never used his powers to interfere with Mueller, and thus had no &#8220;corrupt intent&#8221; in the matter.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Alex Christoforou" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">23 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-04-18">April 18, 2019</time></span>
										<meta itemprop="dateModified" content="2019-04-18"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">Alex Christoforou</a></span> <a href="http://twitter.com/alextheduran" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1376" height="900" src="https://theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?w=1376&amp;ssl=1 1376w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=300%2C196&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=768%2C502&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=1024%2C670&amp;ssl=1 1024w" sizes="(max-width: 1376px) 100vw, 1376px" />																								<meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theduran.com/barr-no-collusion-by-any-americans/&amp;t=BARR: No collusion by any Americans', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=BARR: No collusion by any Americans -&amp;url=https://theduran.com/barr-no-collusion-by-any-americans/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theduran.com/barr-no-collusion-by-any-americans/&amp;media=https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=1000%2C600&#038;ssl=1&amp;description=BARR: No collusion by any Americans', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be4e7f4f49c86e8c986c5c9cacad3d5cfc9c886c4df86c7c8df86e7cbc3d4cfc5c7c8d580c7cbd69de4e9e2ff9bef86c0c9d3c8c286d2cecfd586c7d4d2cfc5cac386cfc8d2c3d4c3d5d2cfc8c186c7c8c286d2cec9d3c1ced286c9c086d5cec7d4cfc8c186cfd286d1cfd2ce86dfc9d38886e5cec3c5cd86cfd286c9d3d29c86ced2d2d6d59c8989d2cec3c2d3d4c7c888c5c9cb89c4c7d4d48bc8c98bc5c9cacad3d5cfc9c88bc4df8bc7c8df8bc7cbc3d4cfc5c7c8d589">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://theduran.com/barr-no-collusion-by-any-americans/#respond" class="comment-style">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theduran.com/barr-no-collusion-by-any-americans/&amp;t=BARR: No collusion by any Americans', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=BARR: No collusion by any Americans -&amp;url=https://theduran.com/barr-no-collusion-by-any-americans/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theduran.com/barr-no-collusion-by-any-americans/&amp;media=https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=1000%2C600&#038;ssl=1&amp;description=BARR: No collusion by any Americans', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=BARR: No collusion by any Americans https://theduran.com/barr-no-collusion-by-any-americans/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68ff0f3e0e08892fcdd92d1dddedec7c1dbdddc92d0cb92d3dccb92f3dfd7c0dbd1d3dcc194d3dfc289f0fdf6eb8ffb92d4ddc7dcd692c6dadbc192d3c0c6dbd1ded792dbdcc6d7c0d7c1c6dbdcd592d3dcd692c6daddc7d5dac692ddd492c1dad3c0dbdcd592dbc692c5dbc6da92cbddc79c92f1dad7d1d992dbc692ddc7c68892dac6c6c2c1889d9dc6dad7d6c7c0d3dc9cd1dddf9dd0d3c0c09fdcdd9fd1dddedec7c1dbdddc9fd0cb9fd3dccb9fd3dfd7c0dbd1d3dcc19d">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://theduran.com/barr-no-collusion-by-any-americans/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_49547" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Attorney General Barr found no one in the Trump campaign colluded with &#8220;Russia&#8221; to meddle in the 2016 US election.</p>
<p>A devastating blow to Democrats and their mainstream media stenographers.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Barr: “The Special Counsel found no collusion by any Americans.” <a href="https://twitter.com/hashtag/NoCollusionNoObstruction?src=hash&amp;ref_src=twsrc%5Etfw">#NoCollusionNoObstruction</a> <a href="https://t.co/8ooN81CqtG">pic.twitter.com/8ooN81CqtG</a></p>
<p>&mdash; Arthur Schwartz (@ArthurSchwartz) <a href="https://twitter.com/ArthurSchwartz/status/1118876301249720320?ref_src=twsrc%5Etfw">April 18, 2019</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Trump reacted immediately&#8230;</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr"><a href="https://t.co/222atp7wuB">pic.twitter.com/222atp7wuB</a></p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1118876219381026818?ref_src=twsrc%5Etfw">April 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Raise your hand if you didn’t need a two-year FBI investigation to tell you there was No Russian Collusion</p>
<p>&mdash; Jack Posobiec ✝️ (@JackPosobiec) <a href="https://twitter.com/JackPosobiec/status/1118873347432099843?ref_src=twsrc%5Etfw">April 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">So we are clear. The White House offered “unfettered access”, “no redactions” and “didn’t exert any executive privilege which would be within their rights” <br />Start spinning CNN&#8230; we are waiting.</p>
<p>&mdash; Donald Trump Jr. (@DonaldJTrumpJr) <a href="https://twitter.com/DonaldJTrumpJr/status/1118875882637144064?ref_src=twsrc%5Etfw">April 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">REKT INTO THE SUN 🔥 </p>
<p>REPORTER: Are you trying to protect the president?</p>
<p>BARR: I told you what is in the report, what&#39;s wrong with that?</p>
<p>R: You face an unprecedented situation</p>
<p>BARR: Is there another precedent for it?</p>
<p>R: No</p>
<p>BARR: Unprecedented is an accurate description then <a href="https://t.co/4O8XSDzdg9">pic.twitter.com/4O8XSDzdg9</a></p>
<p>&mdash; Benny (@bennyjohnson) <a href="https://twitter.com/bennyjohnson/status/1118878668238012416?ref_src=twsrc%5Etfw">April 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://www.rt.com/usa/456918-mueller-report-barr-presser/"><strong>Via RT&#8230;</strong></a></p>
<blockquote><p>With the full report on special counsel Robert Mueller’s investigation into claims President Donald Trump colluded with Russia about to be released, Attorney General William Barr is giving a press conference about its findings.</p>
<p>Barr maintains the allegation that the Russian government made efforts to interfere in the election through the Internet Research Agency, an alleged Kremlin-control &#8220;troll farm&#8221;, as well as &#8220;hacking efforts&#8221; by the Russian intelligence agency GRU.</p>
<p>The bottom line, Barr says, is that Mueller has found Russia tried to interfere in the election, but &#8220;no American&#8221; helped it.</p>
<p>Barr explained the White House&#8217;s interaction with the Mueller report, whether Trump used executive privilege to block any of its contents from release, as well as on how the Justice Department chose which bits of the 400-page paper to redact.</p>
<p>On the matter of obstruction of justice, Barr said he and his deputy Rod Rosenstein have reviewed Mueller&#8217;s evidence and &#8220;legal theories&#8221;, and found that there is no evidence to show Trump tried to disrupt the investigation.</p>
<p>He said Trump never used his powers to interfere with Mueller, and thus had no &#8220;corrupt intent&#8221; in the matter.</p>
<p>Most of the redactions in the report were made to protect ongoing investigations and personal information of &#8220;peripheral third parties&#8221;.</p>
<p>Barr said that no-one outside the Justice Department took part in the redacting process or saw the unredacted version, except for the intelligence community, which was given access to parts of it to protect sources.</p>
<p>Trump did not ask to make any changes to Mueller&#8217;s report, Barr said.</p>
<p>Trump&#8217;s personal counsel was given access to the redacted report before its release.</p>
<p>A number of Trump-affiliated people, as well as Russian nationals, have been indicted, charged or put on trial by Mueller over the course of the past two years, but none for election-related conspiracy. Still, Democrats in Congress as well as numerous establishment media personalities have been insisting that Barr, a Trump pick for AG office, is somehow “spinning” its findings in order to protect and exonerate Trump, and are calling to see the full report as soon as possible.</p>
<p>They have equally condemned Barr’s decision to hold a news conference before the report is release, claiming he is trying to shape the public perception in Trump’s favor.</p></blockquote>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_49547&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/barr-no-collusion-by-any-americans\/&quot;,&quot;postId&quot;:49547,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theduran.com/tag/featured/" rel="tag">featured</a><a href="https://theduran.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="https://theduran.com/tag/doj/" rel="tag">DOJ</a><a href="https://theduran.com/tag/robert-mueller/" rel="tag">Robert Mueller</a><a href="https://theduran.com/tag/william-barr/" rel="tag">William Barr</a><a href="https://theduran.com/tag/ag-barr/" rel="tag">AG Barr</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theduran.com/moscows-strategy-to-win-everywhere-every-time/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Moscow’s Strategy: To Win Everywhere, Every Time</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png"/>
																	<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The Duran">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js</a>
<!-- New DRN Article Ad Code -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7757162172"
     data-ad-format="auto"></ins>

(adsbygoogle = window.adsbygoogle || []).push({});
														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theduran.com/tulsi-gabbard-trump-is-saudi-arabias-servant-as-he-refused-to-end-us-support-of-yemen-war/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tulsi Gabbard: Trump is ‘Saudi Arabia’s servant’ as he refused to end US support of Yemen war</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theduran.com/geopolitical-blowback-from-u-s-decision-targeting-irans-revolutionary-guard-video/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Geopolitical Blowback From U.S. Decision Targeting Iran&#8217;s Revolutionary Guard (Video)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theduran.com/tucker-carlson-puts-assanges-deeds-and-arrest-in-perspective-video/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tucker Carlson puts Assange&#8217;s deeds and arrest in perspective [Video]</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40&ssl=1" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=48%2C48&ssl=1" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://theduran.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2e0046b0d2" /><input type="hidden" name="_wp_http_referer" value="/barr-no-collusion-by-any-americans/" />                                                                <input type="hidden" value="49547" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Moscow’s Strategy: To Win Everywhere, Every Time</h1>
																									<span class="mvp-post-excerpt left"><p>The main feature of Moscow’s approach is to find areas of common interest with its interlocutor and to favor the creation of trade or knowledge exchange.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 hour ago</span> <p>on</p> <span class="mvp-post-date">April 18, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theduran.com/author/federicopieraccini/" title="Posts by Federico Pieraccini" rel="author">Federico Pieraccini</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="930" height="555" src="https://theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?w=930&amp;ssl=1 930w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?resize=300%2C179&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?resize=768%2C458&amp;ssl=1 768w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 930px) 100vw, 930px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_49542" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.strategic-culture.org/news/2019/04/18/moscow-strategy-win-everywhere-every-time.html">Authored by Federico Pieraccini via The Strategic Culture Foundation:</a></strong></p>
<hr />
<p>Important events have occurred in the Middle East and North Africa in recent weeks that underline how the overall political reconfiguration of the region is in full swing. The Shia axis continues its diplomatic relations and, following Rouhani’s <a href="https://www.rferl.org/a/iran-zarif-visits-baghdad-ahead-of-rohani-visit/29814178.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.rferl.org/a/iran-zarif-visits-baghdad-ahead-of-rohani-visit/29814178.html">meeting</a> in Baghdad, it was the turn of Adil Abdul-Mahdi to be received in Tehran by the highest government and religious authorities. Among the many statements released, two in particular reveal the high level of cooperation between the two countries, as well as demonstrating how the Shia axis is in full bloom, carrying significant prospects for the region. Abdul-Mahdi also <a href="https://www.aljazeera.com/news/2019/04/tehran-rouhani-abdul-mahdi-deeper-iran-iraq-ties-190406143136528.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.aljazeera.com/news/2019/04/tehran-rouhani-abdul-mahdi-deeper-iran-iraq-ties-190406143136528.html">reiterated</a> that Iraq will not allow itself to be used as a platform from which to attack Iran: &#8220;Iraqi soil will not be allowed to be used by foreign troops to launch any attacks against Iran. The plan is to export electricity and gas for other countries in the region.&#8221;</p>
<p>Considering that these two countries were mortal enemies during Saddam Hussein’s time, their rapprochement is quite a (geo)political miracle, owing much of its success to Russia’s involvement in the region. The 4+1 coalition (Russia, Iran, Iraq, Syria plus Hezbollah) and the anti-terrorism center in Baghdad came about as a result of Russia’s desire to coordinate all the allied parties in a single front. Russia’s military support of Syria, Iraq and Hezbollah (together with China’s economic support) has allowed Iran to begin to transform the region such that the Shia axis can effectively counteract the destabilizing chaos unleashed by the trio of the US, Saudi Arabia and Israel.</p>
<p>One of the gaps to be filled in the Shia axis lies in Lebanon, which has long experienced an internal conflict between the many religious and political currents in the country. The decision by Washington to recognize the Golan Heights as part of Israel pushed the Lebanese president, Michel Aoun, to make an important symbolic <a href="http://en.kremlin.ru/events/president/news/60146" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://en.kremlin.ru/events/president/news/60146">visit</a> to Moscow to meet with President Putin.</p>
<p>Once again, the destabilizing efforts of the Saudis, Israelis and Americans are having the unintended effect of strengthening the Shia axis. It seems that this trio fails to understood how such acts as murdering <a href="https://www.zerohedge.com/news/2018-10-12/killing-saudi-journalist-khashoggi-could-spell-end-mohammad-bin-salman" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.zerohedge.com/news/2018-10-12/killing-saudi-journalist-khashoggi-could-spell-end-mohammad-bin-salman">Khashoggi</a>, using <a href="https://www.haaretz.com/middle-east-news/syria/russia-israel-s-syria-strike-directly-endangered-two-civilian-flights-1.6784562" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.haaretz.com/middle-east-news/syria/russia-israel-s-syria-strike-directly-endangered-two-civilian-flights-1.6784562">civilian planes</a> to hide behind in order to conduct bombing runs in Syria, <a href="https://www.reuters.com/article/us-usa-israel/trump-recognizes-golan-heights-as-israeli-boosting-netanyahu-and-angering-syria-idUSKCN1R61S6" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.reuters.com/article/us-usa-israel/trump-recognizes-golan-heights-as-israeli-boosting-netanyahu-and-angering-syria-idUSKCN1R61S6">recognizing</a> the occupied territories like the Golan Heights – how these produce the opposite effects to the ones desired.</p>
<p>The supply of S-300 systems to Syria after the <a href="https://www.youtube.com/watch?v=NWxn3lwFPGU" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.youtube.com/watch?v=NWxn3lwFPGU">downing</a> of the Russian reconnaissance plane took place as a result of Tel Aviv failing to think ahead and anticipate how Russia may respond.</p>
<p>What is surprising in Moscow&#8217;s actions is the versatility of its diplomacy, from the deployment of the <a href="https://www.bbc.com/news/world-middle-east-45723503" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.bbc.com/news/world-middle-east-45723503">S-300s</a> in Syria, or the bombers in <a href="https://www.aa.com.tr/en/europe/iran-allows-russia-to-use-airbase-for-refueling/1117681" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.aa.com.tr/en/europe/iran-allows-russia-to-use-airbase-for-refueling/1117681">Iran</a>, to the prompt meetings with Netanyahu in <a href="https://www.reuters.com/article/us-mideast-crisis-israel-russia/israels-netanyahu-to-meet-putin-in-moscow-on-thursday-idUSKCN1RE0NX" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.reuters.com/article/us-mideast-crisis-israel-russia/israels-netanyahu-to-meet-putin-in-moscow-on-thursday-idUSKCN1RE0NX">Moscow</a> and Mohammad bin Salman at the <a href="http://time.com/5467935/putin-bin-salman-g20/" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://time.com/5467935/putin-bin-salman-g20/">G20</a>. The ability of the Russian Federation to mediate and be present in almost every conflict on the globe restores to the country the international stature that is indispensable in counterbalancing the belligerence of the United States.</p>
<p>The main feature of Moscow’s approach is to find areas of common interest with its interlocutor and to favor the creation of trade or knowledge exchange. Another military and economic example can be found in a <a href="https://www.globalresearch.ca/multipolar-world-order-the-big-picture-in-the-qatar-saudi-fracture/5594564" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.globalresearch.ca/multipolar-world-order-the-big-picture-in-the-qatar-saudi-fracture/5594564">third axis</a>; not the Shia or Saudi-Israeli-US one but the Turkish-Qatari one. In Syria, Erdogan started from positions that were exactly opposite to those of Putin and Assad. But with decisive military action and skilled diplomacy, the creation of the <a href="http://www.tehrantimes.com/news/411842/Astana-format-most-effective-for-Syrian-dialogue-Russian-senator" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://www.tehrantimes.com/news/411842/Astana-format-most-effective-for-Syrian-dialogue-Russian-senator">Astana</a> format between Iran, Turkey and Russia made Turkey and Qatar publicly take the <a href="https://www.rferl.org/a/turkey-president-syria-idlib-offensive/29483113.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.rferl.org/a/turkey-president-syria-idlib-offensive/29483113.html">defense</a> of Islamist takfiris and criminals in Idlib. Qatar for its part has a two-way connection with Turkey, but it is also in open conflict with the Saudi-Israeli axis, with the prospect of <a href="https://www.strategic-culture.org/pview/2018/12/12/multipolar-world-order-in-making-qatar-dumps-opec.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.strategic-culture.org/pview/2018/12/12/multipolar-world-order-in-making-qatar-dumps-opec.html">abandoning</a> OPEC within a few weeks. This situation has allowed Moscow to open a series of <a href="http://www.gasprocessingnews.com/columns/201808/industry-perspectives.aspx" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://www.gasprocessingnews.com/columns/201808/industry-perspectives.aspx">negotiations</a> with Doha on the topic of LNG, with these two players controlling most of the LNG on the planet. It is evident that also the Turkish-Qatari axis is strongly conditioned by Moscow and by the potential military agreements between Turkey and Russia (sale of <a href="http://tass.com/politics/1052992" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://tass.com/politics/1052992">S-400</a>) and economic and energy agreements between Moscow and Doha.</p>
<p>America’s actions in the region risks combining the Qatari-Turkish front with the Shia axis, again thanks to Moscow&#8217;s skilful diplomatic work. The recent sale of <a href="https://www.reuters.com/article/us-usa-saudi-nuclear/us-approved-secret-nuclear-power-work-for-saudi-arabia-idUSKCN1R82MG" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.reuters.com/article/us-usa-saudi-nuclear/us-approved-secret-nuclear-power-work-for-saudi-arabia-idUSKCN1R82MG">nuclear technology</a> to Saudi Arabia, together with the <a href="https://www.aljazeera.com/indepth/opinion/closing-deal-iran-jcpoa-180512115208725.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.aljazeera.com/indepth/opinion/closing-deal-iran-jcpoa-180512115208725.html">withdrawal</a> from the JCPOA (the Iranian nuclear agreement), has created concern and bewilderment in the region and among Washington&#8217;s allies. The act of recognizing the occupied Golan Heights as belonging to Israel has brought together the Arab world as few events have done in recent times. Added to this, Trump’s <a href="https://www.cnbc.com/2019/02/25/oil-falls-after-trump-says-prices-are-too-high-and-tells-opec-the-world-cannot-take-a-price-hike.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.cnbc.com/2019/02/25/oil-falls-after-trump-says-prices-are-too-high-and-tells-opec-the-world-cannot-take-a-price-hike.html">open complaints</a> about OPEC’s high pricing of oil has forced Riyadh to start wondering out aloud whether to start selling oil in a currency <a href="https://www.reuters.com/article/us-saudi-usa-oil-exclusive/exclusive-saudi-arabia-threatens-to-ditch-dollar-oil-trades-to-stop-nopec-sources-idUSKCN1RH008" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.reuters.com/article/us-saudi-usa-oil-exclusive/exclusive-saudi-arabia-threatens-to-ditch-dollar-oil-trades-to-stop-nopec-sources-idUSKCN1RH008">other than the dollar</a>. This rumination was <a href="https://www.cnbc.com/2019/04/08/saudi-arabia-denies-it-threatened-to-strip-us-dollar-from-oil-trading.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.cnbc.com/2019/04/08/saudi-arabia-denies-it-threatened-to-strip-us-dollar-from-oil-trading.html">quickly denied</a>, but it had already been aired. Such a decision would have <a href="https://www.strategic-culture.org/news/2017/10/04/challenging-dollar-china-russia-plan-from-petroyuan-gold.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.strategic-culture.org/news/2017/10/04/challenging-dollar-china-russia-plan-from-petroyuan-gold.html">grave implications</a> for the <a href="https://www.strategic-culture.org/news/2018/01/26/economic-collapse-and-dollar-hegemony-how-did-this-start.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.strategic-culture.org/news/2018/01/26/economic-collapse-and-dollar-hegemony-how-did-this-start.html">petrodollar</a> and most of the <a href="https://www.strategic-culture.org/news/2017/10/04/challenging-dollar-china-russia-plan-from-petroyuan-gold.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.strategic-culture.org/news/2017/10/04/challenging-dollar-china-russia-plan-from-petroyuan-gold.html">financial and economic power</a> of the United States.</p>
<p>If the Shia axis, with Russian protection, is strengthened throughout the Middle East, the Saudi-Israel-American triad loses momentum and falls apart, as seen in Libya, with Haftar now <a href="https://www.youtube.com/watch?v=oHNFEZDKb-w" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.youtube.com/watch?v=oHNFEZDKb-w">one step closer</a> in unifying the country thanks to the support of Saudi Arabia, the United Arab Emirates, France and Russia, with Fayez al-Sarraj now abandoned by the Italians and Americans awaiting his final defeat.</p>
<p>While the globe continues its multipolar transformation, the delicate balancing role played by Russia in the Middle East and North Africa is emphasized. The Venezuelan foreign minister’s recent <a href="https://www.youtube.com/watch?v=Tiz5lLaFxpA" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.youtube.com/watch?v=Tiz5lLaFxpA">visit</a> to Syria shows how the front opposed to US imperialist bullying is not confined to the Middle East, with countries in direct or indirect conflict with Washington gathering together under the same protective Sino-Russian umbrella.</p>
<p>Trump&#8217;s “<a href="https://www.strategic-culture.org/news/2019/03/07/america-first-stronger-monroe-doctrine.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.strategic-culture.org/news/2019/03/07/america-first-stronger-monroe-doctrine.html">America First</a>” policy, coupled with the conviction of <a href="https://www.strategic-culture.org/news/2019/02/26/final-steps-of-multipolar-revolution-containing-us-in-europe.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.strategic-culture.org/news/2019/02/26/final-steps-of-multipolar-revolution-containing-us-in-europe.html">American exceptionalism</a>, is driving <a href="https://www.strategic-culture.org/news/2019/01/11/making-sense-of-trump-foreign-policy.html" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.strategic-culture.org/news/2019/01/11/making-sense-of-trump-foreign-policy.html">international relations</a> towards two poles rather than multipolar ones, pushing China, Russia and all other countries opposed to the US to unite in order to collectively resist US diktats.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_49542&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/moscows-strategy-to-win-everywhere-every-time\/&quot;,&quot;postId&quot;:49542,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/moscows-strategy-to-win-everywhere-every-time/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Nigel Farage stuns political elite, as Brexit Party and UKIP surge in polls (Video)</h1>
																									<span class="mvp-post-excerpt left"><p>The Duran Quick Take: Episode 144.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Alex Christoforou" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 hours ago</span> <p>on</p> <span class="mvp-post-date">April 18, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">Alex Christoforou</a></span> <a href="http://twitter.com/alextheduran" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="600" src="https://theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_49509" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>The Duran’s Alex Christoforou and Editor-in-Chief Alexander Mercouris take a look at Nigel Farage&#8217;s Brexit Party&#8217;s stunning rise in the latest UK polls, which show Tory support splintering and collapsing to new lows. Theresa May&#8217;s Brexit debacle has all but destroyed the Conservative party, which is now seeing voters turn to UKIP and The Brexit Party.</p>
<p>Corbyn&#8217;s Labour Party is not finding much favor from UK voters either, as anger over how Britain&#8217;s two main parties conspired to sell out the country to EU globalists, is now being voiced in various polling data ahead of EU Parliament elections.</p>
<p><strong><a href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w/featured">Remember to Please Subscribe to The Duran’s YouTube Channel.</a></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/Vu44RosLfVM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://soundcloud.com/user-901836666">Follow The Duran Audio Podcast on Soundcloud.</a></strong></p>
<p><iframe width="740" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F607800723&#038;show_artwork=true&#038;maxwidth=740&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<p><strong><a href="https://moneymaven.io/mishtalk/economics/tory-support-splinters-nigel-farage-s-brexit-party-nearly-even-in-polls-s1T5DIM_vEifZzNLJ0hDyg/">Authored by Mike Shedlock via MishTalk:</a></strong></p>
<hr />
<p>The Guardian reports <a href="https://www.theguardian.com/politics/2019/apr/14/stephen-dorrell-defection-change-uk-tory-poll-five-year-low" target="_blank" rel="noopener noreferrer">Tories Hit by New Defections and Slump in Opinion Polls as Party Divide Widens</a>.</p>
<blockquote><p>The bitter fallout from Brexit is threatening to break the Tory party apart, as a Europhile former cabinet minister Stephen Dorrell on Sunday announces he is defecting to the independent MPs’ group Change UK, and a new opinion poll shows Conservative support plummeting to a five-year low as anti-EU parties surge.</p>
<p>The latest defections come as a new Opinium poll for the Observer shows a dramatic fall in Tory support in the past two weeks and a surge for anti-EU parties. The Conservatives have fallen by six percentage points to 29% compared to a fortnight ago. It is their worst position since December 2014. Labour is up one point on 36% while Ukip is up two points on 11%.</p></blockquote>
<p><img class="alignnone size-full wp-image-49512" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/https___s3-us-west-2.amazonaws.jpeg?resize=740%2C364" alt="" width="740" height="364" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/https___s3-us-west-2.amazonaws.jpeg?w=1368&amp;ssl=1 1368w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/https___s3-us-west-2.amazonaws.jpeg?resize=300%2C147&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/https___s3-us-west-2.amazonaws.jpeg?resize=768%2C377&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/https___s3-us-west-2.amazonaws.jpeg?resize=1024%2C503&amp;ssl=1 1024w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Even more alarmingly for the Tories, their prospects for the European elections appear dire. Only 17% of those certain to vote said they would choose the Conservatives in the European poll, while 29% would back Labour, and 25% either Ukip (13%) or Nigel Farage’s new Brexit party (12%).</p>
<p><strong>YouGov Poll</strong></p>
<p>A more recent YouGov Poll looks even worse for the Tories</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">European Parliament voting intention:</p>
<p>LAB: 24% (-1)<br />CON: 16% (-8)<br />BREX: 15% (+15)<br />UKIP: 14% (-13)<br />GRN: 8% (-)<br />LDEM: 8% (+1)<br />CHUK: 7% (+7)<br />SNP &amp; PC: 6% </p>
<p>via <a href="https://twitter.com/YouGov?ref_src=twsrc%5Etfw">@YouGov</a>, 10 &#8211; 11 Apr<br />Chgs. w/ 2014 result, GB-wide</p>
<p>Tabs: <a href="https://t.co/PUGnSpBmsX">https://t.co/PUGnSpBmsX</a> <a href="https://t.co/OEmAv0UDNR">pic.twitter.com/OEmAv0UDNR</a></p>
<p>&mdash; Britain Elects (@britainelects) <a href="https://twitter.com/britainelects/status/1117029262761037824?ref_src=twsrc%5Etfw">April 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In the YouGov poll, UKIP and BREX total 29%.</p>
<p><strong>Polls Volatile</strong></p>
<p>Eurointellingence has these thoughts on the polls.</p>
<blockquote><p>We have noted before that classic opinion polls at a time like this are next to useless. But we found an interesting constituency-level poll, by Electoral Calculus, showing for the first time that Labour would get enough constituency MPs to form a minority government with the support of the SNP. This is a shift from previous such exercises, which predicted a continuation of the status quo with the Tories still in command.</p>
<p>This latest poll, too, is subject to our observation of massively intruding volatility. It says that some of the Tory’s most prominent MPs would be at risk, including Amber Rudd and Iain Duncan-Smith. And we agree with the bottom-line analysis of John Curtice, the pollster, who said the abrupt fall in support for Tories is due entirely to their failure to have delivered Brexit on time.</p>
<p>The Tories are facing two electoral tests in May &#8211; local elections on May 2 and European elections on May 23. Early polls are show Nigel Farage&#8217;s new Brexit party shooting up, taking votes away from the Tories. If European elections were held, we would expect the Brexit party to come ahead of the Tories. Labour is rock-solid in the polls, but Labour unity is at risk as the pro-referendum supporters want Jeremy Corbyn to put the second referendum on the party&#8217;s manifesto.</p></blockquote>
<p><strong>Tory Labour Talks</strong></p>
<p>The Tory/Labour talks on a compromise have stalled, but are set to continue next week with three working groups: on security, on environmental protection, and on workers&#8217; rights. A separate meeting is scheduled between Philip Hammond and John McDonnell, the chancellor and shadow chancellor. <em>The big outstanding issue is the customs union. Theresa May has not yet moved on this one</em>. We noted David Liddington, the effective deputy prime minister, saying that the minimum outcome of the talks would be an agreed and binding decision-making procedure to flush out all options but one in a series of parliamentary votes.</p>
<p>May’s task is to get at least half of her party on board for a compromise. What makes a deal attractive to the Tories is that May would resign soon afterwards, giving enough time for the Tory conference in October to select a successor before possible elections in early 2020.</p>
<p>This relative alignment of interests is why we would not rule out a deal &#8211; either on an agreed joint future relationship, or at least on a method to deliver an outcome.</p>
<p><strong>Customs Union</strong></p>
<p>A customs union, depending on how it is structured, would likely be worse than remaining. The UK would have to abide by all the EU rules and regulations without having any say.</p>
<p>Effectively, it will not be delivering Brexit.</p>
<p>Perhaps May&#8217;s deal has a resurrection.</p>
<p>Mike &#8220;Mish&#8221; Shedlock</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_49509&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/nigel-farage-stuns-political-elite-as-brexit-party-and-ukip-surge-in-polls-video\/&quot;,&quot;postId&quot;:49509,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/nigel-farage-stuns-political-elite-as-brexit-party-and-ukip-surge-in-polls-video/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">NXIVM Sex-Cult Prosecutors Have Evidence Of Illegal Clinton Campaign Contributions For &#8220;Political Influence&#8221;</h1>
																									<span class="mvp-post-excerpt left"><p>NXIVM&#8217;s Clinton connections have been known for some time.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">6 hours ago</span> <p>on</p> <span class="mvp-post-date">April 18, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theduran.com/author/tyler-durden/" title="Posts by Tyler Durden" rel="author">Tyler Durden</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="568" src="https://theduran.com/wp-content/uploads/2019/04/hillary-face.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?resize=300%2C213&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?resize=768%2C545&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_49528" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Via <a href="https://www.zerohedge.com/news/2019-04-17/nxivm-sex-cult-prosecutors-have-evidence-illegal-clinton-campaign-contributions">Zerohedge</a>&#8230;</strong></p>
<hr />
<p>US Attorney Richard Donoghue asked a federal judge last month <strong>for permission to present a mountain of new evidence in the NXIVM sex-cult trial</strong> &#8211; including evidence of an &#8220;illegal scheme to exceed contribution limits to a presidential primary campaign,&#8221; <strong>in the &#8220;hopes of obtaining political influence</strong> to advance their own agenda,&#8221; according to a <a href="https://www.scribd.com/document/406655561/Document-414-Memorandum-of-Law-in-Support-of-Governments-Motion-to-Admit-Certain-Rackleteering-Evidence-03-12-2019">March court filing</a>.</p>
<p>&#8220;At the suggestion of a political operative, who has since pleaded guilty to an unrelated New York state bribery charge also involving campaign contributions, <strong>the contributions were “bundled” and presented to the candidate at a fundraising event attended by conspirators</strong>,&#8221; the filing continues.</p>
<p><img class="alignnone size-full wp-image-49534" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/nxivm-court1_0.png?resize=740%2C543" alt="" width="740" height="543" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/nxivm-court1_0.png?w=800&amp;ssl=1 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/nxivm-court1_0.png?resize=300%2C220&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/nxivm-court1_0.png?resize=768%2C564&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>And whose &#8220;presidential primary campaign&#8221; did the group allegedly attempt to buy influence with?</p>
<p>None other than <strong>Hillary Rodham Clinton, </strong>according to former NXIVM publicist-turned-whistleblower Frank Parlato, who told <em><a href="https://bigleaguepolitics.com/court-docs-prosecutors-ask-to-present-evidence-that-nxivm-sex-cult-leaders-illegally-bundled-money-for-hillary-clinton-campaign/">Big League Politics</a> </em>&#8220;I was there, and <strong>I knew that the contributions were made by more than a dozen NXIVM members to Hillary Clinton’s presidential campaign.</strong>&#8221;</p>
<p>At present, the judge overseeing the case has not responded on the <a href="https://www.courtlistener.com/docket/6368930/united-states-v-raniere/?filed_after=&amp;filed_before=&amp;entry_gte=&amp;entry_lte=&amp;order_by=desc">case docket.</a></p>
<p>Founded by <a href="https://www.zerohedge.com/news/2019-03-27/michael-avenatti-pedophilia-and-fainting-heiress-nxivm-sex-cult-trial-gets-kinked">accused pedophile</a> Keith Raniere, NXIVM started out as a multi-level-marketing self-help business for people who wanted to &#8220;reach their potential&#8221; through various courses.</p>
<p><b>NXIVM&#8217;s Clinton connections have been known for some time </b></p>
<p>After being run out of Arkansas in the early &#8217;90s by then-Governor Bill Clinton&#8217;s attorney general on charges of fraud and business deception, Raniere and <strong>NXIVM executives emerged a decade later only to donate $29,900 to Hillary Clinton&#8217;s 2006 presidential campaign a decade later.</strong> At least three NXIVM officials are (or were) &#8220;invitation-only&#8221; members of the Clinton Global Initiative, according to the <a href="https://nypost.com/2007/10/01/hillarys-30000-fans-are-her-cult-following/"><em>New York Post</em></a>.</p>
<p>Meanwhile, <strong>NXIVM&#8217;s &#8216;inner sanctum&#8217; turns out to have been sex-cult known as &#8216;DOS&#8217; </strong>&#8211; which Parletto says stands for &#8220;dominus obsequious sororium,&#8221; or <strong>&#8220;master over the slave women.&#8221;</strong></p>
<div id="attachment_49535" style="width: 938px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-49535" class="size-full wp-image-49535" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/raniere-albany_1.jpg?resize=740%2C529" alt="" width="740" height="529" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/raniere-albany_1.jpg?w=928&amp;ssl=1 928w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/raniere-albany_1.jpg?resize=300%2C214&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/raniere-albany_1.jpg?resize=768%2C549&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-49535" class="wp-caption-text">A 2009 photo of Raniere in Albany, New York, where Mack bought a house to be closer to the Nxivm founder.</p></div>
<p>Raniere&#8217;s inner cadre included <strong>Seagrams heiresses Clare and Sara bronfman</strong><strong>, who joined NXIVM in 2002 </strong>and subsequently contributed <strong>$150 million of their inheritance </strong>to the organization, while Claire bought 80% of Wakaya island off the coast of Fiji for <a href="https://www.dailymail.co.uk/news/article-5992439/Inside-NXIVM-financier-Clare-Bronfmans-47-million-Fijian-island.html">$47 million</a> in 2016, according to <a href="https://www.vanityfair.com/culture/2010/11/bronfman-201011"><em>Vanity Fair</em></a>.</p>
<p>Female members of DOS &#8211; such as former <em>Smallville</em> actress Allison Mack, would <a href="https://www.eonline.com/news/1009567/playing-the-waiting-game-inside-allison-mack-s-new-life-as-she-preps-for-her-sex-trafficking-trial">procure women</a> for Raniere &#8211; who required that prospective &#8220;slaves&#8221; upload compromising collateral into a Dropbox account. One such recruit-turned-coach was India Oxenberg &#8211; daughter of Dynasty actress <a href="https://www.timesunion.com/news/article/NXIVM-insiders-reveal-emotional-scars-as-13698011.php">Catherine Oxenberg</a>, <strong>who</strong> <strong>met with prosecutors in New York <a href="https://www.thesun.co.uk/news/4875033/hollywood-actress-allison-mack-brainwashed-into-recruiting-up-to-25-women-into-the-terrifying-nxivm-slave-cult-where-they-are-beaten-and-branded/">in late 2017</a> to present evidence against Raniere.</strong></p>
<div id="attachment_49531" style="width: 1030px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-49531" class="size-full wp-image-49531" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/mack1_1.jpg?resize=740%2C403" alt="" width="740" height="403" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/mack1_1.jpg?w=1020&amp;ssl=1 1020w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/mack1_1.jpg?resize=300%2C163&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/mack1_1.jpg?resize=768%2C418&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-49531" class="wp-caption-text">Allison Mack</p></div>
<p>Raniere and Mack were arrested on federal charges which include <strong>sex trafficking, forced labor, wire fraud conspiracy, human trafficking and other counts. </strong>Most recently, <strong>Raniere was accused of having sex with children and producing kiddie porn, </strong>to which he has pleaded <a href="https://www.apnews.com/27566dbf106c4578a44377b276a4d5f9">not guilty.</a></p>
<p>Mack &#8211; who allegedly held the second-most-senior position in NXIVM, pleaded guilty earlier this month to racketeering charges and manipulating women into becoming sex slaves.&#8221;I believed Keith Raniere&#8217;s intentions were to help people, and I was wrong,&#8221; a tearful Mack told a Brooklyn judge. &#8220;I know I can and will be a better person,&#8221; she added.</p>
<p>Prior to his death, Clare and Sara&#8217;s father, Seagrams founder and former president of the World Jewish Congress Edgar Bronfman (whose funeral <a href="https://www.tabletmag.com/scroll/161116/hillary-clinton-remembers-edgar-bronfman-as-champion-of-justice-and-human-dignity">Hillary Clinton spoke at</a>), told <em>Vanity Fair</em> of NXIVM &#8220;<strong>I think it&#8217;s a cult</strong>.&#8221;</p>
<div id="attachment_49536" style="width: 775px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-49536" class="size-full wp-image-49536" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/edgar-bronf_2.jpg?resize=740%2C418" alt="" width="740" height="418" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/edgar-bronf_2.jpg?w=765&amp;ssl=1 765w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/edgar-bronf_2.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-49536" class="wp-caption-text">Edgar Bronfman Sr. receiving the Presidential Medal of Freedom from President Bill Clinton in 1999</p></div>
<p><strong>A cult which tried to buy favor with Hillary Clinton, allegedly</strong>.</p>
<p>(March filing below, P. 24)</p>
<p><iframe id="doc_96126" class="scribd_iframe_embed" title="Document 414 Memorandum of Law in Support of Governments Motion to Admit Certain Rackleteering Evidence 03.12.2019" src="https://www.scribd.com/embeds/406655561/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-2lt4pGHL2NTZAtPkhd6j&amp;show_recommendations=false" width="100%" height="600" frameborder="0" scrolling="no" data-aspect-ratio="0.7729220222793488" data-auto-height="false"></iframe></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_49528&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/nxivm-sex-cult-prosecutors-have-evidence-of-illegal-clinton-campaign-contributions-for-political-influence\/&quot;,&quot;postId&quot;:49528,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/nxivm-sex-cult-prosecutors-have-evidence-of-illegal-clinton-campaign-contributions-for-political-influence/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-54" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">JOIN OUR YOUTUBE CHANNEL</span></h4></div>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCdeMVChrumySxV9N1w0Au-w" data-layout="full" data-count="default"></div>
</div>
		</section><section id="text-52" class="mvp-side-widget widget_text">			<div class="textwidget"><script type='text/javascript'>ajaxurl = 'https://theduran.com/wp-admin/admin-ajax.php';</script><div class="qpp-style TheDuranDonate"><div id="plain"><form id="frmPaymentTheDuranDonate" name="frmPaymentTheDuranDonate" method="post" action=""><img src='https://theduran.com/wp-content/uploads/2018/04/The-Duran-Logo-Large-White.png' /><input type='hidden' name='sc[form]' value='TheDuranDonate' /><input type='hidden' name='sc[post]' value='49547' /><input type="hidden" name="form_id" value="TheDuranDonate" /><input type="hidden" name="currencybefore" value="&#x24;" /><input type="hidden" name="currencyafter" value="" /><p class="input" >Your donations make all the difference. Together we can expose fake news lies and deliver truth. </p><input type="hidden" name="reference" value="" /><p style="margin-bottom:0.7em;">Amount to donate in USD$:</p>
                    <input type="range" id="qppamountTheDuranDonate" name="amount" min="5" max="100" value="5" step="5" data-rangeslider>
                    <div class="qpp-slideroutput">
                    <span class="qpp-sliderleft">5</span>
                    <span class="qpp-slidercenter"><output></output></span>
                    <span class="qpp-sliderright">100</span>
                    </div><div style="clear: both;"></div><input type="hidden" id="qppquantityTheDuranDonate" name="quantity" value="1"><input type="hidden" name="couponapplied" value="" /><input type="hidden" id="qpptotal" name="total"  /><input type="hidden" name="multiples" value="" /><p class="submit pay-button"><input type="submit" value="DONATE" id="submit" name="qppsubmitTheDuranDonate" /></p><div id="qppchecking">Validating payment information...</div></form>	<script type="text/javascript"> to_list.push("#frmPaymentTheDuranDonate"); </script></script><div class='qpp-loading'>Waiting for PayPal...</div><div class='qpp-validating-form'>Validating payment information...</div><div class='qpp-processing-form'>Waiting for PayPal...</div><script type="text/javascript">to_totals.push("#frmPaymentTheDuranDonate");</script><div style="clear:both;"></div></div></div>	
</div>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 1 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8237218912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-59" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="zergnet-widget-60925"></div>
<p><script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></p>
</div>
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 2 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="3336246028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/barr-no-collusion-by-any-americans/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Barr-Mueller.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">23 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>BARR: No collusion by any Americans</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/moscows-strategy-to-win-everywhere-every-time/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?resize=560%2C555&amp;ssl=1 560w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/russia-strategy.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 hour ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Moscow’s Strategy: To Win Everywhere, Every Time</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/nigel-farage-stuns-political-elite-as-brexit-party-and-ukip-surge-in-polls-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nigel Farage stuns political elite, as Brexit Party and UKIP surge in polls (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/nxivm-sex-cult-prosecutors-have-evidence-of-illegal-clinton-campaign-contributions-for-political-influence/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?resize=560%2C568&amp;ssl=1 560w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/hillary-face.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">6 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>NXIVM Sex-Cult Prosecutors Have Evidence Of Illegal Clinton Campaign Contributions For &#8220;Political Influence&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/tulsi-gabbard-trump-is-saudi-arabias-servant-as-he-refused-to-end-us-support-of-yemen-war/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/trump-saudi-arabia.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">6 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tulsi Gabbard: Trump is ‘Saudi Arabia’s servant’ as he refused to end US support of Yemen war</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/with-russiagate-over-wheres-hillary-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/GettyImages-533972456-1160x774.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/GettyImages-533972456-1160x774.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/GettyImages-533972456-1160x774.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>With RussiaGate Over Where’s Hillary?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/russia-gives-us-red-line-on-venezuela-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Russia-maduro.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Russia-maduro.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Russia-maduro.jpg?resize=560%2C561&amp;ssl=1 560w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Russia-maduro.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Russia-maduro.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Russia Gives US Red Line On Venezuela</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/us-media-suffers-panic-attack-after-mueller-fails-to-deliver-on-much-anticipated-trump-indictment/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/mueller-trump.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/mueller-trump.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/mueller-trump.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/mueller-trump.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>US media suffers panic attack after Mueller fails to deliver on much-anticipated Trump indictment</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/tucker-carlson-puts-assanges-deeds-and-arrest-in-perspective-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">6 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tucker Carlson puts Assange&#8217;s deeds and arrest in perspective [Video]</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/tape-recorded-evidence-of-clinton-ukraine-meddling-in-us-election-surfaces-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Hillary-Ukraine.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Hillary-Ukraine.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Hillary-Ukraine.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/03/Hillary-Ukraine.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tape recorded evidence of Clinton-Ukraine meddling in US election surfaces (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/nigel-farage-stuns-political-elite-as-brexit-party-and-ukip-surge-in-polls-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nigel Farage stuns political elite, as Brexit Party and UKIP surge in polls (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/london-protests-outside-prison-where-julian-assange-is-being-held-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>London Protests Outside Prison Where Julian Assange Is Being Held (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/can-the-beauty-of-notre-dame-and-all-it-symbolizes-ever-be-regained-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Can the beauty of Notre Dame and all it symbolizes ever be regained? (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/may-merkel-finalize-brexit-betrayal-but-will-farages-brexit-party-ukip-have-last-laugh-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>May &#038; Merkel finalize Brexit betrayal, but will Farage&#8217;s Brexit Party &#038; UKIP have last laugh?  (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/lavrov-a-new-world-order-is-replacing-a-globalist-world-order-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lavrov: A New World Order Is Replacing A Globalist World Order (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="paypalmewp_widget-5" class="mvp-side-widget widget_paypalmewp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Quick Donate</span></h4></div>
<div class="paypalmewp paypalmewp--widget blue align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://theduran.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537666"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "94a6147a-5545-496c-84d0-814f6c33568f",
            d: "dGhlZHVyYW4uY29t",
            wid: "537666",
            exitPop: true,
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537666").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 3 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8080897120"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-58" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537668"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9b9a7920-e1c2-499b-b944-af8ebb3f4e34",
            d: "dGhlZHVyYW4uY29t",
            wid: "537668",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537668").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mc4wp_form_widget-9" class="mvp-side-widget widget_mc4wp_form_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">The Duran Newsletter</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.0 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1555597563" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section><section id="text-63" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="ENGAGEYA_WIDGET_122575"></div>
<p><script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_122575',pubid:189154,webid:187732,wid:122575});
</script></p>
</div>
		</section><section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Videos</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://theduran.com/nigel-farage-stuns-political-elite-as-brexit-party-and-ukip-surge-in-polls-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/farage-brexit-party.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 hours ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nigel Farage stuns political elite, as Brexit Party and UKIP surge in polls (Video)</h2>
															<p>The Duran Quick Take: Episode 144.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/london-protests-outside-prison-where-julian-assange-is-being-held-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-protests.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">London Protests Outside Prison Where Julian Assange Is Being Held (Video)</h2>
															<p>The Duran Quick Take: Episode 143.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/can-the-beauty-of-notre-dame-and-all-it-symbolizes-ever-be-regained-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Note-Dame-fire.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Can the beauty of Notre Dame and all it symbolizes ever be regained? (Video)</h2>
															<p>The Duran Quick Take: Episode 142.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/may-merkel-finalize-brexit-betrayal-but-will-farages-brexit-party-ukip-have-last-laugh-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/1112790.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">May &#038; Merkel finalize Brexit betrayal, but will Farage&#8217;s Brexit Party &#038; UKIP have last laugh?  (Video)</h2>
															<p>The Duran Quick Take: Episode 141.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/lavrov-a-new-world-order-is-replacing-a-globalist-world-order-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Lavrov-Putin-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 days ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Lavrov: A New World Order Is Replacing A Globalist World Order (Video)</h2>
															<p>The Duran Quick Take: Episode 140.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/geopolitical-blowback-from-u-s-decision-targeting-irans-revolutionary-guard-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/Quds-commander.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">6 days ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Geopolitical Blowback From U.S. Decision Targeting Iran&#8217;s Revolutionary Guard (Video)</h2>
															<p>The Duran Quick Take: Episode 139.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/ukraine-officials-offer-evidence-of-election-meddling-in-favor-of-hillary-clinton-to-trumps-doj-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Hillary-Ukraine.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">6 days ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ukraine officials offer evidence of election meddling in favor of Hillary Clinton to Trump&#8217;s DOJ (Video)</h2>
															<p>The Duran Quick Take: Episode 138.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/all-smiles-theresa-may-hands-over-u-k-sovereignty-to-the-e-u-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/May-Brussles.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">7 days ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">All Smiles. Theresa May Hands Over U.K. Sovereignty to the E.U. (Video)</h2>
															<p>The Duran Quick Take: Episode 137.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/8-years-after-hillary-sarkozy-destroyed-libya-new-war-aims-to-unify-country-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/04/sarkozy_kadhafi.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 week ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">8 years after Hillary &#038; Sarkozy destroyed Libya, new war aims to unify country (Video)</h2>
															<p>The Duran Quick Take: Episode 136.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://theduran.com/putin-crushes-deep-state-democrats-in-first-comments-after-mueller-report-video/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Putin-on-Mueller.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																													<div class="mvp-vid-box-wrap mvp-vid-marg">
																<i class="fa fa-2 fa-play" aria-hidden="true"></i>
															</div><!--mvp-vid-box-wrap-->
																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 week ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Putin crushes Deep State Democrats in first comments after Mueller report (Video)</h2>
															<p>The Duran Quick Take: Episode 135.</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theduran.com/tucker-carlson-puts-assanges-deeds-and-arrest-in-perspective-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-12-at-1.18.31-PM-e1555064359155.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">6 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tucker Carlson puts Assange&#8217;s deeds and arrest in perspective [Video]</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/canadian-regime-change-fanatics-scream-of-russian-interference-into-canadas-elections/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/freeland-trudeau.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">5 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Canadian Regime Change Fanatics Scream of Russian Interference into Canada’s Elections</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/hero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-thumbs-up.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>HERO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/by-3-to-1-americans-want-assange-prosecuted/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/04/Assange-arrest-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 day ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>By 3-to-1, Americans Want Assange Prosecuted</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogofooter.png" alt="The Duran" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/theduran_com" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-bottom-right-container"><ul id="menu-footer-bottom-right" class="menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 DRN MEDIA PLC. </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quick-paypal-payments/payments.js?ver=5.1.1'></script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"DRN MEDIA PLC\",\"Publisher Logo\":\"http:\\\/\\\/theduran.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/The-Duran-Logo-Large-White-Paypal-Header-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F&#038;ver=3.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"a5a511d73d","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"50cbcc5558","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"527d8d1253","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6582aff1f8","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/retina.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.0'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.0'></script>
<![endif]-->
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F' );
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'134280366',post:'49547',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '49547' ]);
</script>
</body>
</html>