<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://theduran.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/" />
<meta property="og:title" content="US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats" />
<meta property="og:description" content="Another Syria chemical weapons false flag is being prepared." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/">
<meta name="twitter:title" content="US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats">
<meta name="twitter:description" content="Another Syria chemical weapons false flag is being prepared.">
<title>US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Another Syria chemical weapons false flag is being prepared."/>
<link rel="canonical" href="https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats Comments Feed" href="https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://theduran.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='https://theduran.com/wp-content/plugins/quick-paypal-payments/payments.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://theduran.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://theduran.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theduran.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://theduran.com/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://theduran.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://theduran.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://theduran.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://theduran.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://theduran.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://theduran.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"20","ajax_url":"https:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"40316","token":"c76cdba55a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=40316' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fus-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fus-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css" media="screen">
.qpp-style.TheDuranDonate {width:100%;max-width:100%; }.qpp-style.TheDuranDonate #plain {border:1px solid #cccccc;}.qpp-style.TheDuranDonate input[type=text], .qpp-style.TheDuranDonate textarea, .qpp-style.TheDuranDonate select, .qpp-style.TheDuranDonate #submit {border-radius:5px;}.qpp-style.TheDuranDonate h2 {font-size: 1.6em; color: #000000;}.qpp-style.TheDuranDonate p {margin:4px 0 4px 0;padding:0;font-family: helvetica, sans-serif; font-size: 1em;color: #515151;line-height:100%;;}.qpp-style.TheDuranDonate input[type=text], .qpp-style.TheDuranDonate textarea {border: 1px solid #000000;font-family: helvetica, sans-serif; font-size: 1.4em; color: #ffffff;;height:auto;line-height:normal; margin: 2px 0 3px 0;padding: 8px;;}.qpp-style.TheDuranDonate select {border: 1px solid #000000;font-family: helvetica, sans-serif; font-size: inherit; color: #ffffff;;height:auto;line-height:normal;}.qpp-style.TheDuranDonate .qppcontainer input + label, .qpp-style.TheDuranDonate .qppcontainer textarea + label {font-family: helvetica, sans-serif; font-size: 1.4em; color: #ffffff;}.qpp-style.TheDuranDonate input[type=text].required, .qpp-style.TheDuranDonate textarea.required {border: 1px solid #000000;}.qpp-style.TheDuranDonate div {background:#FFF;}.qpp-style.TheDuranDonate p.submit {margin:0 auto;text-align:center;}
.qpp-style.TheDuranDonate #submitimage {width:100%;height:auto;overflow:hidden;}
.qpp-style.TheDuranDonate #submit, .qpp-style.TheDuranDonate #submitimage {width:100%;color:#ffffff;background:#1e9e59;border:1px solid #ffffff;font-family: helvetica, sans-serif;font-size: inherit;text-align:center;}.qpp-style.TheDuranDonate #submit:hover {background:#cccccc;}.qpp-style.TheDuranDonate #couponsubmit, .qpp-style.TheDuranDonate #couponsubmit:hover{width:100%;color:#FFF;background:#1f8416;border:1px solid #ffffff;font-family: helvetica, sans-serif;font-size: inherit;margin: 3px 0px 7px;padding: 6px;text-align:center;}.qpp-style.TheDuranDonate div.rangeslider, .qpp-style.TheDuranDonate div.rangeslider__fill {height: 2em;background: #CCC;}
.qpp-style.TheDuranDonate div.rangeslider__fill {background: #00ff00;}
.qpp-style.TheDuranDonate div.rangeslider__handle {background: white;border: 1px solid #CCC;width: 3em;height: 3em;position: absolute;top: -0.5em;-webkit-border-radius:#FFF%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}
.qpp-style.TheDuranDonate div.qpp-slideroutput{font-size:1.2em;color:#465069;}.qpp-style.TheDuranDonate input#qpptotal {font-weight:bold;font-size:inherit;padding: 0;margin-left:3px;border:none;background:#FFF}.qpp-style.default {width:280px;max-width:100%; }.qpp-style.default #plain {border:1px solid #415063;}.qpp-style.default input[type=text], .qpp-style.default textarea, .qpp-style.default select, .qpp-style.default #submit {border-radius:0;}.qpp-style.default h2 {font-size: 1.6em; color: #465069;}.qpp-style.default p {margin:4px 0 4px 0;padding:0;font-family: arial, sans-serif; font-size: 1em;color: #465069;line-height:100%;;}.qpp-style.default input[type=text], .qpp-style.default textarea {border: 1px solid #415063;font-family: arial, sans-serif; font-size: 1em; color: #465069;;height:auto;line-height:normal; margin: 2px 0 3px 0;padding: 6px;;}.qpp-style.default select {border: 1px solid #415063;font-family: arial, sans-serif; font-size: inherit; color: #465069;;height:auto;line-height:normal;}.qpp-style.default .qppcontainer input + label, .qpp-style.default .qppcontainer textarea + label {font-family: arial, sans-serif; font-size: 1em; color: #465069;}.qpp-style.default input[type=text].required, .qpp-style.default textarea.required {border: 1px solid #00C618;}.qpp-style.default div {background:#FFF;}.qpp-style.default p.submit {text-align:left;}
.qpp-style.default #submitimage {width:100%;height:auto;overflow:hidden;}
.qpp-style.default #submit, .qpp-style.default #submitimage {width:100%;color:#FFF;background:#343838;border:1px solid #415063;font-family: arial, sans-serif;font-size: inherit;text-align:center;}.qpp-style.default #submit:hover {background:#888888;}.qpp-style.default #couponsubmit, .qpp-style.default #couponsubmit:hover{width:100%;color:#FFF;background:#1f8416;border:1px solid #415063;font-family: arial, sans-serif;font-size: inherit;margin: 3px 0px 7px;padding: 6px;text-align:center;}.qpp-style.default div.rangeslider, .qpp-style.default div.rangeslider__fill {height: 2em;background: #CCC;}
.qpp-style.default div.rangeslider__fill {background: #00ff00;}
.qpp-style.default div.rangeslider__handle {background: white;border: 1px solid #CCC;width: 3em;height: 3em;position: absolute;top: -0.5em;-webkit-border-radius:#FFF%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}
.qpp-style.default div.qpp-slideroutput{font-size:1.2em;color:#465069;}.qpp-style.default input#qpptotal {font-weight:bold;font-size:inherit;padding: 0;margin-left:3px;border:none;background:#FFF}
</style>
    <script type="text/javascript">qpp_containers = new Array();</script>
<script type='text/javascript'> qpp_ic = {id:'R6ZRGAFMH6XRQ',environment:'PRODUCTION'};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news-child', amp: false, siteid: 134280366, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-40316 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="https://theduran.com/category/latest/">Latest</a></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="https://theduran.com/all-articles/">News</a></li>
<li id="menu-item-39113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39113"><a href="https://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39451"><a href="https://theduran.com/category/hellenic-insider/">Hellenic Insider</a></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theduran.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Header Leader Board -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8889060882"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
                                                                																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">The Duran</h2>
																																	</div><!--mvp-nav-small-logo-->
                                                                																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-logged-out-container"><ul id="menu-logged-out" class="menu"><li id="menu-item-39114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39114"><a href="https://theduran.com/">Home</a></li>
<li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
	<li id="menu-item-20023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20023"><a href="https://theduran.com/category/analysis/">Analysis</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-39449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39449"><a href="https://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39450"><a href="https://theduran.com/category/hellenic-insider/">Hellenic</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/product-category/in-the-news/">The Duran Shop</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</di><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class='mvp-post-cat left test2'>Latest</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/russiafeed/">
                            <span class='mvp-post-cat left test2'>RussiaFeed</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/news/">
                            <span class='mvp-post-cat left test2'>News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats</h1>
													<span class="mvp-post-excerpt left"><p>Another Syria chemical weapons false flag is being prepared.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=46%2C46&ssl=1" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">3 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-08-29">August 29, 2018</time></span>
										<meta itemprop="dateModified" content="2018-08-29"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative test1" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theduran.com/author/tyler-durden/" title="Posts by Tyler Durden" rel="author">Tyler Durden</a></span> 									</div><!--mvp-author-info-name-->
                                    <div class="mvp-author-info-name left relative viewcount">
                                        1,099<span class=''> Views</span>                                </div>
								</div><!--mvp-author-info-text-->
                                
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1356" height="668" src="https://theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?w=1356&amp;ssl=1 1356w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=300%2C148&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=768%2C378&amp;ssl=1 768w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=1024%2C504&amp;ssl=1 1024w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=192%2C96&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=364%2C179&amp;ssl=1 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=758%2C373&amp;ssl=1 758w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=608%2C300&amp;ssl=1 608w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=1152%2C568&amp;ssl=1 1152w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=313%2C154&amp;ssl=1 313w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=600%2C296&amp;ssl=1 600w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=97%2C48&amp;ssl=1 97w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=195%2C96&amp;ssl=1 195w" sizes="(max-width: 1356px) 100vw, 1356px" />																								<meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/&amp;t=US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats -&amp;url=https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=1000%2C600&#038;ssl=1&amp;description=US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bad2d4a7d7f2f4efeee9e0a7d3efe2a7c0e6eae5eef3a7cee9a7d4fef5eee6bda7d4e8eae2f3efeee9e0a7c5eee0a7cef4a7c4e8eaeee9e0a7c6f4a7c8e1e1eee4eee6ebf4a7d5e6eaf7a7d2f7a7d3eff5e2e6f3f4a1e6eaf7bcc5c8c3debacea7e1e8f2e9e3a7f3efeef4a7e6f5f3eee4ebe2a7eee9f3e2f5e2f4f3eee9e0a7e6e9e3a7f3efe8f2e0eff3a7e8e1a7f4efe6f5eee9e0a7eef3a7f0eef3efa7fee8f2a9a7c4efe2e4eca7eef3a7e8f2f3bda7eff3f3f7f4bda8a8f3efe2e3f2f5e6e9a9e4e8eaa8f2f4aaf7f2f4efeee9e0aaf3efe2aae0e6eae5eef3aaeee9aaf4fef5eee6aaf4e8eae2f3efeee9e0aae5eee0aaeef4aae4e8eaeee9e0aae6f4aae8e1e1eee4eee6ebf4aaf5e6eaf7aaf2f7aaf3eff5e2e6f3f4a8">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="#disqus_thread" class="comment-style1">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/&amp;t=US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats -&amp;url=https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=1000%2C600&#038;ssl=1&amp;description=US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6ded8abdbfef8e3e2e5ecabdfe3eeabcceae6e9e2ffabc2e5abd8f2f9e2eab1abd8e4e6eeffe3e2e5ecabc9e2ecabc2f8abc8e4e6e2e5ecabcaf8abc4edede2e8e2eae7f8abd9eae6fbabdefbabdfe3f9eeeafff8adeae6fbb0c9c4cfd2b6c2abede4fee5efabffe3e2f8abeaf9ffe2e8e7eeabe2e5ffeef9eef8ffe2e5ecabeae5efabffe3e4feece3ffabe4edabf8e3eaf9e2e5ecabe2ffabfce2ffe3abf2e4fea5abc8e3eee8e0abe2ffabe4feffb1abe3fffffbf8b1a4a4ffe3eeeffef9eae5a5e8e4e6a4fef8a6fbfef8e3e2e5eca6ffe3eea6eceae6e9e2ffa6e2e5a6f8f2f9e2eaa6f8e4e6eeffe3e2e5eca6e9e2eca6e2f8a6e8e4e6e2e5eca6eaf8a6e4edede2e8e2eae7f8a6f9eae6fba6fefba6ffe3f9eeeafff8a4">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="#disqus_thread">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_40316" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Via <a href="https://www.zerohedge.com/news/2018-08-28/us-pushing-gambit-syria-something-big-coming-officials-ramp-threats">Zerohedge</a>&#8230;</p>
<hr />
<p>We warned previously that<strong><em> <a href="https://www.zerohedge.com/news/2018-08-22/john-bolton-warns-assad-we-will-respond-if-chemical-weapons-used-idlib">something big is coming in Syria</a></em></strong> as the final showdown for al-Qaeda held Idlib looms with the Syrian Army and Russian aerial and naval forces taking position.</p>
<p>Pentagon and US officials <strong>continue pushing the gambit, setting the stage to play the <em>&#8220;Assad is gassing his own people&#8221;</em> card should so much as an inkling of a White Helmets allegation emerge</strong>, in an unprecedented level of telegraphing intentions for leverage on the battlefield.</p>
<p>And right on cue CNN has ramped up its coverage over the past of week of the <a href="https://www.cnn.com/2018/08/27/politics/us-alert-syria-idlib/index.html">&#8220;last rebel-held stronghold&#8221;</a> in Syria, sending a hijab-covered reporter into the territory under rebel permission to interview civilians which CNN <a href="https://www.cnn.com/2018/08/27/politics/us-alert-syria-idlib/index.html">says</a> Assad seeks to wipe out, <strong>possibly through sarin or other chemical attack.</strong></p>
<p>Except the &#8220;rebel&#8221; coalition in control of this major &#8220;final holdout&#8221; is but the latest incarnation of al-Qaeda, calling itself <em>Hay&#8217;at Tahrir al-Sham</em> (HTS) and has held the province, the capital city of which is Idlib city, since a successful Western and Gulf ally sponsored attack on the area in 2015.</p>
<p>From National Security Advisor John Bolton&#8217;s <a href="https://www.zerohedge.com/news/2018-08-25/us-says-assad-will-use-chemical-weapons-idlib-russia-warns-staged-provocation">statements last week</a> to Secretary of State Mike Pompeo&#8217;s <a href="https://www.zerohedge.com/news/2018-08-25/us-says-assad-will-use-chemical-weapons-idlib-russia-warns-staged-provocation">&#8220;warning&#8221; to his Russian counterpart</a> to Tuesday&#8217;s State Department press briefing, where spokeswoman Heather Nauert reiterated <a href="https://www.yahoo.com/news/us-warns-russia-syria-against-chemical-weapons-202557092.html">reiterated to reporters</a> <strong><em>the United States &#8220;will respond to any verified chemical weapons use in Idlib or elsewhere in Syria &#8230; in a swift and appropriate manner&#8221;&#8230;</em></strong></p>
<p>It now appears <em><u><strong>the US stands ready to respond militarily to even the most unlikely and flimsiest of accusations</strong>.</u></em></p>
<p>And <em>why wouldn&#8217;t </em>Hay&#8217;at Tahrir al-Sham militants, now surrounded by Syrian and Russian forces and facing imminent defeat, <strong>redeem what&#8217;s essentially the US offer to &#8220;call in the Air Force&#8221; against Assad&#8217;s army?</strong> All they have to do is utter the words <em>&#8220;chemical weapons attack!&#8221;</em> to their friends in the Western media.</p>
<p>The Idlib campaign is predicted to be the bloodiest and longest grinding final battle of the war, and what should by now be obvious to all is this: <strong>Assad, on the verge of total victory has <em>absolutely no incentive whatsoever </em>to commit the one act that would ensure his own demise after arguably barely surviving seven years of war.</strong></p>
<p>And at the same time <strong>the HTS/AQ &#8220;rebels&#8221; have <em>every incentive </em>to bring to fruition what US officials have this week so clearly laid out for them</strong>.</p>
<p>After all, it&#8217;s happened before in Idlib, with not so much as an on-the-ground investigation to collect evidence to back the claim (usually the minimal investigative threshold for the UN and OPCW), as occurred in the April 2017 Khan Sheikhoun claimed &#8220;sarin attack&#8221; incident, which resulted in the first time President Trump ordered airstrikes on Syria. To this day the international chemical investigative body and watchdog, the OPCW, <strong><a href="https://www.zerohedge.com/news/2017-10-22/us-now-admits-syrian-rebels-have-used-chemical-weapons">has yet to visit the site</a> due to its being controlled by al-Qaeda forces</strong>.</p>
<p>Nauert said further on Tuesday that senior U.S. officials have engaged with their Russian counterparts <strong>&#8220;to make this point very clear to Damascus&#8221; <em>— </em>that chemical weapons &#8220;will not be tolerated&#8221; <em>— </em>and could meet with massive military response</strong>. She also repeated that Assad would be held responsible.</p>
<p data-reactid="20">Meanwhile Russia has <a href="http://tass.com/defense/1018689">cited its own intelligence</a> saying that Syrian armed groups in Idlib are preparing for a staged chemical provocation, which Moscow says the West will use to justify a strike against Syrian government forces.</p>
<p data-reactid="20">Speaking to <a href="https://www.newsweek.com/us-going-attack-syria-again-russia-thinks-so-getting-ready-action-1091430"><em>Newsweek </em>on Monday</a>, Syria analyst Joshua Landis said that <strong>there is every reason to doubt the veracity of past rebel claims regarding government chemical weapons usage </strong><em>— </em>a surprising admission given his prominence as speaking from within the heart of the media foreign policy establishment.</p>
<p data-reactid="20">Landis <a href="https://www.newsweek.com/us-going-attack-syria-again-russia-thinks-so-getting-ready-action-1091430">said</a>, &#8220;I don&#8217;t know what to make of the U.S. and Russian war of words over the potential use of chemical weapons in Idlib. The final reports on the use of chemical weapons in Ghouta were not definitive.&#8221;</p>
<p data-reactid="20"><strong>&#8220;There was no evidence found for the use of nerve agents, but controversy over the use of chlorine gas.</strong> <strong>The rebels had reason to carry out a false flag operation, as the regime and Russians suggested</strong>, but the regime refused to let U.N. inspectors in to test for chemical weapons until after a lengthy delay, which was suspicious,&#8221; he concluded.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_40316&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats\/&quot;,&quot;postId&quot;:40316,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theduran.com/tag/featured/" rel="tag">featured</a><a href="https://theduran.com/tag/russia/" rel="tag">Russia</a><a href="https://theduran.com/tag/syria/" rel="tag">Syria</a><a href="https://theduran.com/tag/isis/" rel="tag">ISIS</a><a href="https://theduran.com/tag/assad/" rel="tag">Assad</a><a href="https://theduran.com/tag/al-qaeda/" rel="tag">Al-Qaeda</a><a href="https://theduran.com/tag/white-helmets/" rel="tag">White Helmets</a><a href="https://theduran.com/tag/false-flag/" rel="tag">false flag</a><a href="https://theduran.com/tag/chemical-weapons/" rel="tag">chemical weapons</a><a href="https://theduran.com/tag/john-bolton/" rel="tag">John Bolton</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://theduran.com/new-york-times-and-cia-push-ridiculous-putin-missing-spy-story-video/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>New York Times and CIA push ridiculous Putin &#8216;missing spy&#8217; story (Video)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theduran.com/south-africa-calls-for-300000-gun-owners-to-turn-over-their-weapons/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>South Africa Calls for 300,000 Gun Owners to Turn Over Their Weapons</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png"/>
																	<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The Duran">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Ad Code -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7757162172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theduran.com/ukraines-poroshenko-moves-to-repeal-ukrainian-russian-friendship-treaty/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ukraine&#8217;s Poroshenko moves to REPEAL Ukrainian-Russian Friendship Treaty</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theduran.com/new-york-times-and-cia-push-ridiculous-putin-missing-spy-story-video/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>New York Times and CIA push ridiculous Putin &#8216;missing spy&#8217; story (Video)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theduran.com/300000-servicemen-to-take-part-in-unprecedented-russian-vostok-2018-drills/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russian-Soldiers-Drill.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russian-Soldiers-Drill.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russian-Soldiers-Drill.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russian-Soldiers-Drill.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russian-Soldiers-Drill.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russian-Soldiers-Drill.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russian-Soldiers-Drill.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>300,000 Russian soldiers to take part in UNPRECEDENTED military drill</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="40316 http://theduran.com/?p=40316">Comments</span></span>
															</div><!--mvp-comments-button-->
															<div id="disqus_thread" class="disqus-thread-40316"></div>
    <script type="text/javascript">
        var disqus_shortname = "theduran";
        var disqus_title = "US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats";
        var disqus_url = "https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/";
        var disqus_identifier = "theduran-40316";
    </script>																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Ukraine&#8217;s Poroshenko moves to REPEAL Ukrainian-Russian Friendship Treaty</h1>
																									<span class="mvp-post-excerpt left"><p>Russia sees move as a new example of Kiev&#8217;s present bent towards its own self-destruction and says it has nothing to fear from Ukraine.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/15781213_10211189757009917_4759671877146855941_n.jpg?fit=46%2C46&ssl=1" width="46" height="46" alt="Seraphim Hanisch" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 min ago</span> <p>on</p> <span class="mvp-post-date">August 29, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="https://theduran.com/author/seraphim-hanisch/" title="Posts by Seraphim Hanisch" rel="author">Seraphim Hanisch</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="741" height="469" src="https://theduran.com/wp-content/uploads/2018/08/poroshenko.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?w=741&amp;ssl=1 741w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=300%2C190&amp;ssl=1 300w" sizes="(max-width: 741px) 100vw, 741px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_40311" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><a href="http://tass.com/world/1018988" target="_blank" rel="noopener">TASS News Agency reported on Tuesday</a> that Ukraine’s President Pyotr Poroshenko instructed his country&#8217;s Foreign Ministry to draw up a package of documents to begin the process of abrogating the Treaty of Friendship, Cooperation and Partnership between Ukraine and the Russian Federation.</p>
<blockquote><p>Poroshenko revealed the story on Tuesday at a conference with members of the Ukrainian diplomatic corps.</p>
<div class="extra-content">
<div class="b-gallery-widget_news-photo b-gallery-widget b-gallery-widget_right printHidden">
<div class="b-gallery-widget-item b-gallery-widget-item_article-photo">
<div class="b-gallery-widget-item__text text_gallery">
<h3><span style="font-size: 16px;">&#8220;Eventually, after sufficient preparations and upon building up enough legal protection we’ve come to the next step, which is to dissolve the Treaty of Friendship, Cooperation and Partnership between Ukraine and the Russian Federation that has long become anachronistic,&#8221; he said.</span></h3>
</div>
</div>
</div>
</div>
<p>&#8220;I expect a necessary package of documents from the Foreign Ministry on the launch of this process shortly ,&#8221; Poroshenko said.</p>
<div class="b-material-text__adv-video">
<div class="nr-player">He said in April he would submit a bill on a unilateral severing of some provisions of the treaty to the Verkhovna Rada, the country’s national parliament, admitting simultaneously the treaty could not be cancelled in toto but suspension of some of its provisions was necessary.</div>
</div>
<p>The Treaty of Friendship, Cooperation and Partnership between Ukraine and Russia was signed in May 1997 and took effect in April 1999 for a period of ten years. It contains provision on an automatic prolongation for subsequent ten-year periods if the sides do not have objections.</p>
<p>The treaty stipulates the principle of strategic partnership and proclaims inviolability of existing borders, respect for territorial integrity, and a reciprocal obligation of the two countries to refrain from using their territories for in detriment of each other’s security.</p>
<p>October 2018 marks the deadline by which the sides should state their intention on either prolonging the treaty for the next ten years breaking it up.</p></blockquote>
<p>Given the deteriorating climate between Ukraine and Russia since the West&#8217;s interference with Ukraine began in earnest in the 2013-2014 EuroMaidan coup, this situation appears to be a further sign of Ukraine trying to alienate its neighbor.</p>
<p>The move appears concurrent with moves to try to create an autocephalous (self-ruling) Orthodox Church that is distinctly Ukrainian, though this move has a very poor chance at success, since the group chosen for this elevation is in a non-canonical state with the rest of the Orthodox world.</p>
<p>Russia&#8217;s reaction to this news is that Ukraine is only hurting itself. <a href="http://tass.com/politics/1018999" target="_blank" rel="noopener">In a further piece released by TASS:</a></p>
<blockquote><p>[The] head of Russia’s State Duma (lower house of Parliament) Foreign Affairs Committee Leonid Slutsky thinks that Russia has no reason to fear Ukraine’s &#8220;unpleasant surprises&#8221; soon to be announced during UN’s General Assembly.</p>
<p>Earlier, Ukraine’s Permanent Representative to the UN Vladimir Yelchenko stated that Kiev is preparing a set of anti-Russian initiatives that Ukrainian President Pyotr Poroshenko will announce at the 73rd session of the UN’s General Assembly.</p>
<div class="extra-content">
<div class="b-gallery-widget_news-photo b-gallery-widget b-gallery-widget_right printHidden">
<div class="b-gallery-widget-item b-gallery-widget-item_article-photo">
<div class="b-gallery-widget-item__text text_gallery">
<h3><span style="font-size: 16px;">&#8220;The Ukrainian permanent representative to the UN has promised &#8220;unpleasant surprises&#8221; for the Russian delegation at the General Assembly. If you keep in mind how the current regime behaves with its own people, &#8220;unpleasant surprises&#8221; are very much in the style of Kiev. However, unfortunately, so far they are only hurting themselves,&#8221; Slutsky told journalists on Tuesday.</span></h3>
</div>
</div>
</div>
</div>
<p>The 73rd Session of the UN General Assembly opens on September 18. Its first major forum, the high-level Nelson Mandela Peace Summit will he held on September 24, timed to mark his centennial. On the following day, yearly general debate will begin with the participation of heads of state and government as well as foreign ministers of the UN member countries. Russian Foreign Minister Sergey Lavrov is heading Russia’s delegation, with Slutsky forming part of it.</p></blockquote>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_40311&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/ukraines-poroshenko-moves-to-repeal-ukrainian-russian-friendship-treaty\/&quot;,&quot;postId&quot;:40311,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/ukraines-poroshenko-moves-to-repeal-ukrainian-russian-friendship-treaty/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Lanny Davis bombshell admission ignored by CNN because it is inconvenient</h1>
																									<span class="mvp-post-excerpt left"><p>Michael Cohen&#8217;s attorney Lanny Davis admits giving CNN unverified information, but CNN eschews truth to maintain its dishonest narrative.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/15781213_10211189757009917_4759671877146855941_n.jpg?fit=46%2C46&ssl=1" width="46" height="46" alt="Seraphim Hanisch" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">9 mins ago</span> <p>on</p> <span class="mvp-post-date">August 29, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="https://theduran.com/author/seraphim-hanisch/" title="Posts by Seraphim Hanisch" rel="author">Seraphim Hanisch</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_40277" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>CNN is unwilling to let go of its narrative concerning Michael Cohen, Lanny Davis and the Russia investigation.</p>
<p><a href="http://www.foxnews.com/politics/2018/08/29/why-cnn-is-standing-by-michael-cohen-story-that-his-lawyer-calls-false.html" target="_blank" rel="noopener">Howard Kurtz, writing for Fox, had this to say:</a></p>
<blockquote>
<p class="speakable"><strong>Lanny Davis</strong>, who has been engaged in high-stakes crisis management and political lawyering for decades, <strong>says he made a mistake.</strong></p>
<p class="speakable">CNN, which relied on Davis at least in part for a story he now says is false, <strong><em>won&#8217;t say it made a mistake.</em></strong></p>
<div class="tlod">
<div id="tl_mid_article">
<div>
<div class="entry-content">
<p class=" tl-caption">And the <em>contretemps</em> contains a revealing look at the sausage-making of investigative reporting and the sometimes murky dance between reporters and their unnamed sources.</p>
</div>
</div>
</div>
</div>
<div id="ad-inread-1x1" class="ad gpt ad-h-1">
<div id="google_ads_iframe_/4145/fnc/politics/executive_1__container__">Davis, who I&#8217;ve found to be a straight shooter over a quarter century dating back to the Clinton scandals, told me in a telephone interview yesterday that he had made an error and regrets it.</div>
</div>
<p>&#8220;I should not be talking to reporters on background about something I&#8217;m not certain about,&#8221; Davis told me, describing his interactions with CNN reporters. &#8220;The combination of big stakes and a big mistake is a bad moment for me. If I had a redo in life, I wouldn&#8217;t have said anything about the subject.&#8221;</p>
<p><strong>After initially saying nothing, here is the sum total of CNN&#8217;s comment: &#8220;We stand by our story, and are confident in our reporting of it.&#8221; A <a href="https://www.cnn.com/2018/08/28/politics/lanny-davis-trump-tower-michael-cohen/index.html" target="_blank" rel="noopener">CNN report yesterday said that Davis kept changing his story</a> in his dealings with the network.</strong></p>
<p><strong>Here&#8217;s the backstory</strong>: CNN dropped a bombshell last month by reporting that Davis&#8217; client, Michael Cohen, had information that Donald Trump knew in advance of the 2016 Trump Tower meeting between his son, his son-in-law, campaign chairman and a Russian lawyer. <strong><em>&#8220;Cohen is willing to make that assertion to special counsel Robert Mueller,&#8221; according to &#8220;the sources,&#8221; CNN said.</em></strong></p>
<p>The president has repeatedly denied any advance knowledge of the meeting.</p></blockquote>
<p>Lanny Davis, the attorney representing Michael Cohen, made several steps that threw mud all over the anti-Trump powers that are prosecuting the Russia investigation. On Tuesday, 22 August, Mr. Davis firmly stated that Michael Cohen, his client and one of Donald Trump&#8217;s former attorneys, had never been in Prague, as the Steele &#8220;dossier&#8221; had reported, to meet with Russians in 2016.</p>
<p><a href="https://www.realclearpolitics.com/video/2018/08/22/lanny_davis_so_called_dossier_false_cohen_never_prague.html" target="_blank" rel="noopener">RealClearPolitics.com noted this</a>:</p>
<blockquote><p>Lanny Davis, attorney for Michael Cohen, trashed the infamous Trump dossier, a document put together by former British spy Christopher Steele, in an interview with NBC&#8217;s Chuck Todd on Wednesday.</p>
<p>Davis said the part about Cohen visiting Prague to meet with Russians in 2016 &#8220;never&#8221; happened.&#8221; He called it the &#8220;so-called dossier&#8221; and said it mentions his client in a &#8220;false&#8221; manner. On Tuesday, a superior court judge threw out a defamation lawsuit against Steele for <a href="https://abcnews.go.com/Politics/judge-throws-defamation-lawsuit-christopher-steele-dossier/story?id=57311888">failing to provide evidence that information in the dossier was knowingly falsified</a>.</p>
<p>&#8220;Can you say definitively whether you know if Michael Cohen was ever in Prague in 2016?&#8221; Todd on Wednesday&#8217;s edition of <i>Meet the Press Daily</i> on MSNBC.</p>
<p>&#8220;Never, never in Prague,&#8221; Davis sternly said.</p>
<p>&#8220;Never ever?&#8221; Todd pressed.</p>
<p>&#8220;Never ever in Prague,&#8221; Davis answered. <strong>&#8220;And the reason, just to let your viewers know what we&#8217;re talking about, is that the dossier, the so-called dossier, mentions his name 14 times. One of which is a meeting with Russians in Prague. 14 times. False.&#8221;</strong></p></blockquote>
<p>This is old news, but it was given new life on Sunday when <a href="https://www.nbcnews.com/politics/donald-trump/lanny-davis-says-he-was-wrong-about-trump-tower-meeting-n904521" target="_blank" rel="noopener">Mr. Davis gave an interview to NBC News on Sunday, 26 August</a>:</p>
<blockquote><p>Last month, Michael Cohen’s lawyer, Lanny Davis, confirmed to NBC News a report that Cohen would be willing to tell special counsel Robert Mueller that the president was told in advance about the now-infamous 2016 Trump Tower meeting between members of the Trump campaign team and Russians. <strong>But on Tuesday, Davis said he was wrong, and apologized.</strong></p>
<p>After CNN reported that Cohen alleged Donald Trump Jr. notified the president about the meeting in advance, <a class=" vilynx_listened" href="http://www.nbcnews.com/politics/politics-news/cohen-claims-trump-knew-2016-russia-meeting-source-says-n895141">Davis confirmed to NBC News</a> that Cohen would be willing to tell the special counsel just that. But Davis was not willing at the time to be identified by name as a source.</p>
<div class="tc tl-m ad-container">
<div>
<div id="div-mps-ad-boxinline-4"><strong>Davis now says that his confirmation was erroneous. &#8220;I regret not being much clearer in saying I&#8217;m not sure about this story,&#8221; Davis now tells NBC News. &#8220;It&#8217;s a major mistake for which I am 100 percent sorry. Period. I never should have done it unless I was certain and could prove it.&#8221;</strong></div>
</div>
</div>
</blockquote>
<p>However, this is not enough for CNN to back off from its full-court media press to try to discredit and dislodge President Donald Trump from his post in the White House. <a href="https://www.cnn.com/2018/08/28/politics/lanny-davis-trump-tower-michael-cohen/index.html" target="_blank" rel="noopener">The network&#8217;s current claim, as Mr. Kurtz noted, is that Mr. Davis &#8220;keeps changing his story.&#8221;</a></p>
<blockquote>
<div class="el__leafmedia el__leafmedia--sourced-paragraph">
<p class="zn-body__paragraph speakable">In recent days, one of Michael Cohen&#8217;s lawyers has repeatedly changed his account of what Cohen knew about President Donald Trump&#8217;s involvement in a controversial meeting during the 2016 campaign. Lanny Davis has offered many variations of his client&#8217;s knowledge regarding the meeting in Trump Tower but says he is now less certain about Cohen&#8217;s claims.</p>
</div>
<div class="zn-body__paragraph">On July 26, citing sources with knowledge, <a href="https://www.cnn.com/2018/07/26/politics/michael-cohen-donald-trump-june-2016-meeting-knowledge/index.html">CNN was first to report</a> that Cohen, Trump&#8217;s longtime personal lawyer, claimed he was willing to tell special counsel Robert Mueller that then-candidate Trump knew in advance about the June 2016 meeting in Trump Tower. CNN said Cohen claimed he was present when Donald Trump Jr. told Trump about the Russians&#8217; offer to share dirt on Hillary Clinton, and Trump gave approval for the meeting to take place.</div>
<div class="ad ad--epic ad--desktop">
<div></div>
</div>
<div class="zn-body__paragraph"><strong>CNN stands by its story.</strong></div>
<div class="zn-body__read-all">
<div class="zn-body__paragraph">
<p><strong>A CNN spokeswoman said Tuesday: &#8220;We stand by our story, which had more than one source, and are confident in our reporting of it.&#8221;</strong></p>
</div>
</div>
</blockquote>
<p>It is interesting that CNN did not name the spokeswoman, just as they have not named their &#8220;anonymous sources&#8221; that offer the network its daily dose of slander. It appears that the network is in defensive mode, and the admission of Mr. Davis reveals the house-of-cards nature of the whole anti-Trump narrative being presented by the network as though it were really news.</p>
<p>Howard Kurtz offered his concluding thoughts here:</p>
<blockquote><p>Implicit in CNN standing by the story is that the network has other sources for the Trump Tower allegation. <strong>But how could others have information about what Cohen believes when the president&#8217;s former lawyer is essentially saying, through Davis, that he has no such information?</strong></p>
<p><a href="https://www.washingtonpost.com/politics/attorney-for-michael-cohen-backs-away-from-confidence-that-cohen-has-information-about-trumps-knowledge-on-russian-efforts/2018/08/26/09d7f26e-a876-11e8-97ce-cc9042272f07_story.html" target="_blank" rel="noopener">The Washington Post</a> handled its dealings with Davis very differently. The Post had also dealt with him as an unnamed source.</p>
<p>As the paper recounts, the day after the CNN story, &#8220;The Post reported that Cohen had told associates that he witnessed an exchange in which Trump Jr. told his father about an upcoming gathering in which he expected to get information about Clinton. The Post did not report that Trump Jr. told his father that the information was coming from Russians.</p>
<p>&#8220;The information in the Post story, which was attributed to one person familiar with discussions among Cohen&#8217;s friends, came from Davis, who is now acknowledging his role on the record.&#8221;</p>
<p><strong>And that’s the thing. CNN doesn’t have to protect Davis, who has come clean about his role in the matter.</strong></p>
<p><strong>When the White House makes a mistake or clings to an unsubstantiated charge, news organizations hammer top officials about it. Shouldn&#8217;t a network have the same obligation to explain itself when an explosive story is denied by one of its own sources?</strong></p></blockquote>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_40277&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/lanny-davis-bombshell-admission-ignored-by-cnn-because-it-is-inconvenient\/&quot;,&quot;postId&quot;:40277,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/lanny-davis-bombshell-admission-ignored-by-cnn-because-it-is-inconvenient/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">New York Times and CIA push ridiculous Putin &#8216;missing spy&#8217; story (Video)</h1>
																									<span class="mvp-post-excerpt left"><p>The Duran – News in Review – Episode 94.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Alex Christoforou" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">50 mins ago</span> <p>on</p> <span class="mvp-post-date">August 29, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="https://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">Alex Christoforou</a></span> <a href="http://twitter.com/alextheduran" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="618" height="414" src="https://theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?w=618&amp;ssl=1 618w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=300%2C201&amp;ssl=1 300w" sizes="(max-width: 618px) 100vw, 618px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_40242" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>The CIA and The New York times have teamed up to produce a gem of fake news.</p>
<p>The NYT is reporting that Kremlin sources working for the CIA have suddenly ‘gone quiet’ out of fear that they will face the same &#8216;Novichok&#8217; fate as Sergei Skripal. The lack of &#8216;intelligence&#8217; from the deeply embedded CIA sources within the Kremlin have left US intelligence is ‘in the dark’ about Russian intentions towards the November midterm elections.</p>
<p>According to <a href="https://www.nytimes.com/2018/08/24/us/politics/cia-russia-midterm-elections.html">The New York Times</a>, US intelligence agencies got a “detailed assessment” of Russian meddling in the US 2016 presidential election, thanks “in large part to informants close to President Vladimir V. Putin and in the Kremlin who provided crucial details.”</p>
<p>Today, however, “the vital Kremlin informants have largely gone silent,” leaving the CIA and other US spy agencies “in the dark” about Russian President Vladimir Putin’s intentions.</p>
<p>The CIA Kremlin spies tell the NY Times that Russia <strong>could</strong> be trying to “tilt” the US midterms, “simply to sow chaos,” or “generally undermine trust in the democratic process.”</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I don’t believe the CIA ever had significant sources in Putin’s Kremlin. But even if they had, all that leaking to CNN &amp; newspapers would have exposed their identities, if the information was accurate. So go figure! <a href="https://t.co/V8uZyabadE">pic.twitter.com/V8uZyabadE</a></p>
<p>&mdash; Bryan MacDonald (@27khv) <a href="https://twitter.com/27khv/status/1033047030908768256?ref_src=twsrc%5Etfw">August 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The Duran’s Alex Christoforou and Editor-in-Chief Alexander Mercouris discuss the ridiculous fake news propaganda reported by the New York Times in service to the CIA, so as to keep the Russia election meddling narrative in the spotlight up until the US midterm elections.</p>
<p>The CIA has no sources within an earshot of Vladimir Putin. If they did then we would not have a two year Russiagate fake news saga with endless intelligence leaks, as this would have outed and comprised any deeply embedded spies the CIA claims to have sitting next to the Russian president, capable of knowing when the order will be given for the troll farms in St. Petersburg to tweet more Black Lives Matter memes aimed at elevating Trump and disrupting America&#8217;s democracy.</p>
<p><strong><a href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w/featured">Remember to Please Subscribe to The Duran’s YouTube Channel.</a></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='447' src='https://www.youtube.com/embed/EDoPv2QbWIY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Via <a href="https://www.rt.com/usa/436804-cia-kremlin-sources-quiet/">RT</a>&#8230;</p>
<blockquote><p><strong>Not for a moment do the authors, or their anonymous sources from inside the US spy community, contemplate the possibility that Russia might not be doing anything at all. That, however, would upset the apple cart of “Russian meddling” carefully built from smoke and mirrors since mid-2016, and that just wouldn’t do.</strong></p>
<p>So the noble Times reporters embark on speculation: The sources have not been compromised or killed, they say, but are probably laying low due to a variety of reasons, all serving the US intelligence community’s narratives, of course.</p>
<p><span style="text-decoration: underline;"><strong>One theory is that the “informants” have been intimidated by the March “poisoning” of double agent Sergei Skripal and his daughter in Salisbury, UK – for which the British authorities never provided any evidence, and the US famously declared it needs none beyond its ally’s word.</strong></span></p>
<p>Another explanation is also related to the Skripal affair: The mass expulsion of Russian diplomats, termed “spies” by the US and UK authorities, backfired when Russia expelled an equal number of US diplomatic personnel in retaliation – gutting the CIA’s capabilities in Moscow.</p>
<p>“The Russians kicked out a whole bunch of our people,” said John Sipher, a former CIA officer who once ran the agency’s Russia program. “Our station in Moscow is probably really small now and they are under incredible surveillance.”</p>
<p>The third theory tries to blame President Donald Trump’s supporters on the House Intelligence Committee, who revealed that the FBI used an informant against his presidential campaign advisors, and unmasked him as academic Stefan Halper. This, the authors say, may have had “a chilling effect on intelligence collection.”</p>
<p>At no point in the article do the authors or their named and unnamed sources even consider the possibility the whole “Russian meddling” story may have been a mirage conjured by then-CIA chief John Brennan, now a cable TV pundit offering a daily stream of invective against Trump. Brennan became a heroic martyr of the #Resistance recently, when Trump revoked his security clearance.</p>
<p>Barnes and Rosenberg actually give Brennan much credit for “Russiagate,” saying that his congressional testimony “backed up the accounts of the information provided by the current and former officials.” Which information? Which officials? They won’t tell, we just have to take their word for it.</p>
<p>Trouble is, the #Resistance is just as happy to take Putin’s wordwhen they think it favors their argument – that Trump is somehow an illegitimate president who is taking his orders from the Kremlin. That and the existence of Russia’s nefarious plans to meddle in US elections are treated as articles of faith by most mainstream US media; including the Times, clearly.</p>
<p>It is easy to get oneself tangled up when making complicated excuses. Thus Barnes and Rosenberg seemingly don’t notice that saying Russian informants “could still meet their CIA handlers outside Russia, further from Moscow’s counterintelligence apparatus” actually invalidates the whole “Skripal poisoning” line of argument. After all, Salisbury is a long way away from Moscow – but just next door to a British experimental chemical facility at Porton Down.</p>
<p>Halper doesn’t quite work either: He isn’t a Russian source, or even an intelligence asset, but an FBI agent-provocateur. Furthermore, his identity was not revealed by the House, but by US media outlets.</p>
<p>Occam’s razor would rule in favor of Sipher’s explanation about the expulsion gutting CIA capabilities. That is, provided there were ever any “Russian informants” with close Kremlin ties to begin with, and not made-up sources or self-serving rumor-mongers happy to tell the CIA whatever Brennan wanted to hear for a fistful of dollars, now laughing all the way to the bank.</p></blockquote>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_40242&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/new-york-times-and-cia-push-ridiculous-putin-missing-spy-story-video\/&quot;,&quot;postId&quot;:40242,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/new-york-times-and-cia-push-ridiculous-putin-missing-spy-story-video/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-54" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">JOIN OUR YOUTUBE CHANNEL</span></h4></div>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCdeMVChrumySxV9N1w0Au-w" data-layout="full" data-count="default"></div>
</div>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 1 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8237218912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-52" class="mvp-side-widget widget_text">			<div class="textwidget"><script type='text/javascript'>ajaxurl = 'https://theduran.com/wp-admin/admin-ajax.php';</script><div class="qpp-style TheDuranDonate"><div id="plain"><form id="frmPaymentTheDuranDonate" name="frmPaymentTheDuranDonate" method="post" action=""><img src='https://theduran.com/wp-content/uploads/2018/04/The-Duran-Logo-Large-White.png' /><input type='hidden' name='sc[form]' value='TheDuranDonate' /><input type='hidden' name='sc[post]' value='40316' /><input type="hidden" name="form_id" value="TheDuranDonate" /><p class="input" >Your donations make all the difference. Together we can expose fake news lies and deliver truth. </p><input type="hidden" name="reference" value="" /><input type="hidden" name="setref" value="checked" /><p style="margin-bottom:0.7em;">Amount to donate in USD$:</p>
                    <input type="range" id="qppamountTheDuranDonate" name="amount" min="5" max="100" value="5" step="5" data-rangeslider>
                    <div class="qpp-slideroutput">
                    <span class="qpp-sliderleft">5</span>
                    <span class="qpp-slidercenter"><output></output></span>
                    <span class="qpp-sliderright">100</span>
                    </div><div style="clear: both;"></div><input type="hidden" id="qppquantityTheDuranDonate" name="quantity" value="1"><input type="hidden" name="couponapplied" value="" /><input type="hidden" id="qpptotal" name="total"  /><input type="hidden" name="multiples" value="" /><p class="submit pay-button"><input type="submit" value="DONATE" id="submit" name="qppsubmitTheDuranDonate" /></p></form>	<script type="text/javascript"> qpp_containers.push(jQuery(document.getElementById("frmPaymentTheDuranDonate")).find("p.pay-button input").get(0)); </script><div class='qpp-loading'>Waiting for PayPal...</div><div class='qpp-validating-form'>Validating payment information...</div><div class='qpp-processing-form'>Waiting for PayPal...</div><script type="text/javascript">jQuery(document).ready(function() { jQuery("#frmPaymentTheDuranDonate").qpp(); });</script><script>jQuery("select option:selected").click(); //force calculation by clicking on default values</script><div style="clear:both;"></div></div></div>	
</div>
		</section><section id="text-59" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="zergnet-widget-60925"></div>
<p><script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></p>
</div>
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 2 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="3336246028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-64" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="atatags-JetpackVideo_01"><script type="text/javascript">
__ATA.cmd.push(function() {
__ATA.initVideoSlot('atatags-JetpackVideo_01', {
sectionId: '1342803665',
format: 'inread'
});
});
</script></div>
</div>
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/ukraines-poroshenko-moves-to-repeal-ukrainian-russian-friendship-treaty/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/poroshenko.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 min ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ukraine&#8217;s Poroshenko moves to REPEAL Ukrainian-Russian Friendship Treaty</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/lanny-davis-bombshell-admission-ignored-by-cnn-because-it-is-inconvenient/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=384%2C384&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=311%2C311&amp;ssl=1 311w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/05/mark-dice-presents-top-10-cnn-fa.jpg?resize=600%2C600&amp;ssl=1 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">9 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lanny Davis bombshell admission ignored by CNN because it is inconvenient</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/new-york-times-and-cia-push-ridiculous-putin-missing-spy-story-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">50 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>New York Times and CIA push ridiculous Putin &#8216;missing spy&#8217; story (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=384%2C384&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=311%2C311&amp;ssl=1 311w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/white-helmets-syria.jpg?resize=600%2C600&amp;ssl=1 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/south-africa-calls-for-300000-gun-owners-to-turn-over-their-weapons/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>South Africa Calls for 300,000 Gun Owners to Turn Over Their Weapons</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/leaked-49-page-memo-documents-how-george-soros-is-behind-social-media-censorship/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=384%2C384&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=311%2C311&amp;ssl=1 311w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=600%2C600&amp;ssl=1 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">5 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Leaked 49-page memo documents how George Soros is behind social media censorship</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/americas-billionaires-battle-each-other-for-political-control-over-europe/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/bannon-soros.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/bannon-soros.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/bannon-soros.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/bannon-soros.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>America’s Billionaires Battle Each Other for Political Control Over Europe</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/russia-sends-more-goodies-to-help-assad-in-upcoming-offensive-against-isis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/russian-arms.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/russian-arms.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/russian-arms.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/russian-arms.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Russia sends more goodies to help Assad in upcoming offensive against ISIS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/facebook-teams-up-with-nato-to-censor-news-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/Facbook-Nato.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/Facbook-Nato.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/Facbook-Nato.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/Facbook-Nato.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Facebook teams up with NATO to censor news (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/why-trump-cancelled-the-iran-deal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Trump-and-Iran.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Trump-and-Iran.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Trump-and-Iran.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Trump-and-Iran.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Why Trump Cancelled the Iran Deal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/new-york-times-and-cia-push-ridiculous-putin-missing-spy-story-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-CIA.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">50 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>New York Times and CIA push ridiculous Putin &#8216;missing spy&#8217; story (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/in-a-strange-twist-putin-meets-with-turkish-foreign-minister-and-turkeys-intelligence-chief-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-Turkey.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-Turkey.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-Turkey.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/08/Russia-Turkey.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>In a strange twist, Putin meets with Turkish Foreign Minister and Turkey&#8217;s Intelligence Chief (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/reparations-racism-and-equality-of-outcome-south-africa-slides-into-marxist-abyss-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/South-Africa-Cyril.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/South-Africa-Cyril.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/South-Africa-Cyril.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/South-Africa-Cyril.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reparations, racism, and equality of outcome. South Africa slides into Marxist abyss (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/china-teams-up-with-russia-in-vostok-2018-military-drills-natos-worst-fear-becomes-reality-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Vostok-2018.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Vostok-2018.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Vostok-2018.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/Vostok-2018.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>China teams up with Russia in Vostok 2018 military drills. NATO&#8217;s worst fear becomes reality (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/senator-john-mccain-historical-figure-or-personification-of-neocon-empire/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/John_McCain.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/John_McCain.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/John_McCain.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/08/John_McCain.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Senator John McCain: Historical Figure or Personification of Neocon Empire?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1342803663',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="paypalmewp_widget-5" class="mvp-side-widget widget_paypalmewp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Quick Donate</span></h4></div>
<div class="paypalmewp paypalmewp--widget blue align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://theduran.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 3 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8080897120"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-58" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</section>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-2">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1342803665',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><section id="mc4wp_form_widget-9" class="mvp-side-widget widget_mc4wp_form_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">The Duran Newsletter</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1535568463" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537668"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9b9a7920-e1c2-499b-b944-af8ebb3f4e34",
            d: "dGhlZHVyYW4uY29t",
            wid: "537668",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537668").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537666"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "94a6147a-5545-496c-84d0-814f6c33568f",
            d: "dGhlZHVyYW4uY29t",
            wid: "537666",
            exitPop: true,
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537666").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theduran.com/syria-is-calling-its-people-home/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/assad-people.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Syria is calling its people home</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/leaked-49-page-memo-documents-how-george-soros-is-behind-social-media-censorship/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=384%2C384&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=110%2C110&amp;ssl=1 110w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=311%2C311&amp;ssl=1 311w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=600%2C600&amp;ssl=1 600w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">5 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Leaked 49-page memo documents how George Soros is behind social media censorship</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/deconstructing-british-anti-russia-propaganda-parallel-universe-bbc/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/07/dimbleby-russia.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/07/dimbleby-russia.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/07/dimbleby-russia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/07/dimbleby-russia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/07/dimbleby-russia.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deconstructing British anti-Russian propaganda: the parallel universe of the BBC</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/opcw-certified-chemical-weapons-attack-in-douma-syria-was-isis-white-helmets-false-flag-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/White-Helmets.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>OPCW CERTIFIED: Chemical weapons &#8220;attack&#8221; in Douma, Syria was ISIS/White Helmets false flag (Video)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogofooter.png" alt="The Duran" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-bottom-right-container"><ul id="menu-footer-bottom-right" class="menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 DRN MEDIA PLC. </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quick-paypal-payments/payments.js?ver=4.9.8'></script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"theduran"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"40316 http:\/\/theduran.com\/?p=40316","disqusShortname":"theduran","disqusTitle":"US Pushing The Gambit In Syria: Something Big Is Coming As Officials Ramp Up Threats","disqusUrl":"https:\/\/theduran.com\/us-pushing-the-gambit-in-syria-something-big-is-coming-as-officials-ramp-up-threats\/","postId":"40316"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"DRN MEDIA PLC\",\"Publisher Logo\":\"http:\\\/\\\/theduran.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/The-Duran-Logo-Large-White-Paypal-Header-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"42f39ac5ea","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"5716f0ace5","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0f9f569b4c","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"943fa68825","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'134280366',post:'40316',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '40316' ]);
</script>
</body>
</html>