<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#009eed">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://theduran.com/xmlrpc.php">
		
	<title>Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?</title>

<meta property="fb:app_id" content="875102542612013" />
<meta property="og:title" content="Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?" />
<meta property="og:description" content="The claim US intelligence learnt of the meeting between Jared Kushner and Russian ambassador Sergey Kislyak by intercepting Russian communications looks implausible, leading to the possibility US intelligence obtained details of the meeting because - despite denials - Trump Tower was bugged." />
<meta property="og:url" content="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2017/05/trump-tower.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="electronic surveillance" />
<meta property="article:tag" content="Jared Kushner" />
<meta property="article:tag" content="Kushner-Kislyak meeting" />
<meta property="article:tag" content="Michael Flynn" />
<meta property="article:tag" content="one-time pad" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Sergey Kislyak" />
<meta property="article:tag" content="signals intelligence" />
<meta property="article:tag" content="Trump Tower" />
<meta property="article:tag" content="US" />
<meta property="article:tag" content="US intelligence" />
<meta property="article:tag" content="Venona Project" />
<meta property="article:section" content="Analysis" />
<meta property="article:section" content="Latest" />
<meta property="article:section" content="News" />
<meta property="article:section" content="Report Russia" />
<meta property="article:published_time" content="2017-05-29T05:56:40+00:00" />
<meta property="article:modified_time" content="2017-05-29T06:41:09+00:00" />
<meta property="og:updated_time" content="2017-05-29T06:41:09+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/The-Duran-291361344528786/" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@TheDuranDoes" />
<meta property="twitter:title" content="Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?" />
<meta property="twitter:description" content="The claim US intelligence learnt of the meeting between Jared Kushner and Russian ambassador Sergey Kislyak by intercepting Russian communications looks implausible, leading to the possibility US intelligence obtained details of the meeting because - despite denials - Trump Tower was bugged." />
<meta property="twitter:url" content="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" />
<meta property="twitter:image:src" content="http://theduran.com/wp-content/uploads/2017/05/trump-tower.jpeg" />
<meta property="twitter:domain" content="The Duran" />


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The claim US intelligence learnt of the meeting between Jared Kushner and Russian ambassador Sergey Kislyak by intercepting Russian communications looks implausible, leading to the possibility US intelligence obtained details of the meeting because - despite denials - Trump Tower was bugged."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?" />
<meta property="og:description" content="The claim US intelligence learnt of the meeting between Jared Kushner and Russian ambassador Sergey Kislyak by intercepting Russian communications looks implausible, leading to the possibility US intelligence obtained details of the meeting because - despite denials - Trump Tower was bugged." />
<meta property="og:url" content="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/theduransite/" />
<meta property="article:author" content="https://www.facebook.com/TheDuranEditor/?fref=ts" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="electronic surveillance" />
<meta property="article:tag" content="Jared Kushner" />
<meta property="article:tag" content="Kushner-Kislyak meeting" />
<meta property="article:tag" content="Michael Flynn" />
<meta property="article:tag" content="one-time pad" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Sergey Kislyak" />
<meta property="article:tag" content="signals intelligence" />
<meta property="article:tag" content="Trump Tower" />
<meta property="article:tag" content="US" />
<meta property="article:tag" content="US intelligence" />
<meta property="article:tag" content="Venona Project" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-05-29T05:56:40+03:00" />
<meta property="article:modified_time" content="2017-05-29T06:41:09+03:00" />
<meta property="og:updated_time" content="2017-05-29T06:41:09+03:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="https://theduran.com/wp-content/uploads/2017/05/trump-tower.jpeg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The claim US intelligence learnt of the meeting between Jared Kushner and Russian ambassador Sergey Kislyak by intercepting Russian communications looks implausible, leading to the possibility US intelligence obtained details of the meeting because - despite denials - Trump Tower was bugged." />
<meta name="twitter:title" content="Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?" />
<meta name="twitter:site" content="@thedurandoes" />
<meta name="twitter:image" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/05/trump-tower.jpeg?fit=3000%2C2000&#038;ssl=1" />
<meta name="twitter:creator" content="@thedurandoes" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged? Comments Feed" href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oxygen:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://theduran.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://theduran.com/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://theduran.com/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://theduran.com/wp-content/themes/bitz/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://theduran.com/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/assets/css/jumbo-retina/easy-social-share-buttons.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://theduran.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js?ver=3.7'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=17374' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fkushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fkushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
</script>

<script type='text/javascript'>
(function(){
  var spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
  spoutjs.async=1;
  spoutjs.src='//cdn.spoutable.com/457d27bc-bac6-4eaa-b4de-2e4c3d59ed53/spoutable.js';
  firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script>
<script>var ms_grabbing_curosr='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta property="fb:app_id" content="875102542612013"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","essb3_nonce":"2367ae790f","essb3_plugin_url":"https:\/\/theduran.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/theduran.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":17374};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://theduran.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://theduran.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>
	
	
<body class="post-template-default single single-post postid-17374 single-format-standard sticky-sidebar _masterslider _msp_version_2.29.0 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://theduran.com/">
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-mobile.png" width="111" height="20" alt="The Duran" class="default-logo" />
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="111" height="20" alt="The Duran" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	


	<div id="navigation-wrapper" class="header-style-3">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li class="tab-content menu-item-11361 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/trump-tower-380x250.jpeg" alt="" height="250" width="380"/></div><h6>Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/beta-male-macron-talks-tough-about-handshake-with-trump-that-is-how-you-get-respect/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/beta-male-macron-talks-tough-abo-380x250.jpg" alt="" height="250" width="380"/></div><h6>Beta male Macron talks tough about handshake with Trump, &#8220;That is how you get respect&#8221; (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/angela-merkel-tells-germany-that-depending-on-the-us-or-uk-is-over-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/angela-merkel-tells-germany-that-380x250.jpg" alt="" height="250" width="380"/></div><h6>Angela Merkel tells Germany that depending on the US or UK is over (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/angela-merkel-europe-can-no-longer-depend-on-america/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/angela-merkel-europe-can-no-long-380x250.jpg" alt="" height="250" width="380"/></div><h6>Angela Merkel: Europe can no longer &#8216;depend&#8217; on America</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/if-something-dirty-is-happening-in-an-embassy-chances-are-it-is-a-us-embassy/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/kiev-3-380x250.jpg" alt="" height="250" width="380"/></div><h6>If something dirty is happening in an embassy, chances are it is a US embassy</h6></a></li></ul></li>	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
<li class="tab-content menu-item-11359 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/putin-erdogan-talk-strategic-partnership/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/erdogan-putin-380x250.jpg" alt="" height="250" width="380"/></div><h6>Putin and Erdogan talk of &#8216;strategic partnership&#8217; between Russia and Turkey</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/trump-intervenes-manchester-leaks-row-investigation/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/donald-380x250.png" alt="" height="250" width="380"/></div><h6>Trump intervenes in Manchester leaks row, again calls for investigation of leaks</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/former-cia-chief-brennan-unable-confirm-collusion-trump-campaign-russia/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/Brennan-380x250.jpg" alt="" height="250" width="380"/></div><h6>Former CIA chief Brennan &#8216;knows of no collusion&#8217; between Trump campaign and Russia</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/lavrov-comey-dismissal-not-discussed-trump-transcript-publish/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/lavrov-380x250.jpg" alt="" height="250" width="380"/></div><h6>Lavrov denies discussing Comey with Trump?  Accept Putin&#8217;s offer and publish the transcript to establish the truth</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/doj-appoints-mueller-supervise-russiagate/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/robert-mueller-9d6d1d11d1e2cedb-380x250.jpg" alt="" height="250" width="380"/></div><h6>BREAKING: DoJ appoints former FBI Director Robert Mueller to supervise Russiagate probe</h6></a></li></ul></li>	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
<li class="tab-content menu-item-414 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/trumps-unhappy-nato-meeting/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/donald-nato-380x250.jpg" alt="" height="250" width="380"/></div><h6>Donald Trump&#8217;s unhappy NATO visit as US and Europe drift apart</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/sheriff-trump-lays-down-the-law-to-brussels-eurocrats/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/trump-lectures-nato-380x250.jpg" alt="" height="250" width="380"/></div><h6>Russophobes will cry: Sheriff Trump lays down the law to Brussels Eurocrats</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/in-2017-every-nine-days-a-terror-attack-is-attempted-in-europe-chart/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/manchester1-380x250.jpg" alt="" height="250" width="380"/></div><h6>In 2017, every nine days a terror attack is attempted in Europe (Chart)</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/90-of-brits-are-expecting-more-terror-attack-to-hit-the-uk-poll/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/manchester3-380x250.jpg" alt="" height="250" width="380"/></div><h6>90% of Brits are expecting more terror attacks to hit the UK (Poll)</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/a-younger-barack-obama-dreamed-of-becoming-as-successful-as-donald-trump/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/01/Obama-community-organizer-380x250.jpeg" alt="" height="250" width="380"/></div><h6>A young Barack Obama dreamed of becoming as successful as Donald Trump</h6></a></li></ul></li>	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li class="tab-content menu-item-11360 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container post-format-video"><a href="https://theduran.com/total-civil-war-in-libya/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/total-civil-war-in-libya-380x250.jpg" alt="" height="250" width="380"/></div><h6>Total civil war in Libya</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/putin-welcomes-rouhani-re-election/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/putin-rouhani-380x250.jpg" alt="" height="250" width="380"/></div><h6>Putin welcomes Rouhani&#8217;s re-election</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/president-putin-there-will-be-no-force-that-could-ever-enslave-our-people/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/president-putin-there-will-be-no-380x250.jpg" alt="" height="250" width="380"/></div><h6>President Putin: &#8216;there will be no force that could ever enslave our people&#8217;</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/3-ways-vladimir-putin-has-embarrassed-donald-trump-after-the-dust-settled-on-the-us-attack-on-syria/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/trump-stupid-380x250.jpg" alt="" height="250" width="380"/></div><h6>3 ways Vladimir Putin has embarrassed Donald Trump, after the dust settled on the US attack on Syria</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/how-western-elites-conspire-to-kill-free-speech-the-clear-channel-memorandum/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/03/big-mother-380x250.jpg" alt="" height="250" width="380"/></div><h6>How western elites conspire to kill free speech: The Clear Channel Memorandum</h6></a></li></ul></li>	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
<li class="tab-content menu-item-3535 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container post-format-video"><a href="https://theduran.com/liberals-turn-into-cartoon-like-crazies-over-trump-russia-fake-news/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/Left-hysteria-380x250.jpg" alt="" height="250" width="380"/></div><h6>Liberals turn into cartoon like crazies over &#8220;Trump &#8211; Russia&#8221; fake news</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/facebooks-new-guide-to-spotting-fake-news/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/censored-380x250.jpg" alt="" height="250" width="380"/></div><h6>Facebook&#8217;s new guide to spotting fake news</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/sean-spicer-ignores-false-flag-attack-in-syria/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/spicer-380x250.jpg" alt="" height="250" width="380"/></div><h6>Sean Spicer ignores false flag attack in Syria</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/watch-kievs-official-promo-video-for-eurovision-2017/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/eurovision-1-380x250.jpg" alt="" height="250" width="380"/></div><h6>WATCH: Kiev&#8217;s official promo video for Eurovision 2017</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/sunday-afternoon-in-the-liberal-ghetto/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/liberal-family-380x250.jpg" alt="" height="250" width="380"/></div><h6>Sunday afternoon in the liberal ghetto</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2647" class="megamenu-tabs no-tabs full-width no-spacing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2647"><a href="https://theduran.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-2670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2670"><a>Video News Thumbs</a></li>
<li class="tab-content menu-item-2670 clearfix"><ul class="mnky-menu-posts mmp-6" ><li class="menu-post-container post-format-video"><a href="https://theduran.com/beta-male-macron-talks-tough-about-handshake-with-trump-that-is-how-you-get-respect/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/beta-male-macron-talks-tough-abo-380x250.jpg" alt="" height="250" width="380"/></div><h6>Beta male Macron talks tough about handshake with Trump, &#8220;That is how you get respect&#8221; (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/angela-merkel-tells-germany-that-depending-on-the-us-or-uk-is-over-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/angela-merkel-tells-germany-that-380x250.jpg" alt="" height="250" width="380"/></div><h6>Angela Merkel tells Germany that depending on the US or UK is over (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/angela-merkel-europe-can-no-longer-depend-on-america/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/angela-merkel-europe-can-no-long-380x250.jpg" alt="" height="250" width="380"/></div><h6>Angela Merkel: Europe can no longer &#8216;depend&#8217; on America</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/us-president-trump-pushed-montenegro-prime-minister-but-bill-clinton-bombed-montenegro-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/us-president-trump-pushed-monten-380x250.jpg" alt="" height="250" width="380"/></div><h6>US President Trump pushed Montenegro Prime Minister, but Bill Clinton bombed Montenegro (Video</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/hillary-clinton-has-another-coughing-attack-at-wellesley-college-commencement-speech/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/hillary-clinton-has-another-coug-380x250.jpg" alt="" height="250" width="380"/></div><h6>Hillary Clinton has another coughing attack at Wellesley College Commencement Speech (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/nancy-pelosi-upset-that-trump-did-not-visit-countries-in-alphabetical-order-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/nancy-pelosi-upset-that-trump-di-380x250.jpg" alt="" height="250" width="380"/></div><h6>Nancy Pelosi upset that Trump did not visit countries in alphabetical order (Video)</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://theduran.com/trending/">Trending</a></li>
<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11358"><a href="https://theduran.com/the-duran-sponsor-program/">Join</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://theduran.com/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Type and hit enter to search ..." name="s" class="search-input" />
		</form>
	</div>					</div>
					
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
	
	<header id="site-header" class="header-style-3" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://theduran.com/">
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="277" height="50" alt="The Duran" class="default-logo" />
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png" width="277" height="50" alt="The Duran" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-15" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="HP_Leaderboard_720_ATF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->
	
	
		

	
			
		<div class="pre-content" style="background-image:url(https://theduran.com/wp-content/uploads/2017/05/trump-tower.jpeg); background-size:cover; background-repeat:no-repeat; background-position:center;height:450px;">
					</div>
		
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-17374" class="single-layout clearfix post-17374 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-latest category-news category-report-russia tag-donald-trump tag-electronic-surveillance tag-jared-kushner tag-kushner-kislyak-meeting tag-michael-flynn tag-one-time-pad tag-russia tag-sergey-kislyak tag-signals-intelligence tag-trump-tower tag-us tag-us-intelligence tag-venona-project" >
	
	<link itemprop="mainEntityOfPage" href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://theduran.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://theduran.com/category/latest/" rel="category tag">Latest</a>, <a href="https://theduran.com/category/news/" rel="category tag">News</a>, <a href="https://theduran.com/category/report-russia/" rel="category tag">Report Russia</a></h5>
						<h1 itemprop="headline" class="entry-title">Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?</h1>
			<div class="entry-meta"><span class="meta-author-image"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2015/09/picture-for-Sputnik.jpeg?fit=50%2C50&ssl=1" width="50" height="50" alt="Alexander Mercouris" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></span><a class="meta-author url" href="https://theduran.com/author/alexander/" title="View all posts by Alexander Mercouris" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Alexander Mercouris</span></span></a><span class="meta-date"><time class="published" datetime="2017-05-29T05:56:40+00:00" itemprop="datePublished">2 hours ago</time><time class="meta-date-modified updated" datetime="2017-05-29T06:41:09+00:00" itemprop="dateModified">May 29, 2017</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/#disqus_thread"></a></span><meta itemprop="interactionCount" content="UserComments:0"/><span class="meta-views"><span class="views-low" title="Views"><i class="post-icon icon-views"></i> 99<meta itemprop="interactionCount" content="UserPageVisits:99"/></span></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>			<div class="post_lead_text clearfix">The claim US intelligence learnt of the meeting between Jared Kushner and Russian ambassador Sergey Kislyak by intercepting Russian communications looks implausible, leading to the possibility US intelligence obtained details of the meeting because - despite denials - Trump Tower was bugged.</div>	
		</header><!-- .entry-header -->
					
				
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_jumbo-retina essb_796286866 print-no" id="essb_displayed_top_796286866" data-essb-postid="17374" data-essb-position="top" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" data-essb-twitter-url="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" data-essb-instance="796286866"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&t=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&t=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&#39;,&#39;facebook&#39;,&#39;796286866&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Kushner-Kislyak+meeting%3A+did+US+decrypt+a...&amp;url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&amp;counturl=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;twitter&#39;,&#39;796286866&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;796286866&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;google&#39;,&#39;796286866&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&amp;url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&amp;url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;linkedin&#39;,&#39;796286866&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;vk&#39;,&#39;796286866&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&#39;,&#39;reddit&#39;,&#39;796286866&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Since the Washington Post first disclosed that Donald Trump&#8217;s son in law Jared Kushner discussed in December with Russian ambassador Sergey Kislyak the idea of setting up a back channel, several US officials have sprung to Kushner&#8217;s defence.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Post Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="9578237983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
<p>President Trump&#8217;s National Security Adviser, General H.R. McMaster, <a href="https://www.reuters.com/article/us-usa-trump-russia-kushner-idUSKBN18N0NA" target="_blank" rel="noopener noreferrer">says that he is unconcerned</a></p>
<blockquote><p>We have back-channel communications with any number of individual (countries). So generally speaking, about back-channel communications, what that allows you to do is communicate in a discreet manner.  So it doesn&#8217;t pre-expose you to any sort of content or any kind of conversation or anything. So we&#8217;re not concerned about it.</p></blockquote>
<p>About that McMaster is <a href="http://theduran.com/kushner-and-his-alleged-back-channel-to-russia/" target="_blank" rel="noopener noreferrer">absolutely right</a>.</p>
<p>A similar lack of concern has also been<a href="https://www.nytimes.com/2017/05/28/us/politics/trump-returns-to-us-and-to-berating-newsmedia-on-twitter.html" target="_blank" rel="noopener noreferrer"> expressed</a> by John F. Kelly, the President&#8217;s Homeland Security secretary</p>
<blockquote><p>He’s a great guy, decent guy. His No. 1 interest, really, is the nation.  So, you know, there’s a lot of different ways to communicate, back channel, publicly with other countries. I don’t see any big issue here relative to Jared.</p></blockquote>
<p>Perhaps the single most pertinent point about this whole story has however been made by Senator Lindsey Graham, who is not normally considered one of the President&#8217;s friends.  He is <a href="http://edition.cnn.com/2017/05/28/politics/john-kelly-jared-kushner-russia/" target="_blank" rel="noopener noreferrer">reported to have said</a> the following</p>
<blockquote><p>You&#8217;ve got the ambassador to Russia (sic) reporting to Moscow on an open channel.  I don&#8217;t trust this story as far as I can throw it&#8230;.The whole storyline is suspicious.</p></blockquote>
<p>Lindsey Graham is referring to the claim that US intelligence learnt about the Kushner-Kislyak meeting by intercepting a report about it which Kislyak sent to Moscow.  If true that would mean either that Kislyak reported to Moscow via an open (telephone?) channel or that US intelligence decrypted the report he sent about the meeting to Moscow.</p>
<p>In either case alerting the Russians that the US intercepted Kislyak&#8217;s report amounts to a major leak of classified information potentially damaging to the national security interests of the US, and compromising its future intelligence gathering capability.</p>
<p>Is the story however even true?  Lindsey Graham is right to be skeptical.</p>
<p>The Russians have long been known to take the security of their communications extremely seriously.  A sign of this is that they began using <a href="https://en.wikipedia.org/wiki/One-time_pad" target="_blank" rel="noopener noreferrer">one-time pads</a> to encrypt their most secret communications as long ago as 1930, long before most other powers.  One-time pads produce encryption which is unbreakable, and it is known that the Russians still use this technique for their most secret communications.</p>
<p>The security provided by using one-time pads, and the extent to which it has defeated US attempts to read Russian signals traffic, can be illustrated by the story of the <a href="https://en.wikipedia.org/wiki/Venona_project" target="_blank" rel="noopener noreferrer">Venona Project</a>.</p>
<p>The Soviet company that manufactured one-time pads for the USSR&#8217;s intelligence agencies during the Second World War made the mistake of producing around 35,000 pages of duplicate key numbers because of the disorganisation caused by the German advance on Moscow in 1941.  The US detected the mistake, and in 1943 set up the Venona Project to try to exploit it.  The idea was to use the mistake to decrypt Soviet signals traffic, thereby reproducing &#8211; if only to a certain degree &#8211; the US and British wartime success in breaking the German and Japanese codes.</p>
<p>In the event it seems that only signals traffic transmitted between 1942 and 1948 was compromised, with the vast bulk of this traffic being sent between 1942 and 1945, and that only a small fraction of this traffic was ever successfully decrypted.  This despite the fact that US intelligence persisted with the Venona Project from 1943 until 1980 ie. over a span of 37 years.  Whilst the Venona Project did provide the US with some insight into Soviet intelligence gathering activities in the 1940s, by the time it was finally wound up in 1980 this would have been of no more than historical interest.</p>
<p>The fact the US persisted with the Venona Project for so long shows that up to 1980  &#8211; ie. throughout the whole period of the Cold War &#8211; it must have failed to decrypt other Soviet signals traffic.  That must have been why it devoted so much time and effort to decrypting the small number of Soviet signals from the 1940s that it thought it could decrypt.</p>
<p>The Venona Project is sometimes spoken of as US intelligence success.  In reality it is testimony to the US&#8217;s greater intelligence failure.</p>
<p>Of course it could be that since 1980 US intelligence has been more successful in decrypting Soviet and Russian signals traffic.  Russia experienced an existential crisis during the 1990s.  A large number of defections happened during this period, and it would not be surprising if the general collapse of morale caused signals discipline to collapse.  However that would have been reversed when Vladimir Putin &#8211; a former intelligence officer &#8211; came to power.  By now it is highly likely that the security of Russian signals traffic has been restored to at least the level it had before the USSR collapsed.</p>
<p>Today, though the Russians continue to use one-time pads for their most secret communications, for their less secret communications they use &#8211; like other powers &#8211; other forms of computer generated encryption, which is less time consuming and labour intensive than one-time pads.</p>
<p>Conceivably Kislyak might have used one of these less secure channels when reporting to Moscow. However even if Kislyak reported to Moscow through one of these less secure channels, it is still unlikely US intelligence would have been able to decrypt his report.</p>
<p>The Vault 7 documents show that the CIA cannot decrypt commercially encrypted communications such as those passing through the mobile phone WhatsApp platform.  Presumably the Russians use more secure forms of encryption for their signals traffic than this.  If the US has not managed to break WhatsApp&#8217;s encryption, then it is unlikely it can have succeeded in breaking the encryption of even that part of Russia&#8217;s signals traffic which does not depend on one-time pads.</p>
<p>There is a further reason for doubting that the US is decrypting Russian signals traffic.</p>
<p>One other person is known to have been present at the meeting between Kushner and Kislyak.  That person is General Michael Flynn, who was to become for a short period President Trump&#8217;s National Security Adviser.</p>
<p>Up to 30th April 2014 General Flynn was one of the most senior intelligence officials in the US, having been appointed Director of the US Defense Intelligence Agency (the &#8220;DIA&#8221;) in 2012.</p>
<p>As a former Director of the DIA Flynn would presumably know if US intelligence was decrypting the Russian embassy&#8217;s signals traffic.  However he clearly didn&#8217;t think it was, since the whole idea of the back channel that he and Kushner proposed to Kislyak involved him communicating directly with Russia&#8217;s military leadership through the supposedly secure channels of the Russian embassy so as to keep his discussions secret.</p>
<p>Perhaps despite having been one of the US&#8217;s most senior intelligence officials Flynn was ill-informed about the US&#8217;s success in decrypting the Russian embassy&#8217;s signals traffic.  Or perhaps the breakthrough came in the short period after he left the DIA.  However I have to say that neither of these possibilities look to me at all likely.</p>
<p>Flynn&#8217;s participation in the Kushner-Kislyak meeting, and his support for the idea of the back channel discussed during the meeting, is a strong reason to doubt that the Russian embassy&#8217;s signals are being decrypted by US intelligence.  Everything else that is known about this question also points to that conclusion.</p>
<p>As to the possibility that Kislyak reported to Moscow about his supposedly secret conversation with Kushner about setting up a supposedly secret back channel between the Trump transition team and Moscow over an open channel, I have to say that I find that every bit as unbelievable as does Lindsey Graham.</p>
<p>There are of course other possibilities.</p>
<p>Possibly the US has a spy in the embassy and is able to read Kislyak&#8217;s reports to Moscow that way.  Or perhaps it has a spy in the Foreign Ministry in Moscow, who is reporting to Washington about Kislyak&#8217;s reports from the other end.  Or perhaps someone in Moscow gossiped about Kislyak&#8217;s report on an open line, and the US found out about it that way.</p>
<p>Whilst any of these alternative possibilities is theoretically possible, I have to say that none of them looks to me very likely.  The fact the obviously bogus Trump Dossier has been given the credence by the US intelligence community that it has, points to the US lacking high placed informants in Russia&#8217;s Washington embassy or in the Foreign Ministry in Moscow or at the highest levels of the Russian government.</p>
<p>Frankly the story of US intelligence learning the details of the Kushner-Kislyak conversation from an intercept looks to me like a cover story intended to conceal the actual way US intelligence obtained this information.</p>
<p>If US intelligence did not learn the details of the Kushner-Kislyak conversation from a Russian source, then they must have learnt it either from an informer within the Trump transition team or through electronic eavesdropping.  If it was the latter then that means that one way or another Trump Tower was bugged.</p>
<p>The New York Times when reporting the story &#8211; apparently after speaking to the same officials who leaked the story to the Washington Post &#8211; has actually hinted that US intelligence did not learn of the Kushner-Kislyak meeting from a Russian source.  This is how the New York Times <a href="https://www.nytimes.com/2017/05/26/us/politics/kushner-talked-to-russian-envoy-about-creating-secret-channel-with-kremlin.html" target="_blank" rel="noopener noreferrer">reports</a> it</p>
<blockquote><p>American intelligence agencies first learned about the discussion several months ago, according to a senior American official who had been briefed on intelligence reports. It is unclear whether they learned about it from intercepted Russian communications or<em><strong> by other means.</strong></em></p></blockquote>
<p>(bold italics added)</p>
<p>Obviously someone has realised that the claim that US intelligence obtained the details of the Kushner-Kislyak meeting from a Russian source is simply too implausible, and exposes those who have leaked the story to accusations that they have revealed too much about the US intelligence gathering capabilities, for it to be wise to persist with it.  The result is that there is now an attempt to row back on this claim, as we see in the New York Times report.</p>
<p>Why however invent a cover story?  There is one possible reason.</p>
<p>US intelligence learnt about the Kushner-Kislyak meeting either very shortly after it happened or as soon as it took place.  We can be sure of this because of the publication by the Washington Post shortly after the meeting of an article about earlier back channels which was obviously inspired by the proposal to set up a back channel made during the Kushner-Kislyak meeting (see my discussion of this in my previous <a href="http://theduran.com/kushner-and-his-alleged-back-channel-to-russia/" target="_blank" rel="noopener noreferrer">article</a>).</p>
<p>Whilst it is possible that information about the meeting came from an informant, the speed with which US intelligence learnt about the meeting must increase the possibility that the information about the meeting came from electronic eavesdropping.</p>
<p>After Donald Trump&#8217;s famous tweets that former President Obama had had his phone in Trump Tower tapped there followed strenuous denials that Trump Tower was ever bugged.  Here is how the <a href="http://www.bbc.co.uk/news/world-us-canada-39172635" target="_blank" rel="noopener noreferrer">BBC reported these denials</a> on 20th March 2017, the day after former FBI Director James Comey gave public testimony to the House Intelligence Committee</p>
<blockquote><p>FBI Director James Comey for the first time on Monday confirmed to the House Intelligence Committee that the agency is investigating possible links between Russia and Mr Trump&#8217;s associates as part of a broader inquiry into Moscow&#8217;s interference in last year&#8217;s election.</p>
<p>He also disputed Mr Trump&#8217;s wiretapping claims.</p>
<p>&#8220;With respect to the president&#8217;s tweets about alleged wiretapping directed at him by the prior administration, I have no information that supports those tweets, and we have looked carefully inside the FBI,&#8221; he told the panel.</p>
<p>After Mr Trump&#8217;s tweets earlier this month, the New York Times quoted unnamed senior officials reporting that Mr Comey had said the claim was false and had asked the justice department to publicly reject it.</p>
<p>Mr Clapper said the intelligence agencies he had supervised did not wiretap Mr Trump last year, and nor did the FBI obtain a court order to monitor Mr Trump&#8217;s phones.</p>
<p>As intelligence director, he told NBC, he would have known about a &#8220;court order on something like this&#8221;.</p>
<p>This is a reference to the US Foreign Intelligence Surveillance Court, which can grant wiretaps on the grounds of national security.</p>
<p>Several senior Republicans have rejected the allegations after congressional committees looked into them.</p>
<p><em><strong>Senate Intelligence Committee chairman Richard Burr said on 16 March there were &#8220;no indications&#8221; that Trump Tower was the subject of surveillance by any element of the US government either before or after Election Day 2016.</strong></em></p>
<p>Earlier that day, House Speaker Paul Ryan also said &#8220;no such wiretap existed&#8221;.</p>
<p>And the previous day, House of Representatives Intelligence Committee chairman Devin Nunes said: &#8220;We don&#8217;t have any evidence.&#8221;</p>
<p>&#8220;I don&#8217;t think there was an actual tap of Trump Tower,&#8221; he told a news conference.</p>
<p>&#8220;Are you going to take the tweets literally?&#8221; asked Rep Nunes. &#8220;If so, clearly the president was wrong.&#8221;</p>
<p>What about the Justice Department?</p>
<p>It hasn&#8217;t said yet. It has asked for more time to respond to the House Intelligence Committee&#8217;s request that it provide evidence.</p>
<p>But Mr Comey on Monday also said the justice department found no evidence to support the president&#8217;s allegations.</p></blockquote>
<p>(bold italics added)</p>
<p>If US intelligence learnt of the Kushner-Kislyak conversation through electronic eavesdropping, then these denials were untrue, since the meeting between Kushner and Kislyak took place in Trump Tower, which must in that case have been bugged.</p>
<p>Perhaps the bugging was only temporary, and specifically targeted Kislyak, and perhaps Kushner&#8217;s and Flynn&#8217;s comments were picked up &#8220;incidentally&#8221;.  However if such bugging did take place, then even if it was only temporary, and even if it specifically targeted only Kislyak, some at least of the people who were denying that bugging of Trump Tower ever took place were lying, or at the very least they were being economical with the truth.</p>
<p>If so, then that would explain the need for a cover story.</p>
<p>Obviously this is speculation.  However &#8211; as I hope I have shown &#8211; it is speculation based on fact.</p>
<p>I would add that earlier denials that US citizens involved in the Trump campaign were placed under surveillance, and claims that their communications <a href="https://www.usnews.com/news/national-news/articles/2017-03-22/trump-transition-team-was-swept-up-in-incidental-surveillance-house-intel-chairman-says" target="_blank" rel="noopener noreferrer">were only intercepted &#8220;incidentally&#8221;</a>, have turned out to be untrue, with the revelation that a previously undisclosed FISA warrant was obtained during the election period authorising surveillance of Carter Page.</p>
<p>Perhaps those who say that Trump Tower was never bugged are telling the truth, and perhaps US intelligence obtained the details of the Kushner-Kislyak meeting some other way, possibly from an informant.</p>
<p>As things stand however, disclosure of US intelligence&#8217;s knowledge of the Kushner-Kislyak meeting, and the painstaking but unconvincing attempt to create a cover story to explain that fact, has re opened the question of whether Trump Tower was bugged, making that a question which now deserves to be revisited.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1846322440 print-no" id="essb_displayed_bottom_1846322440" data-essb-postid="17374" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" data-essb-twitter-url="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" data-essb-instance="1846322440"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&t=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&t=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&#39;,&#39;facebook&#39;,&#39;1846322440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Kushner-Kislyak+meeting%3A+did+US+decrypt+a...&amp;url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&amp;counturl=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;twitter&#39;,&#39;1846322440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1846322440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;google&#39;,&#39;1846322440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&amp;url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&amp;url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;linkedin&#39;,&#39;1846322440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&#39;,&#39;vk&#39;,&#39;1846322440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/&amp;title=Kushner-Kislyak+meeting%3A+did+US+decrypt+a+Russian+signal+or+was+Trump+Tower+bugged%3F&#39;,&#39;reddit&#39;,&#39;1846322440&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="ld-7761-3177"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9556411219002982,size:[0, 0],id:"ld-7761-3177"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

<div id="ld-6334-2428"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9736812830856806,size:[0, 0],id:"ld-6334-2428"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_Leaderboard_720_BTF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://theduran.com/tag/donald-trump/" rel="tag">Donald Trump</a></span><span><a href="https://theduran.com/tag/electronic-surveillance/" rel="tag">electronic surveillance</a></span><span><a href="https://theduran.com/tag/jared-kushner/" rel="tag">Jared Kushner</a></span><span><a href="https://theduran.com/tag/kushner-kislyak-meeting/" rel="tag">Kushner-Kislyak meeting</a></span><span><a href="https://theduran.com/tag/michael-flynn/" rel="tag">Michael Flynn</a></span><span><a href="https://theduran.com/tag/one-time-pad/" rel="tag">one-time pad</a></span><span><a href="https://theduran.com/tag/russia/" rel="tag">Russia</a></span><span><a href="https://theduran.com/tag/sergey-kislyak/" rel="tag">Sergey Kislyak</a></span><span><a href="https://theduran.com/tag/signals-intelligence/" rel="tag">signals intelligence</a></span><span><a href="https://theduran.com/tag/trump-tower/" rel="tag">Trump Tower</a></span><span><a href="https://theduran.com/tag/us/" rel="tag">US</a></span><span><a href="https://theduran.com/tag/us-intelligence/" rel="tag">US intelligence</a></span><span><a href="https://theduran.com/tag/venona-project/" rel="tag">Venona Project</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Previous Article</span><a href="https://theduran.com/beta-male-macron-talks-tough-about-handshake-with-trump-that-is-how-you-get-respect/" rel="prev">Beta male Macron talks tough about handshake with Trump, &#8220;That is how you get respect&#8221; (Video)</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/05/trump-tower.jpeg?fit=3000%2C2000&#038;ssl=1"><meta itemprop="width" content="3000"><meta itemprop="height" content="2000"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
		</div>		
	</article><!-- #post-17374 -->
	
			<div class="author vcard clearfix">
		<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2015/09/picture-for-Sputnik.jpeg?fit=100%2C100&ssl=1" width="100" height="100" alt="Alexander Mercouris" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			<div class="fn">
				<a class="url" href="https://theduran.com/author/alexander/" title="View all posts by Alexander Mercouris" rel="author">Alexander Mercouris</a>			</div><!-- .fn -->	
			<div class="author-info description note">
				Editor-in-Chief at<a href="https://www.facebook.com/thedurancom/" target="_blank">The Duran</a>.
<br />
<br />
Follow me:<a href="https://www.facebook.com/TheDuranEditor/?fref=ts" target="_blank">Facebook</a>			</div><!-- .author-info .description .note -->
		</div><!-- .author .vcard-->
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-39" class="widget widget_text">			<div class="textwidget"><div id="taboola-below-article-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-a',


    container: 'taboola-below-article-thumbnails',


    placement: 'Below Article Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div><div id="text-14" class="widget widget_text"><h3 class="content-widget-title">Related Articles</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container post-format-video"><a itemprop="mainEntityOfPage" href="https://theduran.com/beta-male-macron-talks-tough-about-handshake-with-trump-that-is-how-you-get-respect/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/05/beta-male-macron-talks-tough-abo-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/beta-male-macron-talks-tough-abo.jpg?fit=480%2C360&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></div></div><h6 itemprop="headline">Beta male Macron talks tough about handshake with Trump, &#8220;That is how you get respect&#8221; (Video)</h6></a><time datetime="2017-05-28T23:14:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-28T23:16:31+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container post-format-video"><a itemprop="mainEntityOfPage" href="https://theduran.com/angela-merkel-tells-germany-that-depending-on-the-us-or-uk-is-over-video/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/05/angela-merkel-tells-germany-that-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/angela-merkel-tells-germany-that.jpg?fit=480%2C360&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></div></div><h6 itemprop="headline">Angela Merkel tells Germany that depending on the US or UK is over (Video)</h6></a><time datetime="2017-05-28T22:59:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-28T22:59:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container post-format-video"><a itemprop="mainEntityOfPage" href="https://theduran.com/angela-merkel-europe-can-no-longer-depend-on-america/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/05/angela-merkel-europe-can-no-long-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/angela-merkel-europe-can-no-long.jpg?fit=1280%2C720&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></div><h6 itemprop="headline">Angela Merkel: Europe can no longer &#8216;depend&#8217; on America</h6></a><time datetime="2017-05-28T22:35:54+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-28T22:35:54+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
						<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#disqus_comments'><img src='https://theduran.com/wp-content/uploads/2016/04/disqus-social-icon-blue-transparent-64-1.png' alt='Disqus'>Disqus</a></li><li><a href='#facebook_comments'><img src='http://theduran.com/wp-content/uploads/2016/04/facebook-icon-1.png' alt='Facebook'>Facebook</a></li></ul><div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'theduran'; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --></div>						
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-23" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Middle Post Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7961903988"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="5008437582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">JOIN THE DURAN NEWSLETTER&#8230;</h3><!-- MailChimp for WordPress v3.1.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1496032709" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-37" class="widget widget_text">			<div class="textwidget"><a href="http://theduran.com/the-duran-sponsor-program/"><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/MugClub300x250.png?w=940" data-recalc-dims="1"></a></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-rr',


    container: 'taboola-right-rail-thumbnails',


    placement: 'Right Rail Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">TRENDING NOW&#8230;</h3>			<div class="textwidget"><div class="mnky-posts clearfix mp-layout-6" ><div id="post-17374" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/05/trump-tower-240x166.jpeg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/05/trump-tower.jpeg?fit=3000%2C2000&#038;ssl=1"><meta itemprop="width" content="3000"><meta itemprop="height" content="2000"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/kushner-kislyak-meeting-decrypt-russian-signal-trump-tower-bugged/" title="View Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?" rel="bookmark">Kushner-Kislyak meeting: did US decrypt a Russian signal or was Trump Tower bugged?</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-low" title="Views"><i class="post-icon icon-views"></i> 99<meta itemprop="interactionCount" content="UserPageVisits:99"/></span></span></div><time datetime="2017-05-29T05:56:40+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-29T06:41:09+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div></div><script type="text/javascript">
    var disqus_shortname = 'theduran';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
    <style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_LargeRectangle_300-600_BTF" data-ad-size="300x600" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/Get-The-Duran-Free-300x250.png?resize=300%2C250" data-recalc-dims="1"></a></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-18" class="widget widget_text">			<div class="textwidget"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png?w=940"  data-recalc-dims="1">
</br>Does news, commentary, audio and video.
</br>
<a href="http://theduran.com/terms/">Terms</a> | <a href="http://theduran.com/privacy/">Privacy</a> | <a href="http://theduran.com/disclaimer/">Disclaimer</a> | <a href="http://theduran.com/contact-us/">Contact Us</a>
<div class="vc_empty_space"  style="height: 8px" ><span class="vc_empty_space_inner"></span></div>

<a href="https://www.facebook.com/theduransite/" target="_blank" title="The Duran Facebook"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<a href="http://twitter.com/thedurandoes" target="_blank" title="The Duran Twitter">
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<div class="vc_empty_space"  style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget">Get latest updates on our RSS Feed:
<a href="http://theduran.com/feed/" title="The Duran RSS Feed"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-rss" style="font-size:26px; color:#444444; padding-left:7px; padding-right:0px;"></i></span></a>
<div class="vc_empty_space"  style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore More:</h3><div class="menu-footer-second-column-container"><ul id="menu-footer-second-column" class="menu"><li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="https://theduran.com/invest/">Invest</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2866"><a href="https://theduran.com/submit-a-post/">Submit A Post</a></li>
<li id="menu-item-2867" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2867"><a href="https://theduran.com/all-articles/">All Articles</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=940&#038;ssl=1" data-recalc-dims="1" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a>.</div>
		</div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-36" class="widget widget_text">			<div class="textwidget"><a href='https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Get it on Google Play' src='https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png?w=940&#038;ssl=1' data-recalc-dims="1"/></a></div>
		</div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-21" class="widget widget_text">			<div class="textwidget">©2016 All Rights Reserved. The Duran is a registered trademark of The DRN Media PLC.</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-6028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="https://theduran.com/submit-a-post/">Submit A Post</a><span></span></li>
<li id="menu-item-11396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11396"><a href="https://theduran.com/the-duran-sponsor-program/">Sponsor</a><span></span></li>
<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="https://theduran.com/category/latest/">Latest</a><span></span></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://theduran.com/category/video/">Video</a><span></span></li>
<li id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://theduran.com/trending/">Trending</a><span></span></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="https://theduran.com/all-articles/">News</a><span></span></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://theduran.com/category/breaking/">Breaking</a><span></span></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://theduran.com/category/our-picks/">Staff Picks</a><span></span></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://theduran.com/category/satire/">Satire</a><span></span></li>
<li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="https://theduran.com/the-duran-lexicon/">Lexicon</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-second-menu" class="menu"><li id="menu-item-11317" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11317"><a>The Duran Reads&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11331"><a target="_blank" href="http://21stcenturywire.com/">21st Century Wire</a></li>
	<li id="menu-item-11338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11338"><a target="_blank" href="http://www.antiwar.com/">Antiwar.com</a></li>
	<li id="menu-item-11340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11340"><a target="_blank" href="http://Bloomberg.com">Bloomberg</a></li>
	<li id="menu-item-11330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11330"><a target="_blank" href="http://www.breitbart.com/">Breitbart</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a target="_blank" href="https://consortiumnews.com/">Consortium News</a></li>
	<li id="menu-item-11327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11327"><a target="_blank" href="http://drudgereport.com/">Drudge Report</a></li>
	<li id="menu-item-11337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11337"><a target="_blank" href="http://www.foxnews.com/">Fox News</a></li>
	<li id="menu-item-11341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11341"><a target="_blank" href="http://infowars.com">InfoWars</a></li>
	<li id="menu-item-11332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11332"><a target="_blank" href="https://www.lifezette.com/">LifeZette</a></li>
	<li id="menu-item-11335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11335"><a target="_blank" href="http://rt.com">RT</a></li>
	<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11336"><a target="_blank" href="https://sputniknews.com/">Sputnik News</a></li>
	<li id="menu-item-11328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11328"><a target="_blank" href="http://thedailycaller.com/">The Daily Caller</a></li>
	<li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11339"><a target="_blank" href="https://theintercept.com/">The Intercept</a></li>
	<li id="menu-item-11329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a target="_blank" href="http://thesaker.is/">The Saker</a></li>
	<li id="menu-item-11326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11326"><a target="_blank" href="http://www.zerohedge.com/">Zerohedge</a></li>
</ul>
</li>
<li id="menu-item-11318" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11318"><a>The Duran Watches&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11350"><a target="_blank" href="https://www.youtube.com/channel/UCp4oMaqaY0hIoT9jafj1g8g/videos">1791L</a></li>
	<li id="menu-item-11344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11344"><a href="https://www.youtube.com/user/PrisonPlanetLive">Paul Joseph Watson</a></li>
	<li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a target="_blank" href="https://www.youtube.com/user/FoxNewsChannel">Fox News</a></li>
	<li id="menu-item-11352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11352"><a target="_blank" href="https://www.youtube.com/user/MarkDice">Mark Dice</a></li>
	<li id="menu-item-11349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11349"><a target="_blank" href="https://www.youtube.com/channel/UCGy6uV7yqGWDeUWTZzT3ZEg">Rebel Media</a></li>
	<li id="menu-item-11346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11346"><a href="https://www.youtube.com/user/RussiaToday">RT</a></li>
	<li id="menu-item-11354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11354"><a target="_blank" href="https://www.youtube.com/user/RTAmerica">RT America</a></li>
	<li id="menu-item-11347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11347"><a target="_blank" href="https://www.youtube.com/user/RuptlyTV">Ruptly TV</a></li>
	<li id="menu-item-11348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11348"><a target="_blank" href="https://www.youtube.com/user/crimeanfront">South Front</a></li>
	<li id="menu-item-11353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11353"><a target="_blank" href="https://www.youtube.com/user/stefbot">Stefan Molyneux</a></li>
	<li id="menu-item-11351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11351"><a target="_blank" href="https://www.youtube.com/user/StevenCrowder">StevenCrowder</a></li>
	<li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a target="_blank" href="https://www.youtube.com/user/TheAlexJonesChannel">The Alex Jones Channel</a></li>
	<li id="menu-item-11356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11356"><a target="_blank" href="https://www.youtube.com/channel/UCKgJEs_v0JB-6jWb8lIy9Xw">The Blaze</a></li>
	<li id="menu-item-11355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11355"><a target="_blank" href="https://www.youtube.com/channel/UCaeO5vkdj5xOQHp4UmIN6dw/">The Daily Wire</a></li>
	<li id="menu-item-11342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11342"><a target="_blank" href="https://www.youtube.com/user/TYTComedy">The Jimmy Dore Show</a></li>
</ul>
</li>
<li id="menu-item-11362" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11362"><a>Writers</a>
<ul class="sub-menu">
	<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://theduran.com/author/adam-garrie/">Adam Garrie</a></li>
	<li id="menu-item-11369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11369"><a href="http://theduran.com/author/alex/">Alex Christoforou</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11364"><a href="http://theduran.com/author/alexander/">Alexander Mercouris</a></li>
	<li id="menu-item-11371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11371"><a href="http://theduran.com/author/angela-borozna">Angela Borozna</a></li>
	<li id="menu-item-11370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11370"><a href="http://theduran.com/author/elena-troyanova/">Elena Troyanova</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11365"><a href="http://theduran.com/author/joe-lauria/">Joe Lauria</a></li>
	<li id="menu-item-11366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11366"><a href="http://theduran.com/author/peter/">Peter Lavelle</a></li>
	<li id="menu-item-11367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11367"><a href="http://theduran.com/author/sergey-gladysh/">Sergey Gladysh</a></li>
	<li id="menu-item-11368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11368"><a href="http://theduran.com/author/vlad/">Vladimir Rodzianko</a></li>
</ul>
</li>
<li id="menu-item-11319" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11319"><a>Connect to The Duran&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11322"><a href="https://theduran.com/submit-a-post/">Submit A Post</a></li>
	<li id="menu-item-11323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11323"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a target="_blank" href="https://theduran.com/russia/">The Russia Report</a></li>
	<li id="menu-item-11324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11324"><a href="https://theduran.com/the-duran-lexicon/">The Duran Lexicon</a></li>
	<li id="menu-item-11321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11321"><a target="_blank" href="https://www.facebook.com/thedurancom/">Facebook</a></li>
	<li id="menu-item-11320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11320"><a target="_blank" href="https://twitter.com/theduran_com">Twitter</a></li>
</ul>
</li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-16" class="widget-container widget_text">			<div class="textwidget"><ul>
<li class="list-title">The Duran: </li>
<li><a href="#">Terms</a></li>
<li><a href="#">Privacy</a></li>
<li><a href="#">Disclaimer</a></li> 
<li><a href="http://theduran.com/invest/">Invest</a></li> 
</ul></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://theduran.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/init.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/sticky-header-smart.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":12939,"icon":"&times;","content":"<h4><span style=\"font-size: 14pt;\">NEVER MISS A STORY&#8230;<\/span><\/h4>\n<script type=\"text\/javascript\">(function() {\n\tif (!window.mc4wp) {\n\t\twindow.mc4wp = {\n\t\t\tlisteners: [],\n\t\t\tforms    : {\n\t\t\t\ton: function (event, callback) {\n\t\t\t\t\twindow.mc4wp.listeners.push({\n\t\t\t\t\t\tevent   : event,\n\t\t\t\t\t\tcallback: callback\n\t\t\t\t\t});\n\t\t\t\t}\n\t\t\t}\n\t\t}\n\t}\n})();\n<\/script><!-- MailChimp for WordPress v3.1.10 - https:\/\/wordpress.org\/plugins\/mailchimp-for-wp\/ --><form id=\"mc4wp-form-1\" class=\"mc4wp-form mc4wp-form-313 mc4wp-form-basic\" method=\"post\" data-id=\"313\" data-name=\"Default sign-up form\" ><div class=\"mc4wp-form-fields\"><p>\r\n<input type=\"email\" name=\"EMAIL\" placeholder=\"Your email address\" required \/>\r\n<\/p>\r\n<p>\r\n\t<input type=\"submit\" value=\"Sign up\" \/>\r\n<\/p><div style=\"display: none;\"><input type=\"text\" name=\"_mc4wp_honeypot\" value=\"\" tabindex=\"-1\" autocomplete=\"off\" \/><\/div><input type=\"hidden\" name=\"_mc4wp_timestamp\" value=\"1496032708\" \/><input type=\"hidden\" name=\"_mc4wp_form_id\" value=\"313\" \/><input type=\"hidden\" name=\"_mc4wp_form_element_id\" value=\"mc4wp-form-1\" \/><\/div><div class=\"mc4wp-response\"><\/div><\/form><!-- \/ MailChimp for WordPress Plugin -->\n","css":{"background_color":"#f2f2f2","color":"#000000","width":500,"border_color":"#000000","border_width":2,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"10"},"animation":"slide","cookie":{"triggered":48,"dismissed":48},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":600},"closable":true,"post":{"id":12939,"title":"Never miss a post","slug":"never-miss-post"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.10'></script>
<![endif]-->
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://theduran.disqus.com/count.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'110227533',post:'17374',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '110227533', '17374' ]);
</script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
            pid          : 63975
            ,lang        : "en"
            ,slot        : '[itemprop="articleBody"] > p'
            ,format      : "inread"
            //,mobile      : false
            ,minSlot     : 3
            ,components  : { skip: {delay : 0}}
            ,mutable     : true
            ,css         : "margin: 0px 20x 22.4px; max-width: 800px"
            ,BTF         : false
        });

        (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        })(window.document);
    </script>
<!--    <script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 63976
           ,lang        : "en"
           ,slot        : '[itemprop="articleBody"] span, [itemprop="articleBody"] p'
           ,format      : "inread"
           ,minSlot     : 2
           ,components  : { skip: {delay : 0}}
           ,mutable     : true
           ,BTF         : false
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
-->

</body>
</html>