<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#009eed">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://theduran.com/xmlrpc.php">
		
	<title>Israel to starve Palestinians with underground wall between Gaza and Sinai</title>

<meta property="fb:app_id" content="875102542612013" />
<meta property="og:title" content="Israel to starve Palestinians with underground wall between Gaza and Sinai" />
<meta property="og:description" content="In the short term, such a wall will starve Gaza, in the long term it helps place Israel in a strong position to invade and occupy Sinai once again, leaving Egypt increasingly defenceless." />
<meta property="og:url" content="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2017/08/gaza-3.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:tag" content="Egypt" />
<meta property="article:tag" content="Gaza" />
<meta property="article:tag" content="ISIS" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Palestine" />
<meta property="article:tag" content="Sinai" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Analysis" />
<meta property="article:section" content="Latest" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-08-04T14:30:11+00:00" />
<meta property="article:modified_time" content="2017-08-04T14:30:27+00:00" />
<meta property="og:updated_time" content="2017-08-04T14:30:27+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/The-Duran-291361344528786/" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@TheDuranDoes" />
<meta property="twitter:title" content="Israel to starve Palestinians with underground wall between Gaza and Sinai" />
<meta property="twitter:description" content="In the short term, such a wall will starve Gaza, in the long term it helps place Israel in a strong position to invade and occupy Sinai once again, leaving Egypt increasingly defenceless." />
<meta property="twitter:url" content="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" />
<meta property="twitter:image:src" content="http://theduran.com/wp-content/uploads/2017/08/gaza-3.jpg" />
<meta property="twitter:domain" content="The Duran" />


<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In the short term, such a wall will starve Gaza, in the long term it helps place Israel in a strong position to invade and occupy Sinai once again, leaving Egypt increasingly defenceless."/>
<link rel="canonical" href="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israel to starve Palestinians with underground wall between Gaza and Sinai" />
<meta property="og:description" content="In the short term, such a wall will starve Gaza, in the long term it helps place Israel in a strong position to invade and occupy Sinai once again, leaving Egypt increasingly defenceless." />
<meta property="og:url" content="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/theduransite/" />
<meta property="article:author" content="https://www.facebook.com/garrieadam" />
<meta property="article:tag" content="Egypt" />
<meta property="article:tag" content="Gaza" />
<meta property="article:tag" content="ISIS" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Palestine" />
<meta property="article:tag" content="Sinai" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-08-04T14:30:11+03:00" />
<meta property="article:modified_time" content="2017-08-04T14:30:27+03:00" />
<meta property="og:updated_time" content="2017-08-04T14:30:27+03:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="https://theduran.com/wp-content/uploads/2017/08/gaza-3.jpg" />
<meta property="og:image:secure_url" content="https://theduran.com/wp-content/uploads/2017/08/gaza-3.jpg" />
<meta property="og:image:width" content="2592" />
<meta property="og:image:height" content="1944" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the short term, such a wall will starve Gaza, in the long term it helps place Israel in a strong position to invade and occupy Sinai once again, leaving Egypt increasingly defenceless." />
<meta name="twitter:title" content="Israel to starve Palestinians with underground wall between Gaza and Sinai" />
<meta name="twitter:site" content="@thedurandoes" />
<meta name="twitter:image" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?fit=2592%2C1944&#038;ssl=1" />
<meta name="twitter:creator" content="@adamgarriereal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Israel to starve Palestinians with underground wall between Gaza and Sinai Comments Feed" href="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://theduran.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oxygen:300,regular,700&#038;subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://theduran.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://theduran.com/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://theduran.com/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://theduran.com/wp-content/themes/bitz/style.css?ver=4.8' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://theduran.com/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/assets/css/jumbo-retina/easy-social-share-buttons.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://theduran.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js?ver=3.7'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=20023' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fisrael-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fisrael-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
</script>

<script type='text/javascript'>
(function(){
  var spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
  spoutjs.async=1;
  spoutjs.src='//cdn.spoutable.com/457d27bc-bac6-4eaa-b4de-2e4c3d59ed53/spoutable.js';
  firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script>
<script>var ms_grabbing_curosr='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta property="fb:app_id" content="875102542612013"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","essb3_nonce":"f403d5cc8e","essb3_plugin_url":"https:\/\/theduran.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/theduran.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":20023};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://theduran.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://theduran.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>
	
	
<body class="post-template-default single single-post postid-20023 single-format-standard sticky-sidebar _masterslider _msp_version_2.29.0 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://theduran.com/">
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-mobile.png" width="111" height="20" alt="The Duran" class="default-logo" />
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="111" height="20" alt="The Duran" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	


	<div id="navigation-wrapper" class="header-style-3">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul  class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li class="tab-content menu-item-11361 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/gaza-3-380x250.jpg" alt="" height="250" width="380"/></div><h6>Israel to starve Palestinians with underground wall between Gaza and Sinai</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/5-possible-outcomes-of-the-china-india-border-dispute/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/handshake-380x250.jpg" alt="" height="250" width="380"/></div><h6>5 possible outcomes of the China-India border dispute</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/obama-un-ambassador-samantha-power-busted-unmasking-hundreds-of-americans-in-effort-to-sabotage-trump/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2016/09/GettyImages-454549820-e1474578794468-380x250.jpg" alt="" height="250" width="380"/></div><h6>Obama UN Ambassador, Samantha Power, busted &#8220;unmasking&#8221; hundreds of Americans in effort to sabotage Trump</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/special-counsel-forgets-russia-collusion-to-now-search-for-trump-financial-crimes/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/robert-mueller-9d6d1d11d1e2cedb-380x250.jpg" alt="" height="250" width="380"/></div><h6>Special counsel forgets &#8220;Russia collusion&#8221; to now search for Trump &#8220;financial crimes&#8221;</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/trump-ask-massive-crowd-west-virginia-russians-tonight/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/trump-ask-massive-crowd-in-west-380x250.jpg" alt="" height="250" width="380"/></div><h6>Trump ask massive crowd in West Virginia, &#8220;Are there any Russians here tonight?”</h6></a></li></ul></li>	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
<li class="tab-content menu-item-11359 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/indias-road-games-will-always-flounder-compared-chinas-one-belt-one-road/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/north-south-380x250.jpg" alt="" height="250" width="380"/></div><h6>India&#8217;s road games will always flounder compared with China&#8217;s One Belt&#8211;One Road</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/us-senates-anti-russian-sanctions-unconstitutional/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/senate-380x250.jpg" alt="" height="250" width="380"/></div><h6>US Senate&#8217;s anti Russian sanctions are unconstitutional</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/isis-facing-final-defeat-mosul/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/mosul_081116-380x250.jpg" alt="" height="250" width="380"/></div><h6>ISIS facing final defeat in Mosul</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/british-election-beaten-theresa-may-should-go/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/may-1-380x250.jpg" alt="" height="250" width="380"/></div><h6>British election: beaten Theresa May should go</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/british-election-exit-poll-gives-no-comfort-theresa-may/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/may-380x250.jpg" alt="" height="250" width="380"/></div><h6>British election: exit poll gives no comfort to Theresa May</h6></a></li></ul></li>	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
<li class="tab-content menu-item-414 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/trumps-unhappy-nato-meeting/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/donald-nato-380x250.jpg" alt="" height="250" width="380"/></div><h6>Donald Trump&#8217;s unhappy NATO visit as US and Europe drift apart</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/sheriff-trump-lays-down-the-law-to-brussels-eurocrats/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/trump-lectures-nato-380x250.jpg" alt="" height="250" width="380"/></div><h6>Russophobes will cry: Sheriff Trump lays down the law to Brussels Eurocrats</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/in-2017-every-nine-days-a-terror-attack-is-attempted-in-europe-chart/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/manchester1-380x250.jpg" alt="" height="250" width="380"/></div><h6>In 2017, every nine days a terror attack is attempted in Europe (Chart)</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/90-of-brits-are-expecting-more-terror-attack-to-hit-the-uk-poll/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/manchester3-380x250.jpg" alt="" height="250" width="380"/></div><h6>90% of Brits are expecting more terror attacks to hit the UK (Poll)</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/a-younger-barack-obama-dreamed-of-becoming-as-successful-as-donald-trump/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/01/Obama-community-organizer-380x250.jpeg" alt="" height="250" width="380"/></div><h6>A young Barack Obama dreamed of becoming as successful as Donald Trump</h6></a></li></ul></li>	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li class="tab-content menu-item-11360 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/president-trump-destabilises-his-own-administration/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/Jeff-380x250.jpg" alt="" height="250" width="380"/></div><h6>President Trump destabilises his own administration</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/george-galloway-northern-ireland-party-like-ku-klux-klan/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/george-galloway-northern-ireland-380x250.jpg" alt="" height="250" width="380"/></div><h6>GEORGE GALLOWAY: Northern Ireland party like Ku Klux Klan</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/total-civil-war-in-libya/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/total-civil-war-in-libya-380x250.jpg" alt="" height="250" width="380"/></div><h6>Total civil war in Libya</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/putin-welcomes-rouhani-re-election/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/putin-rouhani-380x250.jpg" alt="" height="250" width="380"/></div><h6>Putin welcomes Rouhani&#8217;s re-election</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/president-putin-there-will-be-no-force-that-could-ever-enslave-our-people/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/president-putin-there-will-be-no-380x250.jpg" alt="" height="250" width="380"/></div><h6>President Putin: &#8216;there will be no force that could ever enslave our people&#8217;</h6></a></li></ul></li>	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
<li class="tab-content menu-item-3535 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/breaking-donald-trump-jr-sought-advice-from-his-dad-donald-trump/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/usa-election_trump-380x250.jpg" alt="" height="250" width="380"/></div><h6>BREAKING: Donald Trump Jr. sought advice from his dad Donald Trump</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/new-sanctions-against-russia-paused-by-us-republicans-democrats-accuse-putin-of-taking-over-congress/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/russian-sanctions2-380x250.jpg" alt="" height="250" width="380"/></div><h6>New sanctions against Russia paused by US Republicans. Democrats scream &#8216;Putin is taking over Congress&#8217;</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/britain-on-fire-6-dead-opposition-activists-call-for-mays-resignation/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/tower-2-380x250.jpeg" alt="" height="250" width="380"/></div><h6>BRITAIN ON FIRE: 6 dead, opposition activists call for May&#8217;s resignation</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/liberals-turn-into-cartoon-like-crazies-over-trump-russia-fake-news/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/Left-hysteria-380x250.jpg" alt="" height="250" width="380"/></div><h6>Liberals turn into cartoon like crazies over &#8220;Trump &#8211; Russia&#8221; fake news</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/facebooks-new-guide-to-spotting-fake-news/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/censored-380x250.jpg" alt="" height="250" width="380"/></div><h6>Facebook&#8217;s new guide to spotting fake news</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2647" class="megamenu-tabs no-tabs full-width no-spacing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2647"><a href="https://theduran.com/category/video/">Video</a>
<ul  class="sub-menu">
	<li id="menu-item-2670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2670"><a>Video News Thumbs</a></li>
<li class="tab-content menu-item-2670 clearfix"><ul class="mnky-menu-posts mmp-6" ><li class="menu-post-container post-format-video"><a href="https://theduran.com/trump-ask-massive-crowd-west-virginia-russians-tonight/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/trump-ask-massive-crowd-in-west-380x250.jpg" alt="" height="250" width="380"/></div><h6>Trump ask massive crowd in West Virginia, &#8220;Are there any Russians here tonight?”</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/trump-marvelously-trolls-media-west-virginia-russians-tonight/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/trump-speaks-380x250.jpg" alt="" height="250" width="380"/></div><h6>Trump marvelously TROLLS media in West Virginia: &#8216;Any Russians here tonight?&#8217; (VIDEO)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/jill-stein-slams-the-demonization-of-north-korea-in-msnbc-interview-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/jill-stein-slams-the-demonizatio-380x250.jpg" alt="" height="250" width="380"/></div><h6>Jill Stein slams the  &#8220;demonization&#8221; of North Korea in MSNBC interview (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/seymour-hersh-confirms-in-new-audio-that-seth-rich-was-connected-to-wikileaks-audio/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/Seth-Rich-380x250.jpg" alt="" height="250" width="380"/></div><h6>Seymour Hersh confirms in new audio that Seth Rich was connected to Wikileaks (Audio)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/tv-debate-chinese-indian-military-officers-ends-warning-war/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/tv-debate-between-chinese-and-in-380x250.jpg" alt="" height="250" width="380"/></div><h6>TV debate between Chinese and Indian military officers ends with warning of war (VIDEO)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/warmonger-senator-lindsey-graham-says-us-plan-kill-thousands-north-korea/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/08/warmonger-senator-lindsey-graham-380x250.jpg" alt="" height="250" width="380"/></div><h6>Warmonger Senator Lindsey Graham says the US has a plan to kill thousands in North Korea</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://theduran.com/trending/">Trending</a></li>
<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11358"><a href="https://theduran.com/the-duran-sponsor-program/">Join</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://theduran.com/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Type and hit enter to search ..." name="s" class="search-input" />
		</form>
	</div>					</div>
					
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
	
	<header id="site-header" class="header-style-3" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://theduran.com/">
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="277" height="50" alt="The Duran" class="default-logo" />
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png" width="277" height="50" alt="The Duran" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-15" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="HP_Leaderboard_720_ATF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->
	
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-20023" class="single-layout clearfix post-20023 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-latest category-news tag-egypt tag-gaza tag-isis tag-israel tag-palestine tag-sinai tag-syria" >
	
	<link itemprop="mainEntityOfPage" href="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://theduran.com/category/analysis/" rel="category tag">Analysis</a>, <a href="https://theduran.com/category/latest/" rel="category tag">Latest</a>, <a href="https://theduran.com/category/news/" rel="category tag">News</a></h5>
						<h1 itemprop="headline" class="entry-title">Israel to starve Palestinians with underground wall between Gaza and Sinai</h1>
			<div class="entry-meta"><span class="meta-author-image"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/ADAM-24.jpg?fit=33%2C50&ssl=1" width="33" height="50" alt="Adam Garrie" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></span><a class="meta-author url" href="https://theduran.com/author/adam-garrie/" title="View all posts by Adam Garrie" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Adam Garrie</span></span></a><span class="meta-date"><time class="published" datetime="2017-08-04T14:30:11+00:00" itemprop="datePublished">28 mins ago</time><time class="meta-date-modified updated" datetime="2017-08-04T14:30:27+00:00" itemprop="dateModified">August 4, 2017</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/#disqus_thread"></a></span><meta itemprop="interactionCount" content="UserComments:0"/><span class="meta-views"><span class="views-low" title="Views"><i class="post-icon icon-views"></i> 99<meta itemprop="interactionCount" content="UserPageVisits:99"/></span></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>			<div class="post_lead_text clearfix">In the short term, such a wall will starve Gaza, in the long term it helps place Israel in a strong position to invade and occupy Sinai once again, leaving Egypt increasingly defenceless. </div>	
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="940" height="705" src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?fit=940%2C705&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?w=2592&amp;ssl=1 2592w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?w=1880 1880w" sizes="(max-width: 940px) 100vw, 940px" /></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_jumbo-retina essb_1193880656 print-no" id="essb_displayed_top_1193880656" data-essb-postid="20023" data-essb-position="top" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" data-essb-twitter-url="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" data-essb-instance="1193880656"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&t=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&t=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&#39;,&#39;facebook&#39;,&#39;1193880656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Israel+to+starve+Palestinians+with...&amp;url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&amp;counturl=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;twitter&#39;,&#39;1193880656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1193880656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;google&#39;,&#39;1193880656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&amp;url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&amp;url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;linkedin&#39;,&#39;1193880656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;vk&#39;,&#39;1193880656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&#39;,&#39;reddit&#39;,&#39;1193880656&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Israel has declared plans to build an underground wall separating the Palestinian territory of Gaza from Egypt&#8217;s Sinai peninsula, an area of Egyptian territory which was previously illegally occupied by Israel between 1967 and 1982.</p><div class="KRFkkfZW" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Post Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="9578237983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
<p>Israel&#8217;s current relationship with Sinai has become increasingly worrying due to the presence of ISIS renegade fighters in Sinai whom the Egyptian military and police frequently engage in combat. There is a grave worry that Israel might use the excuse of ISIS&#8217; presence in Sinai to once again invade and occupy part of Egypt.</p>
<p>This is doubly awkward as in Syria, Israel has taken aggressive actions to <a href="http://theduran.com/israel-acts-block-syrian-counter-offensive-al-qaeda/" target="_blank" rel="noopener">thwart efforts of the Syrian led anti-terrorist coalition </a>while opening up <a href="http://www.jewishpress.com/news/middle-east/syria/watch-as-idf-continues-operation-good-neighbor-on-northern-border/2017/07/20/" target="_blank" rel="noopener">Israeli hospitals</a> to <a href="http://www.dailymail.co.uk/news/article-3315347/Watch-heart-pounding-moment-Israeli-commandos-save-Islamic-militants-Syrian-warzone-risking-lives-sworn-enemies.html" target="_blank" rel="noopener">jihadists </a>fighting in Syria in a move designed to demoralise the secular Ba&#8217;athist government of Syria that has been considered an enemy by Israel since the inception of Ba&#8217;athist rule in Syria, starting in 1963.</p>
<p>In spite of the fact that Israel, al-Qaeda, Hamas and ISIS are all fighting to undermine the government of Syria, ISIS and other jihadist terrorists is the excuse Israel is using to justify plans to fortify the border between Palestine and Egypt. The longer term plan could be to invade Sinai under this same pretext.</p><div class="11D33Xlx" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="ld-6334-2428"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9736812830856806,size:[0, 0],id:"ld-6334-2428"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div>
<p>In the longer term, were Israel to occupy all of Sinai and in particular gain access to the Suez Canal, <a href="http://theduran.com/us-troops-in-europe-and-the-middle-east-are-there-to-provoke-china-more-than-russia-or-iran/" target="_blank" rel="noopener">Israel would be able to exercise some influence over important global shipping routes which are to form an integral part of China&#8217;s One Belt&#8211;One Road. </a></p>
<p>China is already acting to exert its own influence at the opening of the Red Sea at the Bab-el-Mandeb, a narrow strait which separates the Red Sea from the Gulf of Aden where Saudi Arabia is currently exercising a naval blockade of Yemen which many see as the proximate cause of the mass starvation and cholera epidemic that has struck Yemen.</p>
<p>Should Israel move into Sinai, China would have a great deal to say and based on its new position from its recently opened military logistics base in the east African state of Djibouti, things could become tense in short order.</p>
<p><a href="http://theduran.com/confirmed-china-opens-first-military-logistics-base-abroad/" target="_blank" rel="noopener">READ MORE:  China opens its first military logistics base abroad</a></p>
<p>Of course, the short term effect of Israel&#8217;s activity would be to cut of Gaza&#8217;s only lifeline to the outside world.</p>
<p>Sputnik <a href="https://tr.ria.ru/#/feed/common/news/1015869898" target="_blank" rel="noopener">reports</a> the following,</p>
<blockquote><p>&#8220;MOSCOW, August 4 (Sputnik) &#8211; Israel plans to build an underground barrier along its Egyptian border near the Gaza Strip to prevent the militants of the Islamic State terrorist group (IS, outlawed in Russia) operating on the Sinai peninsula from digging tunnels into Israel, local media reported Friday.</p>
<p>According to Ynetnews web portal, it will be a continuation of the barrier currently being constructed around the Gaza Strip with an estimated cost of $940 million, which is expected to be completed within a year and a half.</p>
<p>The new plan outlines a 0.6-mile extension of the barrier toward the south of the enclave and the possibility of building a 1.8-mile subterranean wall along the border.</p>
<p>In 2014, Sinai&#8217;s indigenous militants pledged allegiance to IS. The self-proclaimed Wilayat Sinai has subsequently claimed responsibility for a number of deadly attacks in the area. However, Egyptian security forces have been unable to maintain absolute control in the area.</p>
<p>For years, Israel has been attempting to deal with these underground tunnels, which are used by terrorists to penetrate into the Jewish state and stage attacks against civilians.</p>
<p>A network of secret tunnels used for smuggling and military purposes stretches from the southern and northern tips of the Gaza Strip, which has been under a blockade imposed by Israel since in 2007.</p>
<p>In June, Israel announced plans to build concrete walls that lay dozens of feet underground to prevent Hamas militants from entering the Jewish State&#8217;s territory&#8221;.</p></blockquote>
<p>The reality is that the tunnels from Egypt into Gaza are the only way that the people of Gaza can receive food, medicine, clothes and important household goods. Gaza is otherwise encircled by Israel, including the Israeli controlled Mediterranean cost of Gaza.</p>
<p>If Israel builds the subterranean wall between Gaza and Egypt, Israel will be effectively annexing what is de-facto to the border between Egypt and Palestine and what&#8217;s more, it will help prepare Israel to be better placed to invade and occupy Sinai in the event that they should do so, irrespective of the stated excuse.</p>
<p>This ought to worry Egypt as much as anyone else.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1893462521 print-no" id="essb_displayed_bottom_1893462521" data-essb-postid="20023" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" data-essb-twitter-url="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" data-essb-instance="1893462521"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&t=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&t=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&#39;,&#39;facebook&#39;,&#39;1893462521&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Israel+to+starve+Palestinians+with...&amp;url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&amp;counturl=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;twitter&#39;,&#39;1893462521&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1893462521&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;google&#39;,&#39;1893462521&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&amp;url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&amp;url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;linkedin&#39;,&#39;1893462521&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&#39;,&#39;vk&#39;,&#39;1893462521&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/&amp;title=Israel+to+starve+Palestinians+with+underground+wall+between+Gaza+and+Sinai&#39;,&#39;reddit&#39;,&#39;1893462521&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="ld-7761-3177"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9556411219002982,size:[0, 0],id:"ld-7761-3177"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_Leaderboard_720_BTF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://theduran.com/tag/egypt/" rel="tag">Egypt</a></span><span><a href="https://theduran.com/tag/gaza/" rel="tag">Gaza</a></span><span><a href="https://theduran.com/tag/isis/" rel="tag">ISIS</a></span><span><a href="https://theduran.com/tag/israel/" rel="tag">Israel</a></span><span><a href="https://theduran.com/tag/palestine/" rel="tag">Palestine</a></span><span><a href="https://theduran.com/tag/sinai/" rel="tag">Sinai</a></span><span><a href="https://theduran.com/tag/syria/" rel="tag">Syria</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Previous Article</span><a href="https://theduran.com/5-possible-outcomes-of-the-china-india-border-dispute/" rel="prev">5 possible outcomes of the China-India border dispute</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/gaza-3.jpg?fit=2592%2C1944&#038;ssl=1"><meta itemprop="width" content="2592"><meta itemprop="height" content="1944"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
		</div>		
	</article><!-- #post-20023 -->
	
			<div class="author vcard clearfix">
		<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/ADAM-24.jpg?fit=66%2C100&ssl=1" width="66" height="100" alt="Adam Garrie" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			<div class="fn">
				<a class="url" href="https://theduran.com/author/adam-garrie/" title="View all posts by Adam Garrie" rel="author">Adam Garrie</a>			</div><!-- .fn -->	
			<div class="author-info description note">
				Managing Editor at<a href="https://www.facebook.com/thedurancom/" target="_blank">The Duran</a>
<br />
<br />
Follow Adam on:<a href="https://www.facebook.com/garrieadam/?fref=ts">Facebook</a><a href="https://www.twitter.com/adamgarriereal">Twitter</a>			</div><!-- .author-info .description .note -->
		</div><!-- .author .vcard-->
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-39" class="widget widget_text">			<div class="textwidget"><div id="taboola-below-article-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-a',


    container: 'taboola-below-article-thumbnails',


    placement: 'Below Article Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div><div id="text-14" class="widget widget_text"><h3 class="content-widget-title">Related Articles</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://theduran.com/5-possible-outcomes-of-the-china-india-border-dispute/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/08/handshake-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/08/handshake.jpg?fit=2000%2C1000&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1000"></div></div><h6 itemprop="headline">5 possible outcomes of the China-India border dispute</h6></a><time datetime="2017-08-04T13:32:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-08-04T13:57:46+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://theduran.com/obama-un-ambassador-samantha-power-busted-unmasking-hundreds-of-americans-in-effort-to-sabotage-trump/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2016/09/GettyImages-454549820-e1474578794468-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2016/09/GettyImages-454549820-e1474578794468.jpg?fit=3000%2C1755&#038;ssl=1"><meta itemprop="width" content="3000"><meta itemprop="height" content="1755"></div></div><h6 itemprop="headline">Obama UN Ambassador, Samantha Power, busted &#8220;unmasking&#8221; hundreds of Americans in effort to sabotage Trump</h6></a><time datetime="2017-08-04T10:48:08+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-08-04T10:50:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://theduran.com/special-counsel-forgets-russia-collusion-to-now-search-for-trump-financial-crimes/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/05/robert-mueller-9d6d1d11d1e2cedb-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/05/robert-mueller-9d6d1d11d1e2cedb.jpg?fit=2048%2C1542&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1542"></div></div><h6 itemprop="headline">Special counsel forgets &#8220;Russia collusion&#8221; to now search for Trump &#8220;financial crimes&#8221;</h6></a><time datetime="2017-08-04T10:27:45+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-08-04T10:27:45+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
						<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#disqus_comments'><img src='https://theduran.com/wp-content/uploads/2016/04/disqus-social-icon-blue-transparent-64-1.png' alt='Disqus'>Disqus</a></li><li><a href='#facebook_comments'><img src='http://theduran.com/wp-content/uploads/2016/04/facebook-icon-1.png' alt='Facebook'>Facebook</a></li></ul><div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'theduran'; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://theduran.com/israel-to-starve-palestinians-with-underground-wall-between-gaza-and-sinai/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --></div>						
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-23" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Middle Post Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7961903988"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="5008437582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">JOIN THE DURAN NEWSLETTER&#8230;</h3><!-- MailChimp for WordPress v3.1.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1501847896" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-37" class="widget widget_text">			<div class="textwidget"><a href="http://theduran.com/the-duran-sponsor-program/"><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/MugClub300x250.png?w=940" data-recalc-dims="1"></a></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-rr',


    container: 'taboola-right-rail-thumbnails',


    placement: 'Right Rail Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">TRENDING NOW&#8230;</h3>			<div class="textwidget"><div class="mnky-posts clearfix mp-layout-6" ><div id="post-19836" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://theduran.com/russia-expulsion-us-embassy-unprecedented-huge/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/embassy-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/07/embassy.jpg?fit=4000%2C2450&#038;ssl=1"><meta itemprop="width" content="4000"><meta itemprop="height" content="2450"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/russia-expulsion-us-embassy-unprecedented-huge/" title="View Russia&#8217;s expulsion of staff from the US embassy in Moscow is unprecedented and huge" rel="bookmark">Russia&#8217;s expulsion of staff from the US embassy in Moscow is unprecedented and huge</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 4,060<meta itemprop="interactionCount" content="UserPageVisits:4,060"/></span></span></div><time datetime="2017-07-31T01:10:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-31T11:54:48+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19850" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://theduran.com/exposed-it-hacker-imran-awan-and-his-connections-to-bill-and-hillary-clinton/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/Debbie-Schultz-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/Debbie-Schultz.jpg?fit=1150%2C553&#038;ssl=1"><meta itemprop="width" content="1150"><meta itemprop="height" content="553"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/exposed-it-hacker-imran-awan-and-his-connections-to-bill-and-hillary-clinton/" title="View EXPOSED: IT hacker, Imran Awan, and his connections to Bill and Hillary Clinton" rel="bookmark">EXPOSED: IT hacker, Imran Awan, and his connections to Bill and Hillary Clinton</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 3,371<meta itemprop="interactionCount" content="UserPageVisits:3,371"/></span></span></div><time datetime="2017-07-31T09:40:37+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-31T09:40:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19875" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://theduran.com/germany-threatens-countermeasures-us-sanctions/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/Brigitte-Zypries-DPA-Sebastian-Kahnert-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/07/Brigitte-Zypries-DPA-Sebastian-Kahnert.jpg?fit=1800%2C1198&#038;ssl=1"><meta itemprop="width" content="1800"><meta itemprop="height" content="1198"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/germany-threatens-countermeasures-us-sanctions/" title="View Germany tells EU to prepare countermeasures against US sanctions" rel="bookmark">Germany tells EU to prepare countermeasures against US sanctions</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 2,455<meta itemprop="interactionCount" content="UserPageVisits:2,455"/></span></span></div><time datetime="2017-07-31T16:06:47+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-31T16:17:48+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19856" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://theduran.com/logical-america-is-pissed-off-at-deep-state-and-congress-for-war-like-escalation-with-russia/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/Trump-and-Putin-1-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/Trump-and-Putin-1.jpg?fit=1132%2C560&#038;ssl=1"><meta itemprop="width" content="1132"><meta itemprop="height" content="560"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/logical-america-is-pissed-off-at-deep-state-and-congress-for-war-like-escalation-with-russia/" title="View Logical America is pissed off at Deep State and Congress, for escalating war with Russia" rel="bookmark">Logical America is pissed off at Deep State and Congress, for escalating war with Russia</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 2,447<meta itemprop="interactionCount" content="UserPageVisits:2,447"/></span></span></div><time datetime="2017-07-31T10:38:21+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-31T10:38:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19842" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="https://theduran.com/france-macron-popularity-crashes/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/emmanuel-macron-2-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/07/emmanuel-macron-2.jpg?fit=4951%2C3301&#038;ssl=1"><meta itemprop="width" content="4951"><meta itemprop="height" content="3301"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/france-macron-popularity-crashes/" title="View Just weeks after becoming France&#8217;s President Macron&#8217;s popularity crashes" rel="bookmark">Just weeks after becoming France&#8217;s President Macron&#8217;s popularity crashes</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 1,487<meta itemprop="interactionCount" content="UserPageVisits:1,487"/></span></span></div><time datetime="2017-07-31T03:47:44+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-31T04:12:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19844" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6 clearfix"><a href="https://theduran.com/paul-craig-roberts-warn-washingtons-sanctions-russia-means/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/Donald_Trump_Deep_State-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/07/Donald_Trump_Deep_State.jpg?fit=1150%2C566&#038;ssl=1"><meta itemprop="width" content="1150"><meta itemprop="height" content="566"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/paul-craig-roberts-warn-washingtons-sanctions-russia-means/" title="View Paul Craig Roberts warns, Washington&#8217;s sanctions against Russia means &#8220;war is in the cards&#8221;" rel="bookmark">Paul Craig Roberts warns, Washington&#8217;s sanctions against Russia means &#8220;war is in the cards&#8221;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 2,090<meta itemprop="interactionCount" content="UserPageVisits:2,090"/></span></span></div><time datetime="2017-07-31T08:17:52+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-31T08:18:42+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19903" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7 clearfix"><a href="https://theduran.com/us-downing-of-iranian-airliner-gone-from-history/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/08/iran-air-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/08/iran-air.jpg?fit=2700%2C1630&#038;ssl=1"><meta itemprop="width" content="2700"><meta itemprop="height" content="1630"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/us-downing-of-iranian-airliner-gone-from-history/" title="View US downing of Iranian Airliner GONE from history" rel="bookmark">US downing of Iranian Airliner GONE from history</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Shane Quinn"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 1,413<meta itemprop="interactionCount" content="UserPageVisits:1,413"/></span></span></div><time datetime="2017-08-01T13:32:51+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-08-01T14:42:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div></div><script type="text/javascript">
    var disqus_shortname = 'theduran';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
    <style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_LargeRectangle_300-600_BTF" data-ad-size="300x600" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/Get-The-Duran-Free-300x250.png?resize=300%2C250" data-recalc-dims="1"></a></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-18" class="widget widget_text">			<div class="textwidget"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png?w=940"  data-recalc-dims="1">
</br>Does news, commentary, audio and video.
</br>
<a href="http://theduran.com/terms/">Terms</a> | <a href="http://theduran.com/privacy/">Privacy</a> | <a href="http://theduran.com/disclaimer/">Disclaimer</a> | <a href="http://theduran.com/contact-us/">Contact Us</a>
<div class="vc_empty_space"  style="height: 8px" ><span class="vc_empty_space_inner"></span></div>

<a href="https://www.facebook.com/theduransite/" target="_blank" title="The Duran Facebook"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<a href="http://twitter.com/thedurandoes" target="_blank" title="The Duran Twitter">
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<div class="vc_empty_space"  style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget">Get latest updates on our RSS Feed:
<a href="http://theduran.com/feed/" title="The Duran RSS Feed"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-rss" style="font-size:26px; color:#444444; padding-left:7px; padding-right:0px;"></i></span></a>
<div class="vc_empty_space"  style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore More:</h3><div class="menu-footer-second-column-container"><ul id="menu-footer-second-column" class="menu"><li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="https://theduran.com/invest/">Invest</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2866"><a href="https://theduran.com/submit-a-post/">Submit A Post</a></li>
<li id="menu-item-2867" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2867"><a href="https://theduran.com/all-articles/">All Articles</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=940&#038;ssl=1" data-recalc-dims="1" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a>.</div>
		</div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-36" class="widget widget_text">			<div class="textwidget"><a href='https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Get it on Google Play' src='https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png?w=940&#038;ssl=1' data-recalc-dims="1"/></a></div>
		</div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-21" class="widget widget_text">			<div class="textwidget">©2016 All Rights Reserved. The Duran is a registered trademark of The DRN Media PLC.</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-6028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="https://theduran.com/submit-a-post/">Submit A Post</a><span></span></li>
<li id="menu-item-11396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11396"><a href="https://theduran.com/the-duran-sponsor-program/">Sponsor</a><span></span></li>
<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="https://theduran.com/category/latest/">Latest</a><span></span></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://theduran.com/category/video/">Video</a><span></span></li>
<li id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://theduran.com/trending/">Trending</a><span></span></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="https://theduran.com/all-articles/">News</a><span></span></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://theduran.com/category/breaking/">Breaking</a><span></span></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://theduran.com/category/our-picks/">Staff Picks</a><span></span></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://theduran.com/category/satire/">Satire</a><span></span></li>
<li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="https://theduran.com/the-duran-lexicon/">Lexicon</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-second-menu" class="menu"><li id="menu-item-11317" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11317"><a>The Duran Reads&#8230;</a>
<ul  class="sub-menu">
	<li id="menu-item-11331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11331"><a target="_blank" href="http://21stcenturywire.com/">21st Century Wire</a></li>
	<li id="menu-item-11338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11338"><a target="_blank" href="http://www.antiwar.com/">Antiwar.com</a></li>
	<li id="menu-item-11340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11340"><a target="_blank" href="http://Bloomberg.com">Bloomberg</a></li>
	<li id="menu-item-11330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11330"><a target="_blank" href="http://www.breitbart.com/">Breitbart</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a target="_blank" href="https://consortiumnews.com/">Consortium News</a></li>
	<li id="menu-item-11327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11327"><a target="_blank" href="http://drudgereport.com/">Drudge Report</a></li>
	<li id="menu-item-11337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11337"><a target="_blank" href="http://www.foxnews.com/">Fox News</a></li>
	<li id="menu-item-11341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11341"><a target="_blank" href="http://infowars.com">InfoWars</a></li>
	<li id="menu-item-11332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11332"><a target="_blank" href="https://www.lifezette.com/">LifeZette</a></li>
	<li id="menu-item-11335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11335"><a target="_blank" href="http://rt.com">RT</a></li>
	<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11336"><a target="_blank" href="https://sputniknews.com/">Sputnik News</a></li>
	<li id="menu-item-11328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11328"><a target="_blank" href="http://thedailycaller.com/">The Daily Caller</a></li>
	<li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11339"><a target="_blank" href="https://theintercept.com/">The Intercept</a></li>
	<li id="menu-item-11329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a target="_blank" href="http://thesaker.is/">The Saker</a></li>
	<li id="menu-item-11326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11326"><a target="_blank" href="http://www.zerohedge.com/">Zerohedge</a></li>
</ul>
</li>
<li id="menu-item-11318" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11318"><a>The Duran Watches&#8230;</a>
<ul  class="sub-menu">
	<li id="menu-item-11350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11350"><a target="_blank" href="https://www.youtube.com/channel/UCp4oMaqaY0hIoT9jafj1g8g/videos">1791L</a></li>
	<li id="menu-item-11344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11344"><a href="https://www.youtube.com/user/PrisonPlanetLive">Paul Joseph Watson</a></li>
	<li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a target="_blank" href="https://www.youtube.com/user/FoxNewsChannel">Fox News</a></li>
	<li id="menu-item-11352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11352"><a target="_blank" href="https://www.youtube.com/user/MarkDice">Mark Dice</a></li>
	<li id="menu-item-11349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11349"><a target="_blank" href="https://www.youtube.com/channel/UCGy6uV7yqGWDeUWTZzT3ZEg">Rebel Media</a></li>
	<li id="menu-item-11346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11346"><a href="https://www.youtube.com/user/RussiaToday">RT</a></li>
	<li id="menu-item-11354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11354"><a target="_blank" href="https://www.youtube.com/user/RTAmerica">RT America</a></li>
	<li id="menu-item-11347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11347"><a target="_blank" href="https://www.youtube.com/user/RuptlyTV">Ruptly TV</a></li>
	<li id="menu-item-11348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11348"><a target="_blank" href="https://www.youtube.com/user/crimeanfront">South Front</a></li>
	<li id="menu-item-11353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11353"><a target="_blank" href="https://www.youtube.com/user/stefbot">Stefan Molyneux</a></li>
	<li id="menu-item-11351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11351"><a target="_blank" href="https://www.youtube.com/user/StevenCrowder">StevenCrowder</a></li>
	<li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a target="_blank" href="https://www.youtube.com/user/TheAlexJonesChannel">The Alex Jones Channel</a></li>
	<li id="menu-item-11356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11356"><a target="_blank" href="https://www.youtube.com/channel/UCKgJEs_v0JB-6jWb8lIy9Xw">The Blaze</a></li>
	<li id="menu-item-11355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11355"><a target="_blank" href="https://www.youtube.com/channel/UCaeO5vkdj5xOQHp4UmIN6dw/">The Daily Wire</a></li>
	<li id="menu-item-11342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11342"><a target="_blank" href="https://www.youtube.com/user/TYTComedy">The Jimmy Dore Show</a></li>
</ul>
</li>
<li id="menu-item-11362" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11362"><a>Writers</a>
<ul  class="sub-menu">
	<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://theduran.com/author/adam-garrie/">Adam Garrie</a></li>
	<li id="menu-item-11369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11369"><a href="http://theduran.com/author/alex/">Alex Christoforou</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11364"><a href="http://theduran.com/author/alexander/">Alexander Mercouris</a></li>
	<li id="menu-item-11371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11371"><a href="http://theduran.com/author/angela-borozna">Angela Borozna</a></li>
	<li id="menu-item-11370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11370"><a href="http://theduran.com/author/elena-troyanova/">Elena Troyanova</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11365"><a href="http://theduran.com/author/joe-lauria/">Joe Lauria</a></li>
	<li id="menu-item-11366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11366"><a href="http://theduran.com/author/peter/">Peter Lavelle</a></li>
	<li id="menu-item-11367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11367"><a href="http://theduran.com/author/sergey-gladysh/">Sergey Gladysh</a></li>
	<li id="menu-item-11368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11368"><a href="http://theduran.com/author/vlad/">Vladimir Rodzianko</a></li>
</ul>
</li>
<li id="menu-item-11319" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11319"><a>Connect to The Duran&#8230;</a>
<ul  class="sub-menu">
	<li id="menu-item-11322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11322"><a href="https://theduran.com/submit-a-post/">Submit A Post</a></li>
	<li id="menu-item-11323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11323"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a target="_blank" href="https://theduran.com/russia/">The Russia Report</a></li>
	<li id="menu-item-11324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11324"><a href="https://theduran.com/the-duran-lexicon/">The Duran Lexicon</a></li>
	<li id="menu-item-11321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11321"><a target="_blank" href="https://www.facebook.com/thedurancom/">Facebook</a></li>
	<li id="menu-item-11320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11320"><a target="_blank" href="https://twitter.com/theduran_com">Twitter</a></li>
</ul>
</li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-16" class="widget-container widget_text">			<div class="textwidget"><ul>
<li class="list-title">The Duran: </li>
<li><a href="#">Terms</a></li>
<li><a href="#">Privacy</a></li>
<li><a href="#">Disclaimer</a></li> 
<li><a href="http://theduran.com/invest/">Invest</a></li> 
</ul></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://theduran.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/init.js?ver=4.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/sticky-header-smart.js?ver=4.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=4.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":12939,"icon":"&times;","content":"<h4><span style=\"font-size: 14pt;\">NEVER MISS A STORY&#8230;<\/span><\/h4>\n<script type=\"text\/javascript\">(function() {\n\tif (!window.mc4wp) {\n\t\twindow.mc4wp = {\n\t\t\tlisteners: [],\n\t\t\tforms    : {\n\t\t\t\ton: function (event, callback) {\n\t\t\t\t\twindow.mc4wp.listeners.push({\n\t\t\t\t\t\tevent   : event,\n\t\t\t\t\t\tcallback: callback\n\t\t\t\t\t});\n\t\t\t\t}\n\t\t\t}\n\t\t}\n\t}\n})();\n<\/script><!-- MailChimp for WordPress v3.1.10 - https:\/\/wordpress.org\/plugins\/mailchimp-for-wp\/ --><form id=\"mc4wp-form-1\" class=\"mc4wp-form mc4wp-form-313 mc4wp-form-basic\" method=\"post\" data-id=\"313\" data-name=\"Default sign-up form\" ><div class=\"mc4wp-form-fields\"><p>\r\n<input type=\"email\" name=\"EMAIL\" placeholder=\"Your email address\" required \/>\r\n<\/p>\r\n<p>\r\n\t<input type=\"submit\" value=\"Sign up\" \/>\r\n<\/p><div style=\"display: none;\"><input type=\"text\" name=\"_mc4wp_honeypot\" value=\"\" tabindex=\"-1\" autocomplete=\"off\" \/><\/div><input type=\"hidden\" name=\"_mc4wp_timestamp\" value=\"1501847896\" \/><input type=\"hidden\" name=\"_mc4wp_form_id\" value=\"313\" \/><input type=\"hidden\" name=\"_mc4wp_form_element_id\" value=\"mc4wp-form-1\" \/><\/div><div class=\"mc4wp-response\"><\/div><\/form><!-- \/ MailChimp for WordPress Plugin -->\n","css":{"background_color":"#f2f2f2","color":"#000000","width":500,"border_color":"#000000","border_width":2,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"10"},"animation":"slide","cookie":{"triggered":48,"dismissed":48},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":600},"closable":true,"post":{"id":12939,"title":"Never miss a post","slug":"never-miss-post"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.10'></script>
<![endif]-->
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://theduran.disqus.com/count.js?ver=4.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'110227533',post:'20023',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '110227533', '20023' ]);
</script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
            pid          : 63975
            ,lang        : "en"
            ,slot        : '[itemprop="articleBody"] > p'
            ,format      : "inread"
            //,mobile      : false
            ,minSlot     : 3
            ,components  : { skip: {delay : 0}}
            ,mutable     : true
            ,css         : "margin: 0px 20x 22.4px; max-width: 800px"
            ,BTF         : false
        });

        (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        })(window.document);
    </script>
<!--    <script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 63976
           ,lang        : "en"
           ,slot        : '[itemprop="articleBody"] span, [itemprop="articleBody"] p'
           ,format      : "inread"
           ,minSlot     : 2
           ,components  : { skip: {delay : 0}}
           ,mutable     : true
           ,BTF         : false
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
-->

</body>
</html>