<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#009eed">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://theduran.com/xmlrpc.php">
		
	<title>BREAKING: Suicide attack on humanitarian bus convoy kills 70 near Aleppo (graphic images)</title>

<meta property="fb:app_id" content="875102542612013" />
<meta property="og:title" content="BREAKING: Suicide attack on humanitarian bus convoy kills 70 near Aleppo (graphic images)" />
<meta property="og:description" content="The attack took place on a bus convoy attempting to evacuate Shi&#8217;a Syrians to safety." />
<meta property="og:url" content="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2017/04/bus-3.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:tag" content="Aleppo" />
<meta property="article:tag" content="featured video" />
<meta property="article:tag" content="Fua" />
<meta property="article:tag" content="Idlib" />
<meta property="article:tag" content="Kefraya" />
<meta property="article:tag" content="Rashidin" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Latest" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-04-15T16:55:02+00:00" />
<meta property="article:modified_time" content="2017-04-16T11:36:49+00:00" />
<meta property="og:updated_time" content="2017-04-16T11:36:49+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/The-Duran-291361344528786/" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@TheDuranDoes" />
<meta property="twitter:title" content="BREAKING: Suicide attack on humanitarian bus convoy kills 70 near Aleppo (graphic images)" />
<meta property="twitter:description" content="The attack took place on a bus convoy attempting to evacuate Shi'a Syrians to safety." />
<meta property="twitter:url" content="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" />
<meta property="twitter:image:src" content="http://theduran.com/wp-content/uploads/2017/04/bus-3.jpg" />
<meta property="twitter:domain" content="The Duran" />


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The attack took place on a bus convoy attempting to evacuate Shi&#039;a Syrians to safety."/>
<link rel="canonical" href="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BREAKING: Suicide attack on humanitarian bus convoy kills 70 near Aleppo (graphic images)" />
<meta property="og:description" content="The attack took place on a bus convoy attempting to evacuate Shi&#039;a Syrians to safety." />
<meta property="og:url" content="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/theduransite/" />
<meta property="article:author" content="https://www.facebook.com/garrieadam" />
<meta property="article:tag" content="Aleppo" />
<meta property="article:tag" content="featured video" />
<meta property="article:tag" content="Fua" />
<meta property="article:tag" content="Idlib" />
<meta property="article:tag" content="Kefraya" />
<meta property="article:tag" content="Rashidin" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2017-04-15T16:55:02+03:00" />
<meta property="article:modified_time" content="2017-04-16T11:36:49+03:00" />
<meta property="og:updated_time" content="2017-04-16T11:36:49+03:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="https://theduran.com/wp-content/uploads/2017/04/bus-3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The attack took place on a bus convoy attempting to evacuate Shi&#039;a Syrians to safety." />
<meta name="twitter:title" content="BREAKING: Suicide attack on humanitarian bus convoy kills 70 near Aleppo (graphic images)" />
<meta name="twitter:site" content="@thedurandoes" />
<meta name="twitter:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-3.jpg?fit=800%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@adamgarriereal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; BREAKING: Suicide attack on humanitarian bus convoy kills 70 near Aleppo (graphic images) Comments Feed" href="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oxygen:300,regular,700&#038;subset=latin-ext,latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://theduran.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://theduran.com/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://theduran.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://theduran.com/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://theduran.com/wp-content/themes/bitz/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://theduran.com/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/assets/css/jumbo-retina/easy-social-share-buttons.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://theduran.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js?ver=3.7'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=15414' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fbreaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fbreaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
</script>

<script type='text/javascript'>
(function(){
  var spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
  spoutjs.async=1;
  spoutjs.src='//cdn.spoutable.com/457d27bc-bac6-4eaa-b4de-2e4c3d59ed53/spoutable.js';
  firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script>
<script>var ms_grabbing_curosr='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta property="fb:app_id" content="875102542612013"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","essb3_nonce":"26bc43a1de","essb3_plugin_url":"https:\/\/theduran.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/theduran.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":15414};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://theduran.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://theduran.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>
	
	
<body class="post-template-default single single-post postid-15414 single-format-standard sticky-sidebar _masterslider _msp_version_2.29.0 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://theduran.com/">
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-mobile.png" width="111" height="20" alt="The Duran" class="default-logo" />
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="111" height="20" alt="The Duran" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	


	<div id="navigation-wrapper" class="header-style-3">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
<li class="tab-content menu-item-11361 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/western-media-is-done-with-angela-merkel-praises-macron-as-leader-of-the-free-world/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/macron-leader-afp-380x250.jpg" alt="" height="250" width="380"/></div><h6>Western media is done with Angela Merkel. Praises Macron as &#8220;leader of the free world&#8221;</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/john-mccains-illness-could-keep-him-out-of-politics-for-longer-than-expected/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/mccain-funny-380x250.jpg" alt="" height="250" width="380"/></div><h6>John McCain&#8217;s illness could keep him out of politics for longer than expected</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/former-haitian-government-official-ready-to-expose-clinton-corruption-found-dead/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/Klaus-Eberwein-380x250.jpg" alt="" height="250" width="380"/></div><h6>Former Haitian government official, ready to expose Clinton corruption, found dead</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/mosul-versus-aleppo-us-bombing-good-russian-bombing-bad-isis-bad-al-qaeda-good/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/mosul-devastated-380x250.jpg" alt="" height="250" width="380"/></div><h6>Mosul versus Aleppo: US bombing &#8216;good, Russian bombing &#8216;bad&#8217;; ISIS &#8216;bad&#8217;, Al-Qaeda &#8216;good&#8217;</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/iraq-says-al-baghdadi-still-alive-hiding-syria/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/al-baghdadi-380x250.jpg" alt="" height="250" width="380"/></div><h6>BREAKING: Iraq says Al-Baghdadi &#8216;still alive&#8217;; &#8216;hiding in Syria&#8217;</h6></a></li></ul></li>	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
<li class="tab-content menu-item-11359 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/us-senates-anti-russian-sanctions-unconstitutional/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/senate-380x250.jpg" alt="" height="250" width="380"/></div><h6>US Senate&#8217;s anti Russian sanctions are unconstitutional</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/isis-facing-final-defeat-mosul/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/mosul_081116-380x250.jpg" alt="" height="250" width="380"/></div><h6>ISIS facing final defeat in Mosul</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/british-election-beaten-theresa-may-should-go/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/may-1-380x250.jpg" alt="" height="250" width="380"/></div><h6>British election: beaten Theresa May should go</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/british-election-exit-poll-gives-no-comfort-theresa-may/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/may-380x250.jpg" alt="" height="250" width="380"/></div><h6>British election: exit poll gives no comfort to Theresa May</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/9-things-to-know-about-james-comeys-testimony/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/comey-senate-380x250.jpg" alt="" height="250" width="380"/></div><h6>9 things to know about James Comey&#8217;s testimony</h6></a></li></ul></li>	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
<li class="tab-content menu-item-414 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/trumps-unhappy-nato-meeting/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/donald-nato-380x250.jpg" alt="" height="250" width="380"/></div><h6>Donald Trump&#8217;s unhappy NATO visit as US and Europe drift apart</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/sheriff-trump-lays-down-the-law-to-brussels-eurocrats/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/trump-lectures-nato-380x250.jpg" alt="" height="250" width="380"/></div><h6>Russophobes will cry: Sheriff Trump lays down the law to Brussels Eurocrats</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/in-2017-every-nine-days-a-terror-attack-is-attempted-in-europe-chart/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/manchester1-380x250.jpg" alt="" height="250" width="380"/></div><h6>In 2017, every nine days a terror attack is attempted in Europe (Chart)</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/90-of-brits-are-expecting-more-terror-attack-to-hit-the-uk-poll/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/manchester3-380x250.jpg" alt="" height="250" width="380"/></div><h6>90% of Brits are expecting more terror attacks to hit the UK (Poll)</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/a-younger-barack-obama-dreamed-of-becoming-as-successful-as-donald-trump/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/01/Obama-community-organizer-380x250.jpeg" alt="" height="250" width="380"/></div><h6>A young Barack Obama dreamed of becoming as successful as Donald Trump</h6></a></li></ul></li>	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li class="tab-content menu-item-11360 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container post-format-video"><a href="https://theduran.com/george-galloway-northern-ireland-party-like-ku-klux-klan/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/george-galloway-northern-ireland-380x250.jpg" alt="" height="250" width="380"/></div><h6>GEORGE GALLOWAY: Northern Ireland party like Ku Klux Klan</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/total-civil-war-in-libya/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/total-civil-war-in-libya-380x250.jpg" alt="" height="250" width="380"/></div><h6>Total civil war in Libya</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/putin-welcomes-rouhani-re-election/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/putin-rouhani-380x250.jpg" alt="" height="250" width="380"/></div><h6>Putin welcomes Rouhani&#8217;s re-election</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/president-putin-there-will-be-no-force-that-could-ever-enslave-our-people/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/president-putin-there-will-be-no-380x250.jpg" alt="" height="250" width="380"/></div><h6>President Putin: &#8216;there will be no force that could ever enslave our people&#8217;</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/3-ways-vladimir-putin-has-embarrassed-donald-trump-after-the-dust-settled-on-the-us-attack-on-syria/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/trump-stupid-380x250.jpg" alt="" height="250" width="380"/></div><h6>3 ways Vladimir Putin has embarrassed Donald Trump, after the dust settled on the US attack on Syria</h6></a></li></ul></li>	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
<li class="tab-content menu-item-3535 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://theduran.com/new-sanctions-against-russia-paused-by-us-republicans-democrats-accuse-putin-of-taking-over-congress/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/russian-sanctions2-380x250.jpg" alt="" height="250" width="380"/></div><h6>New sanctions against Russia paused by US Republicans. Democrats scream &#8216;Putin is taking over Congress&#8217;</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/britain-on-fire-6-dead-opposition-activists-call-for-mays-resignation/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/06/tower-2-380x250.jpeg" alt="" height="250" width="380"/></div><h6>BRITAIN ON FIRE: 6 dead, opposition activists call for May&#8217;s resignation</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/liberals-turn-into-cartoon-like-crazies-over-trump-russia-fake-news/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/05/Left-hysteria-380x250.jpg" alt="" height="250" width="380"/></div><h6>Liberals turn into cartoon like crazies over &#8220;Trump &#8211; Russia&#8221; fake news</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/facebooks-new-guide-to-spotting-fake-news/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/censored-380x250.jpg" alt="" height="250" width="380"/></div><h6>Facebook&#8217;s new guide to spotting fake news</h6></a></li><li class="menu-post-container"><a href="https://theduran.com/sean-spicer-ignores-false-flag-attack-in-syria/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/04/spicer-380x250.jpg" alt="" height="250" width="380"/></div><h6>Sean Spicer ignores false flag attack in Syria</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2647" class="megamenu-tabs no-tabs full-width no-spacing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2647"><a href="https://theduran.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-2670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2670"><a>Video News Thumbs</a></li>
<li class="tab-content menu-item-2670 clearfix"><ul class="mnky-menu-posts mmp-6" ><li class="menu-post-container post-format-video"><a href="https://theduran.com/former-haitian-government-official-ready-to-expose-clinton-corruption-found-dead/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/Klaus-Eberwein-380x250.jpg" alt="" height="250" width="380"/></div><h6>Former Haitian government official, ready to expose Clinton corruption, found dead</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/russia-paranoid-congressman-admits-that-hillary-clinton-and-dnc-colluded-with-ukraine-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/russia-paranoid-congressman-admi-380x250.jpg" alt="" height="250" width="380"/></div><h6>Russia paranoid Congressman admits that Hillary Clinton and DNC colluded with Ukraine (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/roger-waters-answers-questions-on-his-pro-palestine-position/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/Waters-2-380x250.jpg" alt="" height="250" width="380"/></div><h6>Roger Waters answers questions on his pro-Palestine position</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/turkey-and-erdogan-mark-failed-coup-anniversary/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/rally-380x250.jpg" alt="" height="250" width="380"/></div><h6>Turkey&#8217;s Erdogan marks one year anniversary of failed coup</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/maxine-waters-goes-into-hyper-panic-mode-over-trump-jr-and-russian-lawyer-meeting-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/maxine-waters-goes-into-hyper-pa-380x250.jpg" alt="" height="250" width="380"/></div><h6>Maxine Waters goes into hyper panic mode over Trump Jr. and Russian lawyer meeting (Video)</h6></a></li><li class="menu-post-container post-format-video"><a href="https://theduran.com/hannity-presses-for-us-congress-investigation-into-ukraine-and-its-election-meddling-video/" rel="bookmark"><div class="mmp-img"><img src="https://theduran.com/wp-content/uploads/2017/07/hannity-presses-for-us-congress-380x250.jpg" alt="" height="250" width="380"/></div><h6>Hannity presses for US Congress investigation into Ukraine and its election meddling (Video)</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://theduran.com/trending/">Trending</a></li>
<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11358"><a href="https://theduran.com/the-duran-sponsor-program/">Join</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://theduran.com/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Type and hit enter to search ..." name="s" class="search-input" />
		</form>
	</div>					</div>
					
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
	
	<header id="site-header" class="header-style-3" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://theduran.com/">
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="277" height="50" alt="The Duran" class="default-logo" />
				<img src="https://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png" width="277" height="50" alt="The Duran" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-15" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="HP_Leaderboard_720_ATF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->
	
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-15414" class="single-layout clearfix post-15414 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-news tag-aleppo tag-featured-video tag-fua tag-idlib tag-kefraya tag-rashidin tag-syria" >
	
	<link itemprop="mainEntityOfPage" href="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://theduran.com/category/latest/" rel="category tag">Latest</a>, <a href="https://theduran.com/category/news/" rel="category tag">News</a></h5>
						<h1 itemprop="headline" class="entry-title">BREAKING: Suicide attack on humanitarian bus convoy kills 70 near Aleppo (graphic images)</h1>
			<div class="entry-meta"><span class="meta-author-image"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/ADAM-24.jpg?fit=33%2C50&ssl=1" width="33" height="50" alt="Adam Garrie" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></span><a class="meta-author url" href="https://theduran.com/author/adam-garrie/" title="View all posts by Adam Garrie" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Adam Garrie</span></span></a><span class="meta-date"><time class="published" datetime="2017-04-15T16:55:02+00:00" itemprop="datePublished">April 15, 2017, 4:55 pm</time><time class="meta-date-modified updated" datetime="2017-04-16T11:36:49+00:00" itemprop="dateModified">April 16, 2017</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/#disqus_thread"></a></span><meta itemprop="interactionCount" content="UserComments:0"/><span class="meta-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 3,859<meta itemprop="interactionCount" content="UserPageVisits:3,859"/></span></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>			<div class="post_lead_text clearfix">The attack took place on a bus convoy attempting to evacuate Shi'a Syrians to safety.</div>	
		</header><!-- .entry-header -->
					
				
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_jumbo-retina essb_28645455 print-no" id="essb_displayed_top_28645455" data-essb-postid="15414" data-essb-position="top" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" data-essb-twitter-url="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" data-essb-instance="28645455"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&t=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&t=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&#39;,&#39;facebook&#39;,&#39;28645455&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=BREAKING%3A+Suicide+attack...&amp;url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&amp;counturl=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;twitter&#39;,&#39;28645455&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;28645455&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;google&#39;,&#39;28645455&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&amp;url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&amp;url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;linkedin&#39;,&#39;28645455&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;vk&#39;,&#39;28645455&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&#39;,&#39;reddit&#39;,&#39;28645455&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Tragedy has struck Syria a a suicide attack kills and injures civilians being evacuated from the embattled towns of Fua and Kefraya to Aleppo. The current <a href="https://sputniknews.com/middleeast/201704151052672218-death-toll-syria-evacuees-70/" target="_blank">death toll</a> stands at 70 with 130 people injured. Among the dead, more than half are thought to be children. The number of casualties is expected to rise as more information comes in.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Post Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="9578237983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
<p>The attack took place near a bus convoy taking 5,000 besieged Shi&#8217;a Syrians away from the Shi&#8217;a majority towns of Fua and Kefraya into Aleppo city.</p>
<p>According to a <a href="https://sputniknews.com/middleeast/201704151052670371-blast-syria-evacuees-aleppo/" target="_blank">witness</a>,</p>
<blockquote><p>&#8220;A suicide bomber blew himself up in car in Rashidin near a petrol station, where buses with the Fua and Kefraya residents stopped. There are dead and wounded&#8221;.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="ld-6334-2428"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9736812830856806,size:[0, 0],id:"ld-6334-2428"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></blockquote>
<p>At the time of the explosion, the bus was in Rashidin, just outside of Aleppo.</p>
<p>The evacuation of Shi&#8217;a Muslims from Fua and Kefraya, both in Idlib Governorate, is part of a humanitarian mission to assist residents of Idlib, which is mostly in the control of Salifist terrorist groups.</p>
<p>Shi&#8217;a Muslims as well as Christians are among the main targets of groups like FSA, ISIS and various off-shoots of al-Qaeda such as the infamous al-Nusrea front.</p>
<p>In spite of a deal struck with terrorists to allow for the safe evacuation of some civilians, many of these efforts have met with armed resistance.</p>
<p>Today&#8217;s deadly attack on unarmed civilians is the most strident example of terrorists trying to thwart the attempts to evacuate civilians from Idlib.</p>
<p><img class="alignnone size-full wp-image-15418" src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-attack-3.jpg?resize=720%2C405" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-attack-3.jpg?w=720 720w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-attack-3.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /><img class="alignnone size-full wp-image-15419" src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-attack-4.jpg?resize=720%2C405" alt="bus attack 4" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-attack-4.jpg?w=720 720w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-attack-4.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="ar" dir="rtl">صور من المفخخة التي ضربت تجمعا لمسلحي واهالي كفريا والفوعة عند مدخل حلب <a href="https://t.co/50FYNRPFeZ">pic.twitter.com/50FYNRPFeZ</a></p>
<p>&mdash; ابو الهدى الحمصي (@aboalhodaalhoms) <a href="https://twitter.com/aboalhodaalhoms/status/853240156001841152">April 15, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="ar" dir="rtl">عشرات القتلى والجرحى جراء تفجير قرب تجمع للخارجين من كفريا والفوعة في منطقة الراشدين غرب حلب<a href="https://twitter.com/hashtag/%D8%AD%D9%84%D8%A8_%D8%A7%D9%84%D9%8A%D9%88%D9%85?src=hash">#حلب_اليوم</a> <a href="https://twitter.com/hashtag/%D8%B3%D9%88%D8%B1%D9%8A%D8%A9?src=hash">#سورية</a> <a href="https://twitter.com/hashtag/%D8%B3%D9%88%D8%B1%D9%8A%D8%A7?src=hash">#سوريا</a> <a href="https://t.co/YIl4Fgws8X">pic.twitter.com/YIl4Fgws8X</a></p>
<p>&mdash; HalabToday حلب اليوم (@HalabTodayTV) <a href="https://twitter.com/HalabTodayTV/status/853235647536140288">April 15, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><fb:post href="https://www.facebook.com/miladfadel1/photos/pcb.938874146215242/938874086215248/?type=3&#038;theater"></fb:post></p>
<p><fb:post href="https://www.facebook.com/miladfadel1/photos/pcb.938874146215242/938874136215243/?type=3&#038;theater"></fb:post></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='940' height='559' src='https://www.youtube.com/embed/rSHRDa3GmIs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1192700465 print-no" id="essb_displayed_bottom_1192700465" data-essb-postid="15414" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" data-essb-twitter-url="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" data-essb-instance="1192700465"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&t=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&t=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&#39;,&#39;facebook&#39;,&#39;1192700465&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=BREAKING%3A+Suicide+attack...&amp;url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&amp;counturl=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;twitter&#39;,&#39;1192700465&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1192700465&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;google&#39;,&#39;1192700465&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&amp;url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&amp;url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;linkedin&#39;,&#39;1192700465&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&#39;,&#39;vk&#39;,&#39;1192700465&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/&amp;title=BREAKING%3A+Suicide+attack+on+humanitarian+bus+convoy+kills+70+near+Aleppo+%28graphic+images%29&#39;,&#39;reddit&#39;,&#39;1192700465&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="ld-7761-3177"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9556411219002982,size:[0, 0],id:"ld-7761-3177"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div></div><div id="text-28" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_Leaderboard_720_BTF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://theduran.com/tag/aleppo/" rel="tag">Aleppo</a></span><span><a href="https://theduran.com/tag/featured-video/" rel="tag">featured video</a></span><span><a href="https://theduran.com/tag/fua/" rel="tag">Fua</a></span><span><a href="https://theduran.com/tag/idlib/" rel="tag">Idlib</a></span><span><a href="https://theduran.com/tag/kefraya/" rel="tag">Kefraya</a></span><span><a href="https://theduran.com/tag/rashidin/" rel="tag">Rashidin</a></span><span><a href="https://theduran.com/tag/syria/" rel="tag">Syria</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Previous Article</span><a href="https://theduran.com/russia-hypersonic-zircon-missile/" rel="prev">Russia announces tests of hypersonic Zircon anti-ship missile in warning to US</a></span><span class="next-post-link"><span class="previous-post-title">Next Article</span><a href="https://theduran.com/nuclear-war-korea-congress-vanishes/" rel="next">As nuclear war looms in Korea, Congress vanishes</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/04/bus-3.jpg?fit=800%2C450&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
		</div>		
	</article><!-- #post-15414 -->
	
			<div class="author vcard clearfix">
		<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/ADAM-24.jpg?fit=66%2C100&ssl=1" width="66" height="100" alt="Adam Garrie" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			<div class="fn">
				<a class="url" href="https://theduran.com/author/adam-garrie/" title="View all posts by Adam Garrie" rel="author">Adam Garrie</a>			</div><!-- .fn -->	
			<div class="author-info description note">
				Managing Editor at<a href="https://www.facebook.com/thedurancom/" target="_blank">The Duran</a>
<br />
<br />
Follow Adam on:<a href="https://www.facebook.com/garrieadam/?fref=ts">Facebook</a><a href="https://www.twitter.com/adamgarriereal">Twitter</a>			</div><!-- .author-info .description .note -->
		</div><!-- .author .vcard-->
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-39" class="widget widget_text">			<div class="textwidget"><div id="taboola-below-article-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-a',


    container: 'taboola-below-article-thumbnails',


    placement: 'Below Article Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div><div id="text-14" class="widget widget_text"><h3 class="content-widget-title">Related Articles</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://theduran.com/western-media-is-done-with-angela-merkel-praises-macron-as-leader-of-the-free-world/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/macron-leader-afp-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/macron-leader-afp.jpg?fit=1145%2C554&#038;ssl=1"><meta itemprop="width" content="1145"><meta itemprop="height" content="554"></div></div><h6 itemprop="headline">Western media is done with Angela Merkel. Praises Macron as &#8220;leader of the free world&#8221;</h6></a><time datetime="2017-07-17T21:28:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T21:28:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://theduran.com/john-mccains-illness-could-keep-him-out-of-politics-for-longer-than-expected/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/mccain-funny-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/mccain-funny.jpg?fit=1920%2C1200&#038;ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1200"></div></div><h6 itemprop="headline">John McCain&#8217;s illness could keep him out of politics for longer than expected</h6></a><time datetime="2017-07-17T21:05:21+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T21:05:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container post-format-video"><a itemprop="mainEntityOfPage" href="https://theduran.com/former-haitian-government-official-ready-to-expose-clinton-corruption-found-dead/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/Klaus-Eberwein-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/Klaus-Eberwein.jpg?fit=1149%2C550&#038;ssl=1"><meta itemprop="width" content="1149"><meta itemprop="height" content="550"></div></div><h6 itemprop="headline">Former Haitian government official, ready to expose Clinton corruption, found dead</h6></a><time datetime="2017-07-17T21:05:13+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T21:06:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
						<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#disqus_comments'><img src='https://theduran.com/wp-content/uploads/2016/04/disqus-social-icon-blue-transparent-64-1.png' alt='Disqus'>Disqus</a></li><li><a href='#facebook_comments'><img src='http://theduran.com/wp-content/uploads/2016/04/facebook-icon-1.png' alt='Facebook'>Facebook</a></li></ul><div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'theduran'; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://theduran.com/breaking-suicide-attack-on-humanitarian-bus-convoy-kills-70-near-aleppo-graphic-images/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --></div>						
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-23" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Middle Post Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7961903988"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="5008437582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">JOIN THE DURAN NEWSLETTER&#8230;</h3><!-- MailChimp for WordPress v3.1.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500363096" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-37" class="widget widget_text">			<div class="textwidget"><a href="http://theduran.com/the-duran-sponsor-program/"><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/MugClub300x250.png?w=940" data-recalc-dims="1"></a></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-rr',


    container: 'taboola-right-rail-thumbnails',


    placement: 'Right Rail Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">TRENDING NOW&#8230;</h3>			<div class="textwidget"><div class="mnky-posts clearfix mp-layout-6" ><div id="post-19366" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://theduran.com/israel-u-turns-on-syrian-ceasefire-as-russian-troops-arrive/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/tank-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/tank.jpg?fit=3500%2C1750&#038;ssl=1"><meta itemprop="width" content="3500"><meta itemprop="height" content="1750"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/israel-u-turns-on-syrian-ceasefire-as-russian-troops-arrive/" title="View Israel U-turns on Syrian ceasefire as Russian troops arrive" rel="bookmark">Israel U-turns on Syrian ceasefire as Russian troops arrive</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 4,569<meta itemprop="interactionCount" content="UserPageVisits:4,569"/></span></span></div><time datetime="2017-07-17T12:15:00+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T12:18:01+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19385" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://theduran.com/lavrov-us-seizing-of-russian-embassy-property-daylight-robbery/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/lavrov-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/07/lavrov.jpg?fit=3011%2C2047&#038;ssl=1"><meta itemprop="width" content="3011"><meta itemprop="height" content="2047"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/lavrov-us-seizing-of-russian-embassy-property-daylight-robbery/" title="View LAVROV: US seizing of Russian embassy property &#8220;DAYLIGHT ROBBERY&#8221;" rel="bookmark">LAVROV: US seizing of Russian embassy property &#8220;DAYLIGHT ROBBERY&#8221;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 1,525<meta itemprop="interactionCount" content="UserPageVisits:1,525"/></span></span></div><time datetime="2017-07-17T14:32:11+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T15:06:26+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19394" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://theduran.com/john-mccains-illness-could-keep-him-out-of-politics-for-longer-than-expected/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/mccain-funny-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/mccain-funny.jpg?fit=1920%2C1200&#038;ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1200"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/john-mccains-illness-could-keep-him-out-of-politics-for-longer-than-expected/" title="View John McCain&#8217;s illness could keep him out of politics for longer than expected" rel="bookmark">John McCain&#8217;s illness could keep him out of politics for longer than expected</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 849<meta itemprop="interactionCount" content="UserPageVisits:849"/></span></span></div><time datetime="2017-07-17T21:05:21+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T21:05:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19363" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 post-format-video clearfix"><a href="https://theduran.com/russia-paranoid-congressman-admits-that-hillary-clinton-and-dnc-colluded-with-ukraine-video/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/russia-paranoid-congressman-admi-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/07/russia-paranoid-congressman-admi.jpg?fit=480%2C360&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/russia-paranoid-congressman-admits-that-hillary-clinton-and-dnc-colluded-with-ukraine-video/" title="View Russia paranoid Congressman admits that Hillary Clinton and DNC colluded with Ukraine (Video)" rel="bookmark">Russia paranoid Congressman admits that Hillary Clinton and DNC colluded with Ukraine (Video)</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 804<meta itemprop="interactionCount" content="UserPageVisits:804"/></span></span></div><time datetime="2017-07-17T12:04:35+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T12:04:35+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19369" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="https://theduran.com/eu-continues-to-support-al-qaeda-and-isis-places-sanctions-on-16-syrian-scientists/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/eu-sanctions-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/07/eu-sanctions.jpg?fit=1150%2C554&#038;ssl=1"><meta itemprop="width" content="1150"><meta itemprop="height" content="554"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/eu-continues-to-support-al-qaeda-and-isis-places-sanctions-on-16-syrian-scientists/" title="View EU continues to support Al Qaeda and ISIS. Places sanctions on 16 Syrian scientists" rel="bookmark">EU continues to support Al Qaeda and ISIS. Places sanctions on 16 Syrian scientists</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 897<meta itemprop="interactionCount" content="UserPageVisits:897"/></span></span></div><time datetime="2017-07-17T12:29:12+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T13:47:40+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19372" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6 clearfix"><a href="https://theduran.com/south-koreas-new-administration-seeks-dialogue-and-reconciliation-with-the-north/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/moon-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/07/moon.jpg?fit=2000%2C1343&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1343"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/south-koreas-new-administration-seeks-dialogue-and-reconciliation-with-the-north/" title="View South Korea&#8217;s new administration seeks dialogue and reconciliation with the North" rel="bookmark">South Korea&#8217;s new administration seeks dialogue and reconciliation with the North</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><span class="mp-views"><span class="views-low" title="Views"><i class="post-icon icon-views"></i> 370<meta itemprop="interactionCount" content="UserPageVisits:370"/></span></span></div><time datetime="2017-07-17T13:41:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T14:21:27+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-19389" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7 clearfix"><a href="https://theduran.com/iraq-says-al-baghdadi-still-alive-hiding-syria/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://theduran.com/wp-content/uploads/2017/07/al-baghdadi-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/07/al-baghdadi.jpg?fit=2560%2C1536&#038;ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1536"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://theduran.com/iraq-says-al-baghdadi-still-alive-hiding-syria/" title="View BREAKING: Iraq says Al-Baghdadi &#8216;still alive&#8217;; &#8216;hiding in Syria&#8217;" rel="bookmark">BREAKING: Iraq says Al-Baghdadi &#8216;still alive&#8217;; &#8216;hiding in Syria&#8217;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-low" title="Views"><i class="post-icon icon-views"></i> 560<meta itemprop="interactionCount" content="UserPageVisits:560"/></span></span></div><time datetime="2017-07-17T17:20:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-17T17:30:29+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div></div><script type="text/javascript">
    var disqus_shortname = 'theduran';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
    <style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_LargeRectangle_300-600_BTF" data-ad-size="300x600" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/Get-The-Duran-Free-300x250.png?resize=300%2C250" data-recalc-dims="1"></a></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-18" class="widget widget_text">			<div class="textwidget"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png?w=940"  data-recalc-dims="1">
</br>Does news, commentary, audio and video.
</br>
<a href="http://theduran.com/terms/">Terms</a> | <a href="http://theduran.com/privacy/">Privacy</a> | <a href="http://theduran.com/disclaimer/">Disclaimer</a> | <a href="http://theduran.com/contact-us/">Contact Us</a>
<div class="vc_empty_space"  style="height: 8px" ><span class="vc_empty_space_inner"></span></div>

<a href="https://www.facebook.com/theduransite/" target="_blank" title="The Duran Facebook"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<a href="http://twitter.com/thedurandoes" target="_blank" title="The Duran Twitter">
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<div class="vc_empty_space"  style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget">Get latest updates on our RSS Feed:
<a href="http://theduran.com/feed/" title="The Duran RSS Feed"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-rss" style="font-size:26px; color:#444444; padding-left:7px; padding-right:0px;"></i></span></a>
<div class="vc_empty_space"  style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore More:</h3><div class="menu-footer-second-column-container"><ul id="menu-footer-second-column" class="menu"><li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="https://theduran.com/invest/">Invest</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2866"><a href="https://theduran.com/submit-a-post/">Submit A Post</a></li>
<li id="menu-item-2867" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2867"><a href="https://theduran.com/all-articles/">All Articles</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=940&#038;ssl=1" data-recalc-dims="1" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a>.</div>
		</div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-36" class="widget widget_text">			<div class="textwidget"><a href='https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Get it on Google Play' src='https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png?w=940&#038;ssl=1' data-recalc-dims="1"/></a></div>
		</div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-21" class="widget widget_text">			<div class="textwidget">©2016 All Rights Reserved. The Duran is a registered trademark of The DRN Media PLC.</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-6028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="https://theduran.com/submit-a-post/">Submit A Post</a><span></span></li>
<li id="menu-item-11396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11396"><a href="https://theduran.com/the-duran-sponsor-program/">Sponsor</a><span></span></li>
<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="https://theduran.com/category/latest/">Latest</a><span></span></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://theduran.com/category/video/">Video</a><span></span></li>
<li id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://theduran.com/trending/">Trending</a><span></span></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="https://theduran.com/all-articles/">News</a><span></span></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://theduran.com/category/breaking/">Breaking</a><span></span></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://theduran.com/category/our-picks/">Staff Picks</a><span></span></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://theduran.com/category/satire/">Satire</a><span></span></li>
<li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="https://theduran.com/the-duran-lexicon/">Lexicon</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-second-menu" class="menu"><li id="menu-item-11317" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11317"><a>The Duran Reads&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11331"><a target="_blank" href="http://21stcenturywire.com/">21st Century Wire</a></li>
	<li id="menu-item-11338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11338"><a target="_blank" href="http://www.antiwar.com/">Antiwar.com</a></li>
	<li id="menu-item-11340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11340"><a target="_blank" href="http://Bloomberg.com">Bloomberg</a></li>
	<li id="menu-item-11330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11330"><a target="_blank" href="http://www.breitbart.com/">Breitbart</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a target="_blank" href="https://consortiumnews.com/">Consortium News</a></li>
	<li id="menu-item-11327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11327"><a target="_blank" href="http://drudgereport.com/">Drudge Report</a></li>
	<li id="menu-item-11337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11337"><a target="_blank" href="http://www.foxnews.com/">Fox News</a></li>
	<li id="menu-item-11341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11341"><a target="_blank" href="http://infowars.com">InfoWars</a></li>
	<li id="menu-item-11332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11332"><a target="_blank" href="https://www.lifezette.com/">LifeZette</a></li>
	<li id="menu-item-11335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11335"><a target="_blank" href="http://rt.com">RT</a></li>
	<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11336"><a target="_blank" href="https://sputniknews.com/">Sputnik News</a></li>
	<li id="menu-item-11328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11328"><a target="_blank" href="http://thedailycaller.com/">The Daily Caller</a></li>
	<li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11339"><a target="_blank" href="https://theintercept.com/">The Intercept</a></li>
	<li id="menu-item-11329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a target="_blank" href="http://thesaker.is/">The Saker</a></li>
	<li id="menu-item-11326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11326"><a target="_blank" href="http://www.zerohedge.com/">Zerohedge</a></li>
</ul>
</li>
<li id="menu-item-11318" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11318"><a>The Duran Watches&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11350"><a target="_blank" href="https://www.youtube.com/channel/UCp4oMaqaY0hIoT9jafj1g8g/videos">1791L</a></li>
	<li id="menu-item-11344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11344"><a href="https://www.youtube.com/user/PrisonPlanetLive">Paul Joseph Watson</a></li>
	<li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a target="_blank" href="https://www.youtube.com/user/FoxNewsChannel">Fox News</a></li>
	<li id="menu-item-11352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11352"><a target="_blank" href="https://www.youtube.com/user/MarkDice">Mark Dice</a></li>
	<li id="menu-item-11349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11349"><a target="_blank" href="https://www.youtube.com/channel/UCGy6uV7yqGWDeUWTZzT3ZEg">Rebel Media</a></li>
	<li id="menu-item-11346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11346"><a href="https://www.youtube.com/user/RussiaToday">RT</a></li>
	<li id="menu-item-11354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11354"><a target="_blank" href="https://www.youtube.com/user/RTAmerica">RT America</a></li>
	<li id="menu-item-11347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11347"><a target="_blank" href="https://www.youtube.com/user/RuptlyTV">Ruptly TV</a></li>
	<li id="menu-item-11348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11348"><a target="_blank" href="https://www.youtube.com/user/crimeanfront">South Front</a></li>
	<li id="menu-item-11353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11353"><a target="_blank" href="https://www.youtube.com/user/stefbot">Stefan Molyneux</a></li>
	<li id="menu-item-11351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11351"><a target="_blank" href="https://www.youtube.com/user/StevenCrowder">StevenCrowder</a></li>
	<li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a target="_blank" href="https://www.youtube.com/user/TheAlexJonesChannel">The Alex Jones Channel</a></li>
	<li id="menu-item-11356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11356"><a target="_blank" href="https://www.youtube.com/channel/UCKgJEs_v0JB-6jWb8lIy9Xw">The Blaze</a></li>
	<li id="menu-item-11355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11355"><a target="_blank" href="https://www.youtube.com/channel/UCaeO5vkdj5xOQHp4UmIN6dw/">The Daily Wire</a></li>
	<li id="menu-item-11342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11342"><a target="_blank" href="https://www.youtube.com/user/TYTComedy">The Jimmy Dore Show</a></li>
</ul>
</li>
<li id="menu-item-11362" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11362"><a>Writers</a>
<ul class="sub-menu">
	<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://theduran.com/author/adam-garrie/">Adam Garrie</a></li>
	<li id="menu-item-11369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11369"><a href="http://theduran.com/author/alex/">Alex Christoforou</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11364"><a href="http://theduran.com/author/alexander/">Alexander Mercouris</a></li>
	<li id="menu-item-11371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11371"><a href="http://theduran.com/author/angela-borozna">Angela Borozna</a></li>
	<li id="menu-item-11370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11370"><a href="http://theduran.com/author/elena-troyanova/">Elena Troyanova</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11365"><a href="http://theduran.com/author/joe-lauria/">Joe Lauria</a></li>
	<li id="menu-item-11366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11366"><a href="http://theduran.com/author/peter/">Peter Lavelle</a></li>
	<li id="menu-item-11367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11367"><a href="http://theduran.com/author/sergey-gladysh/">Sergey Gladysh</a></li>
	<li id="menu-item-11368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11368"><a href="http://theduran.com/author/vlad/">Vladimir Rodzianko</a></li>
</ul>
</li>
<li id="menu-item-11319" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11319"><a>Connect to The Duran&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11322"><a href="https://theduran.com/submit-a-post/">Submit A Post</a></li>
	<li id="menu-item-11323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11323"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a target="_blank" href="https://theduran.com/russia/">The Russia Report</a></li>
	<li id="menu-item-11324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11324"><a href="https://theduran.com/the-duran-lexicon/">The Duran Lexicon</a></li>
	<li id="menu-item-11321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11321"><a target="_blank" href="https://www.facebook.com/thedurancom/">Facebook</a></li>
	<li id="menu-item-11320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11320"><a target="_blank" href="https://twitter.com/theduran_com">Twitter</a></li>
</ul>
</li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-16" class="widget-container widget_text">			<div class="textwidget"><ul>
<li class="list-title">The Duran: </li>
<li><a href="#">Terms</a></li>
<li><a href="#">Privacy</a></li>
<li><a href="#">Disclaimer</a></li> 
<li><a href="http://theduran.com/invest/">Invest</a></li> 
</ul></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://theduran.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/init.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/sticky-header-smart.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":12939,"icon":"&times;","content":"<h4><span style=\"font-size: 14pt;\">NEVER MISS A STORY&#8230;<\/span><\/h4>\n<script type=\"text\/javascript\">(function() {\n\tif (!window.mc4wp) {\n\t\twindow.mc4wp = {\n\t\t\tlisteners: [],\n\t\t\tforms    : {\n\t\t\t\ton: function (event, callback) {\n\t\t\t\t\twindow.mc4wp.listeners.push({\n\t\t\t\t\t\tevent   : event,\n\t\t\t\t\t\tcallback: callback\n\t\t\t\t\t});\n\t\t\t\t}\n\t\t\t}\n\t\t}\n\t}\n})();\n<\/script><!-- MailChimp for WordPress v3.1.10 - https:\/\/wordpress.org\/plugins\/mailchimp-for-wp\/ --><form id=\"mc4wp-form-1\" class=\"mc4wp-form mc4wp-form-313 mc4wp-form-basic\" method=\"post\" data-id=\"313\" data-name=\"Default sign-up form\" ><div class=\"mc4wp-form-fields\"><p>\r\n<input type=\"email\" name=\"EMAIL\" placeholder=\"Your email address\" required \/>\r\n<\/p>\r\n<p>\r\n\t<input type=\"submit\" value=\"Sign up\" \/>\r\n<\/p><div style=\"display: none;\"><input type=\"text\" name=\"_mc4wp_honeypot\" value=\"\" tabindex=\"-1\" autocomplete=\"off\" \/><\/div><input type=\"hidden\" name=\"_mc4wp_timestamp\" value=\"1500363095\" \/><input type=\"hidden\" name=\"_mc4wp_form_id\" value=\"313\" \/><input type=\"hidden\" name=\"_mc4wp_form_element_id\" value=\"mc4wp-form-1\" \/><\/div><div class=\"mc4wp-response\"><\/div><\/form><!-- \/ MailChimp for WordPress Plugin -->\n","css":{"background_color":"#f2f2f2","color":"#000000","width":500,"border_color":"#000000","border_width":2,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"10"},"animation":"slide","cookie":{"triggered":48,"dismissed":48},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":600},"closable":true,"post":{"id":12939,"title":"Never miss a post","slug":"never-miss-post"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.10'></script>
<![endif]-->
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://theduran.disqus.com/count.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'110227533',post:'15414',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '110227533', '15414' ]);
</script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
            pid          : 63975
            ,lang        : "en"
            ,slot        : '[itemprop="articleBody"] > p'
            ,format      : "inread"
            //,mobile      : false
            ,minSlot     : 3
            ,components  : { skip: {delay : 0}}
            ,mutable     : true
            ,css         : "margin: 0px 20x 22.4px; max-width: 800px"
            ,BTF         : false
        });

        (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        })(window.document);
    </script>
<!--    <script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 63976
           ,lang        : "en"
           ,slot        : '[itemprop="articleBody"] span, [itemprop="articleBody"] p'
           ,format      : "inread"
           ,minSlot     : 2
           ,components  : { skip: {delay : 0}}
           ,mutable     : true
           ,BTF         : false
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
-->

</body>
</html>