<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://theduran.com/xmlrpc.php"/>

	<title>Bad Cop - Good Cop, Part Deux - Trump blasts Iran deal, while Macron proposes fixing it</title>

<!-- Open Graph Meta Tags generated by MashShare 3.5.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Bad Cop – Good Cop, Part Deux – Trump blasts Iran deal, while Macron proposes fixing it" />
<meta property="og:description" content="CNN and mainstream media rushes to condemn American President while missing the vital point that both leaders actually AGREE on the basic premise - the Iran deal is lousy!" />
<meta property="og:image" content="https://theduran.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-25-at-2.31.37-PM-e1524656031919.png" />
<meta property="og:url" content="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/thedurancom/" />
<meta property="article:published_time" content="2018-04-25T14:45:36+00:00" />
<meta property="article:modified_time" content="2018-04-25T14:45:36+00:00" />
<meta property="og:updated_time" content="2018-04-25T14:45:36+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.2 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bad Cop – Good Cop, Part Deux – Trump blasts Iran deal, while Macron proposes fixing it">
<meta name="twitter:description" content="CNN and mainstream media rushes to condemn American President while missing the vital point that both leaders actually AGREE on the basic premise - the Iran deal is lousy! &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/&quot;&gt;More&lt;/a&gt;">
<meta name="twitter:image" content="https://theduran.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-25-at-2.31.37-PM-e1524656031919.png">
<meta name="twitter:site" content="@theduran_com">
<!-- Twitter Card generated by MashShare 3.5.2 - https://www.mashshare.net -->

<script>window._wca = window._wca || [];</script>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CNN and mainstream media rushes to condemn American President while missing the vital point that both leaders actually AGREE on the basic premise - the Iran deal is lousy!"/>
<link rel="canonical" href="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Bad Cop &#8211; Good Cop, Part Deux &#8211; Trump blasts Iran deal, while Macron proposes fixing it Comments Feed" href="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css'  href='https://theduran.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='https://theduran.com/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://theduran.com/wp-content/themes/bimber/css/buddypress.css?ver=2.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://theduran.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='https://theduran.com/wp-content/plugins/quick-paypal-payments/quick-paypal-payments.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rumble-style-css'  href='https://theduran.com/wp-content/plugins/rumble/css/rumble.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://theduran.com/wp-content/plugins/snax/css/snax.css?ver=1.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='printful-global-css'  href='https://theduran.com/wp-content/plugins/printful-shipping-for-woocommerce/includes/../assets/css/global.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://theduran.com/wp-content/themes/bimber/css/5.3.5/styles/hardcore/all-light.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://theduran.com/wp-content/themes/bimber/css/5.3.5/styles/hardcore/snax-extra.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='https://theduran.com/wp-content/themes/bimber/css/5.3.5/styles/hardcore/buddypress.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-woocommerce-css'  href='https://theduran.com/wp-content/themes/bimber/css/5.3.5/woocommerce.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://theduran.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://theduran.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/theduran.com\/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it\/","title":"Bad+Cop+%E2%80%93+Good+Cop%2C+Part+Deux+%E2%80%93+Trump+blasts+Iran+deal%2C+while+Macron+proposes+fixing+it","image":"https:\/\/theduran.com\/wp-content\/uploads\/2018\/04\/Screen-Shot-2018-04-25-at-2.31.37-PM-e1524656031919.png","desc":"CNN and mainstream media rushes to condemn American President while missing the vital point that both leaders actually AGREE on the basic premise - the Iran deal is lousy! <a class=\"g1-link g1-link-more\" href=\"https:\/\/theduran.com\/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it\/\">More<\/a>","hashtag":"theduran_com","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f65f724b40","postid":"29709","servertime":"1524669325","ajaxurl":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/rumble/js/rumble.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"7","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"29709","token":"3748583c29"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=29709' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fbad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fbad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://theduran.com/wp-admin/admin-ajax.php';</script>

<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
</script>
	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<style type="text/css" media="screen">
.qpp-style.TheDuranDonate {width:100%;max-width:100%; }.qpp-style.TheDuranDonate #plain {border:1px solid #cccccc;}.qpp-style.TheDuranDonate input[type=text], .qpp-style.TheDuranDonate textarea, .qpp-style.TheDuranDonate select, .qpp-style.TheDuranDonate #submit {border-radius:0;}.qpp-style.TheDuranDonate h2 {font-size: 1.7em; color: #000000;}.qpp-style.TheDuranDonate p {margin:4px 0 4px 0;padding:0;font-family: helvetica, sans-serif; font-size: 1em;color: #9e9e9e;line-height:100%;;}.qpp-style.TheDuranDonate input[type=text], .qpp-style.TheDuranDonate textarea {border: 1px solid #000000;font-family: helvetica, sans-serif; font-size: 1.2em; color: #000000;;height:auto;line-height:normal; margin: 2px 0 3px 0;padding: 6px;;}.qpp-style.TheDuranDonate select {border: 1px solid #000000;font-family: helvetica, sans-serif; font-size: inherit; color: #000000;;height:auto;line-height:normal;}.qpp-style.TheDuranDonate .qppcontainer input + label, .qpp-style.TheDuranDonate .qppcontainer textarea + label {font-family: helvetica, sans-serif; font-size: 1.2em; color: #000000;}.qpp-style.TheDuranDonate input[type=text].required, .qpp-style.TheDuranDonate textarea.required {border: 1px solid #000000;}.qpp-style.TheDuranDonate div {background:#FFF;}.qpp-style.TheDuranDonate p.submit {margin:0 auto;text-align:center;}
.qpp-style.TheDuranDonate #submitimage {width:100%;height:auto;overflow:hidden;}
.qpp-style.TheDuranDonate #submit, .qpp-style.TheDuranDonate #submitimage {width:100%;color:#FFF;background:#008000;border:1px solid #ffffff;font-family: helvetica, sans-serif;font-size: inherit;text-align:center;}.qpp-style.TheDuranDonate #submit:hover {background:#cccccc;}.qpp-style.TheDuranDonate #couponsubmit, .qpp-style.TheDuranDonate #couponsubmit:hover{width:100%;color:#FFF;background:#1f8416;border:1px solid #ffffff;font-family: helvetica, sans-serif;font-size: inherit;margin: 3px 0px 7px;padding: 6px;text-align:center;}.qpp-style.TheDuranDonate div.rangeslider, .qpp-style.TheDuranDonate div.rangeslider__fill {height: 2em;background: #CCC;}
.qpp-style.TheDuranDonate div.rangeslider__fill {background: #00ff00;}
.qpp-style.TheDuranDonate div.rangeslider__handle {background: white;border: 1px solid #CCC;width: 3em;height: 3em;position: absolute;top: -0.5em;-webkit-border-radius:#FFF%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}
.qpp-style.TheDuranDonate div.qpp-slideroutput{font-size:1.2em;color:#465069;}.qpp-style.TheDuranDonate input#qpptotal {font-weight:bold;font-size:inherit;padding: 0;margin-left:3px;border:none;background:#FFF}.qpp-style.default {width:280px;max-width:100%; }.qpp-style.default #plain {border:1px solid #415063;}.qpp-style.default input[type=text], .qpp-style.default textarea, .qpp-style.default select, .qpp-style.default #submit {border-radius:0;}.qpp-style.default h2 {font-size: 1.6em; color: #465069;}.qpp-style.default p {margin:4px 0 4px 0;padding:0;font-family: arial, sans-serif; font-size: 1em;color: #465069;line-height:100%;;}.qpp-style.default input[type=text], .qpp-style.default textarea {border: 1px solid #415063;font-family: arial, sans-serif; font-size: 1em; color: #465069;;height:auto;line-height:normal; margin: 2px 0 3px 0;padding: 6px;;}.qpp-style.default select {border: 1px solid #415063;font-family: arial, sans-serif; font-size: inherit; color: #465069;;height:auto;line-height:normal;}.qpp-style.default .qppcontainer input + label, .qpp-style.default .qppcontainer textarea + label {font-family: arial, sans-serif; font-size: 1em; color: #465069;}.qpp-style.default input[type=text].required, .qpp-style.default textarea.required {border: 1px solid #00C618;}.qpp-style.default div {background:#FFF;}.qpp-style.default p.submit {text-align:left;}
.qpp-style.default #submitimage {width:100%;height:auto;overflow:hidden;}
.qpp-style.default #submit, .qpp-style.default #submitimage {width:100%;color:#FFF;background:#343838;border:1px solid #415063;font-family: arial, sans-serif;font-size: inherit;text-align:center;}.qpp-style.default #submit:hover {background:#888888;}.qpp-style.default #couponsubmit, .qpp-style.default #couponsubmit:hover{width:100%;color:#FFF;background:#1f8416;border:1px solid #415063;font-family: arial, sans-serif;font-size: inherit;margin: 3px 0px 7px;padding: 6px;text-align:center;}.qpp-style.default div.rangeslider, .qpp-style.default div.rangeslider__fill {height: 2em;background: #CCC;}
.qpp-style.default div.rangeslider__fill {background: #00ff00;}
.qpp-style.default div.rangeslider__handle {background: white;border: 1px solid #CCC;width: 3em;height: 3em;position: absolute;top: -0.5em;-webkit-border-radius:#FFF%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}
.qpp-style.default div.qpp-slideroutput{font-size:1.2em;color:#465069;}.qpp-style.default input#qpptotal {font-weight:bold;font-size:inherit;padding: 0;margin-left:3px;border:none;background:#FFF}
</style>
    <script type="text/javascript">qpp_containers = new Array();</script>
<script type='text/javascript'> qpp_ic = {id:'R6ZRGAFMH6XRQ',environment:'PRODUCTION'};</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'bimber', amp: false, siteid: 134280366 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://theduran.com/?custom-css=a46f4248b6" />
		<script async src='https://stats.wp.com/s-201817.js'></script>
</head>

<body class="bp-legacy post-template-default single single-post postid-29709 single-format-standard snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo no-js" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-smiley">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->

	<div class="g1-sticky-top-wrapper">

		
		<div class="g1-header g1-header-mobile-01 g1-header-smiley g1-row g1-row-layout-page">
			<div class="g1-row-inner">
			<div class="g1-column g1-dropable">

									<a class="g1-hamburger g1-hamburger-show" href="#">
						<span class="g1-hamburger-icon"></span>
						<span class="g1-hamburger-label">Menu</span>
					</a>
				
				
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://theduran.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="250" height="0" src="https://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png" srcset="http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Medium.png 2x,http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png 1x" alt="The Duran" />							</a>

				</p>

	</div>
					<a class="g1-logo-small-wrapper" href="https://theduran.com/">
		<img class="g1-logo-small" width="139" height="0" src="https://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png" srcset="http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png 2x,http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png 1x" alt="" />	</a>

				<!-- BEGIN .g1-primary-nav -->
				<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-g1-standard menu-item-1000000"><a href="https://theduran.com/trending/">Trending</a></li>
<li id="menu-item-27033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-27033"><a href="https://theduran.com/category/community/">DC</a></li>
<li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
	<li id="menu-item-20023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20023"><a href="https://theduran.com/category/analysis/">Analysis</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-mega menu-item-2647"><a href="https://theduran.com/category/video/">Video</a><div class="sub-menu-wrapper">
	<div class="g1-row">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="g1-collection g1-collection-columns-4">

											<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-29607 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-douma tag-syria tag-thomas-massie post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/us-congressman-dni-secdef-and-secstate-provided-zero-real-evidence-of-chemical-attack-in-syria-video/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/us-congressman-dni-secdef-and-se.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/us-congressman-dni-secdef-and-se.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/us-congressman-dni-secdef-and-se.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/us-congressman-dni-secdef-and-se.jpg?resize=364%2C205&amp;ssl=1 364w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/us-congressman-dni-secdef-and-secstate-provided-zero-real-evidence-of-chemical-attack-in-syria-video/" rel="bookmark">US Congressman: &#8220;DNI, SecDef, and SecState provided zero real evidence&#8221; of chemical attack in Syria (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-29603 post type-post status-publish format-video has-post-thumbnail category-analysis category-latest category-news category-video tag-chemical-attack tag-chemical-weapons tag-cnn tag-douma tag-fake-news tag-sarin tag-syria tag-syria-strikes tag-syrian-refugees post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/cnn-reporter-inhales-deadly-chemical-weapons-syria/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/CNN-sniff-backpack.png?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/CNN-sniff-backpack.png?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/CNN-sniff-backpack.png?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/CNN-sniff-backpack.png?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/CNN-sniff-backpack.png?resize=728%2C410&amp;ssl=1 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/CNN-sniff-backpack.png?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/CNN-sniff-backpack.png?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/cnn-reporter-inhales-deadly-chemical-weapons-syria/" rel="bookmark">CNN reporter inhales deadly &#8216;chemical weapons&#8217; on camera: &#8216;Yeah that stings&#8217;</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-29585 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-germany tag-maria-zakharova tag-skripal tag-syria tag-uk tag-usa post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/stunning-coincidence-chlorine-containers-from-germany-and-smoke-bombs-manufactured-in-salisbury-skripal-poisoning-found-in-syria/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?w=747&amp;ssl=1 747w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=608%2C342&amp;ssl=1 608w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=313%2C176&amp;ssl=1 313w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=85%2C48&amp;ssl=1 85w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/zaharova-big.jpg?resize=171%2C96&amp;ssl=1 171w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/stunning-coincidence-chlorine-containers-from-germany-and-smoke-bombs-manufactured-in-salisbury-skripal-poisoning-found-in-syria/" rel="bookmark">STUNNING coincidence? Chlorine containers from Germany and smoke bombs from Salisbury (Skripal poisoning) found in Syria</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-29582 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-roger-waters tag-syria tag-white-helmets post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/saudi-blood-money-tried-to-bribe-pink-floyd-co-founder-to-support-jihadist-group-the-white-helmets-video/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=728%2C410&amp;ssl=1 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=758%2C426&amp;ssl=1 758w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=608%2C342&amp;ssl=1 608w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=313%2C176&amp;ssl=1 313w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=600%2C337&amp;ssl=1 600w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=85%2C48&amp;ssl=1 85w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/Roger-Waters.jpg?resize=171%2C96&amp;ssl=1 171w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://theduran.com/saudi-blood-money-tried-to-bribe-pink-floyd-co-founder-to-support-jihadist-group-the-white-helmets-video/" rel="bookmark">Saudi blood money tried to bribe Pink Floyd co-founder to support jihadist group The White Helmets (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
															</ul>
						</div>
					
									</div><!-- .g1-collection -->

			</div>
		</div>
	</div>

</div></li>
<li id="menu-item-26996" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-26996"><a href="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/?snax_login_popup">Log In / Register</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-29601"><a href="https://drnshop.com/product-category/t-shirts/?orderby=date">T-shirts</a></li>
</ul></nav>				<!-- END .g1-primary-nav -->

				<div class="g1-helper"></div>

														<div class="g1-drop g1-drop-before g1-drop-create">
			<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create snax-button-create-dropdown g1-drop-toggle"
		   		href="https://theduran.com/frontend-submission/">Post to DC					<span class="g1-drop-toggle-arrow"></span>
					</a>
				<div class="g1-drop-content snax">
											<a href="https://theduran.com/frontend-submission/?snax_format=text" class="snax-format-text">
							<i class="snax-format-icon"></i>
							<span class="g1-epsilon g1-epsilon-2nd">Story</span>
						</a>
											<a href="https://theduran.com/frontend-submission/?snax_format=image" class="snax-format-image">
							<i class="snax-format-icon"></i>
							<span class="g1-epsilon g1-epsilon-2nd">Image</span>
						</a>
											<a href="https://theduran.com/frontend-submission/?snax_format=meme" class="snax-format-meme">
							<i class="snax-format-icon"></i>
							<span class="g1-epsilon g1-epsilon-2nd">Meme</span>
						</a>
																<a href="https://theduran.com/frontend-submission/" class="bimber-snax-dropdown-view-all g1-link g1-link-right">
							View all formats						</a>
									</div>
			</div>
		
	

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://theduran.com/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
					<div class="g1-drop g1-drop-the-socials">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<i class="g1-drop-toggle-icon"></i> Follow us			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-reddit">
	   <a class="g1-socials-item-link" href="https://www.reddit.com/domain/theduran.com/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-reddit"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">reddit</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
			</div>

		</div>
		<div class="g1-row-background"></div>
	</div>
	</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">
					</div>
	</div>
</div>

		
		


		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-29709" class="entry-tpl-classic post-29709 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-cnn tag-donald-trump tag-emmanuel-macron tag-fox-news tag-france tag-iran tag-iran-nuclear-program tag-jcpoa tag-macron tag-mainstream-media-bias tag-politico tag-president tag-rou tag-us tag-usa" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">
		<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://theduran.com/category/analysis/" class="entry-category entry-category-item-3226"><span itemprop="articleSection">Analysis</span></a>, <a href="https://theduran.com/category/latest/" class="entry-category entry-category-item-56"><span itemprop="articleSection">Latest</span></a>, <a href="https://theduran.com/category/news/" class="entry-category entry-category-item-60"><span itemprop="articleSection">News</span></a></span></span>
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Bad Cop &#8211; Good Cop, Part Deux &#8211; Trump blasts Iran deal, while Macron proposes fixing it</h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">CNN and mainstream media rushes to condemn American President while missing the vital point that both leaders actually AGREE on the basic premise &#8211; the Iran deal is lousy!</h2>							<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://theduran.com/author/seraphim-hanisch/" title="Posts by Seraphim Hanisch" rel="author">
			<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/15781213_10211189757009917_4759671877146855941_n.jpg?fit=40%2C40&ssl=1" width="40" height="40" alt="Seraphim Hanisch" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Seraphim Hanisch</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2018-04-25T14:45:36" itemprop="datePublished">April 25, 2018, 14:45</time>				</span>

				<span class="entry-meta-wrap">

					<span class="entry-views "><strong>281</strong> Views</span>
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheduran.com%2Fbad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bad%20Cop%20%E2%80%93%20Good%20Cop%2C%20Part%20Deux%20%E2%80%93%20Trump%20blasts%20Iran%20deal%2C%20while%20Macron%20proposes%20fixing%20it&url=https://theduran.com/?p=29709&via=theduran_com" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?url=https%3A%2F%2Ftheduran.com%2Fbad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.2-->
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 38.65435356%;"><img width="758" height="293" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-25-at-2.31.37-PM-e1524656031919.png?fit=758%2C293&amp;ssl=1" data-expand="600" /></span></span><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-25-at-2.31.37-PM-e1524656031919.png?fit=800%2C309&#038;ssl=1" /><meta itemprop="width" content="800" /><meta itemprop="height" content="309" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<div class="adace-slot-wrapper adace-before-content adace-align-center" style="text-align:center;margin:25px;">
	<div class="adace-slot">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style scoped>
@media(max-width: 600px) {.adace_adsense_5ae09b8e17769 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5ae09b8e17769 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5ae09b8e17769 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5ae09b8e17769 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5ae09b8e17769"
	 style="display:block;"
	 data-ad-client="ca-pub-9839435353399609"
	 data-ad-slot="2256083510"
	 data-ad-format="auto"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>
<p>Once again, the mainstream American press is blindsided by their commitment to defraud the US President. Last week, CNN and other networks excoriated President Trump because he did NOT go for new sanctions against Russia, but stopped them from happening. Today the media narrative pivoted to Iran, and as usual, President Trump has launched into this problem with all rhetorical guns a-blazing:</p>
<p><a href="https://www.cnn.com/2018/04/24/politics/trump-macron-state-dinner/index.html" target="_blank" rel="noopener">From CNN.com:</a></p>
<blockquote>
<div class="el__leafmedia el__leafmedia--sourced-paragraph">
<p class="zn-body__paragraph speakable"><em>Hours of intensive talks and elaborate displays of bonhomie between President Donald Trump and his French counterpart Emmanuel Macron on Tuesday failed to yield clarity on the fate of the Iran nuclear deal, which Trump has derided and Macron hopes to salvage.</em></p><div class="adace-slot-wrapper adace-after-paragraph " >
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e18800 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e18800 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e18800 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e18800 {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e18800">
				<a target="_blank" href='https://drnshop.com/product-category/t-shirts/?orderby=date' >
			<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/win-win-banner-1.png?fit=720%2C200&#038;ssl=1"
					srcset = "https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/win-win-banner-copy-1.png?fit=1440%2C400&amp;ssl=1 2x, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/win-win-banner-1.png?fit=720%2C200&amp;ssl=1 1x"
				width="720" height="200" alt="" />
				</a>
			</div>
		</div>
</div>

</div>
<div class="zn-body__paragraph speakable">
<p><em>More successful were Macron&#8217;s appeals to rethink an immediate exit of US troops from Syria, which Trump conceded could not happen until the US is able to &#8220;leave a strong and lasting footprint.&#8221;</em></p>
<div class="zn-body__paragraph speakable">
<p><em>It amounted to a split outcome for Macron, who arrived in Washington hoping to sway Trump away from isolationist decisions that loom in the coming months. Trump has insisted his pledges to rip up the Iran deal and bring American troops home from war amount to promises his voters expect him to fulfill.</em></p>
<div class="zn-body__paragraph"><em>Trump opened the day railing against the Iran accord, calling the Obama-era agreement &#8220;insane&#8221; and &#8220;ridiculous&#8221; for failing to contain Tehran.</em></div>
</div>
</div>
</blockquote>
<p><a href="https://www.politico.com/story/2018/04/24/trump-iran-deal-insane-547589" target="_blank" rel="noopener">from Politico.com:</a></p>
<blockquote><p><em>The U.S. president, alongside Macron on Tuesday, repeatedly belittled the Obama-era agreement but didn&#8217;t say for sure if he&#8217;d walk away from it next month.</em></p>
<p><em>&#8220;It was insane. Ridiculous. It should have never been made,&#8221; Trump said of the deal. He warned Iranian officials that if they restart their nuclear program, they&#8217;re “going to have big problems, bigger than they&#8217;ve ever had before.”</em></p></blockquote>
<p><a href="http://www.foxnews.com/politics/2018/04/24/trump-welcomes-french-president-macron-at-white-house-during-critical-time-for-alliance.html" target="_blank" rel="noopener">And Foxnews.com:</a></p>
<blockquote><p><em>“If Iran threatens us in any way, they will pay a price like no country has ever paid,” Trump said, noting that when the Obama administration made the Iran deal in 2015, they “should have made a deal that covered Yemen, Syria and other parts of the Middle East where Iran is involved.”</em></p>
<p><em>Meanwhile, Macron said that he was unclear what Trump would decide in terms of the deal. He must announce a decision whether to re-certify on May 12.</em></p>
<p><em>“[I hope] we can combine our common views and differences. [I have] always said we should not tear apart JCPOA and have nothing else—that would not be a good solution,” Macron said. “It’s not about tearing apart the agreement, but about building something new that will cover all concerns.”</em></p>
<p><em>Earlier Tuesday, Trump held an Oval Office meeting with Macron where they discussed several important foreign policy issues – including the Iran Nuclear deal.</em></p>
<p><em>“People know my view. It is a terrible deal that should have never been made,” Trump said during the meeting. “Iran seems to be behind everything where there is a problem. You look at what’s happening, in any—virtually any place in the Middle East, and Iran is behind it.”</em></p></blockquote>
<p>The left-leaning networks such as CNN and Politico keep trying to capitalize on the idea that President Trump is insane because of his bellicose-sounding rhetoric. What they often &#8211; and deliberately &#8211; miss is the fact that this is actually the opening play in serious negotiations. We saw it played to the hilt with North Korea, and the result was that Kim Jong-un is now expected to meet the American president for negotiations, plus the North Korean leader has stopped nuclear weapons testing as well as missile testing, and is open to further peaceful initiatives.</p>
<p><a href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg"><img data-expand="600" class="lazyload alignnone size-full wp-image-29711" src="https://i2.wp.com/theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png?resize=662%2C372&#038;ssl=1" data-src="https://theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg" alt="" width="662" height="372" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=728%2C410&amp;ssl=1 728w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=561%2C316&amp;ssl=1 561w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=758%2C426&amp;ssl=1 758w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=608%2C342&amp;ssl=1 608w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=313%2C176&amp;ssl=1 313w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=85%2C48&amp;ssl=1 85w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/Trump-and-Marcon-12.jpg?resize=171%2C96&amp;ssl=1 171w" data-sizes="(max-width: 662px) 100vw, 662px" data-recalc-dims="1" /></a></p><div class="adace-slot-wrapper adace-middle-content adace-align-center" style="text-align:center;">
	<div class="adace-slot">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style scoped>
@media(max-width: 600px) {.adace_adsense_5ae09b8e1a0d5 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5ae09b8e1a0d5 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5ae09b8e1a0d5 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5ae09b8e1a0d5 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5ae09b8e1a0d5"
	 style="display:block;"
	 data-ad-client="ca-pub-9839435353399609"
	 data-ad-slot="5176748560"
	 data-ad-format="auto"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>

<p>We are seeing this play out in Syria and with Russia, though right now the dust is still thick in the air from those surgical airstrikes that damaged nothing important and injured no one. We are covering this development constantly.</p>
<p>But here with regard to Iran, the perspective is still warped by media hatred for President Trump. Never mind what Iran&#8217;s own leader just did:</p>
<blockquote><p><em>Early Tuesday, Iranian President Hassan Rouhani warned the U.S. there would be “grave” consequences if the U.S. withdraws from the nuclear agreement between Tehran and world powers, noting that Iran would “strongly resist” any plans for the U.S. to withdraw.</em></p></blockquote>
<p>and further, the media plays French President Emmanuel Macron against Donald Trump, <a href="https://www.cnn.com/2018/04/25/politics/macron-trump-iran-deal-intl/index.html" target="_blank" rel="noopener">when the reality that Mr. Macron himself alluded to is very different:</a></p>
<blockquote>
<div class="zn-body__paragraph speakable">
<p><em>Macron said, &#8220;I think we are overcoming it by deciding to work towards a deal, an overall deal that will enable us to deal with the nuclear issue, but also treat it together with another three issues which were not being dealt with so far.&#8221;</em></p>
<div class="el__embedded el__embedded--standard">
<div class="el__storyelement--standard el__article--embed">
<div class="el__article--teaseimage">
<div class="img__preloader">
<p><em>Macron, whose visit to Washington is aimed in part at urging Trump to stick with the 2015 accord, said the Joint Comprehensive Plan of Action (JCPOA) should be seen as the &#8220;first pillar&#8221; of a broader framework that would also restrict Iran&#8217;s regional influence, its ballistic missiles and its nuclear activities post-2025, when the existing deal expires.</em></p>
<div class="ad ad--epic ad--tablet" data-ad-text="show">
<div data-ad-id="ad_rect_atf_02" data-ad-position="tablet" data-ad-refresh="default"></div>
</div>
<div class="ad ad--epic ad--desktop" data-ad-text="show">
<div data-ad-id="ad_rect_atf_02" data-ad-position="desktop" data-ad-refresh="default">
<div id="ad_rect_atf_02" class="ad-ad_rect_atf_02 ad-refresh-default adfuel-rendered" data-google-query-id="CPn8_6mg1doCFegMrQYd4CkBYg">
<div id="google_ads_iframe_/8663477/CNN/politics/leaf/vls_2__container__">
<p><em>&#8220;I always said we should not tear apart the JCPOA and have nothing else. I think this would not be a good solution,&#8221; Macron said. &#8220;No matter the decision now that President Trump will take, I would like us to work as from now on a new deal with four pillars, including what is already covered by the JCPOA.&#8221;</em></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</blockquote>
<p>In analyzing this apparent disagreement, one must remember that uniformity is not required. Iran got most of what it wanted in the Obama-era JCPOA, which is not even really a treaty. Iran got money and a partial release from sanctions, and then continued to defy its supposed partners by conducting missile tests. Even as short as one year after the agreement was reached, as this document shows, there were significant problems both present and future, for while Iran promised not to make a nuclear weapon at the present time, its motives for the future remained unknown and unclear.</p>
<p>Now, Iran and Russia are allied nations. Russia has a far different perspective on Iran and its activities than the embittered policy of the US displays. One would suspect that the truth falls here between the West&#8217;s distrust and Russia&#8217;s friendliness. After all, every nation and every national leader claim the ability to make their own case. But the overall review of the agreement suggests that President Trump is correct &#8211; that the present state of the agreement is something that gives Iran far more benefit than it offers the other national parties involved. And to that end, the agreement must be revamped.</p>
<p>President Trump wrote quite a number of books in his life, and a lot of them are about making deals in business. What we see here is the dealmaker in action. In fact, President Trump&#8217;s hard-driving and provocative view is still a new activity among world politicians, and Rouhani&#8217;s own response to try to warn America will not work. It is also an empty threat, and by being so bellicose, Rouhani does not have the ability to easily outfox the wily master negotiator.</p>
<p>Macron can help as the &#8220;good cop&#8221; in such a deal, helping steer Iran toward a real deal that exacts the concessions the West needs from the Persian power, and moving toward a deal that actually creates increased security against bellicose actions by anyone.</p>
<p>It should be fun to watch.</p>
<div style="border: 4px solid silver; padding: 15px;">


<div class="paypalmewp black align-left" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?w=662" data-recalc-dims="1" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="20" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EUR</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/20" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">Donate</a>

                    <div class="paypalmewp__description"><strong>When you donate €20 or more, we'll send you our custom-made mug FREE! Your donations help us expose media lies and keep the fight at their doorstep.</strong></div>
            </div>
</div>

<h3 style="text-align: left;">Will you help expose the lies of the mainstream media?</h3>
<p style="text-align: left;">As a reader of The Duran, you are well aware of all the propaganda and disinformation reported by the mainstream media. You know how important it is to bring real news to light.</p>
<p style="text-align: left;">Please support The Duran and help us keep reporting on news that is fair, balanced, and real.</p>

</div>
<div class="snax snax-post-container">
	</div>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1342803661">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1342803661',  {
						collapseEmpty: 'before',
						sectionId: '1342803661',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-887901960" style="width:300px;height:250px;display:none !important;"></div>
		<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-887901960");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-887901960",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-1342803664">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1342803664',  {
						collapseEmpty: 'before',
						sectionId: '1342803664',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-1834706585" style="width:300px;height:250px;display:none !important;"></div>
		<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-1834706585");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1834706585",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div></p><div class="adace-slot-wrapper adace-after-content adace-align-center" style="text-align:center;margin:20px;">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e1b120 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e1b120 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e1b120 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e1b120 {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e1b120">
				<a target="_blank" href='http://bit.ly/2H2rdwr' >
			<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/15.04.18_02-720X300.png?fit=720%2C300&#038;ssl=1"
				width="720" height="300" alt="" />
				</a>
			</div>
		</div>
</div>
	</div>

		<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-gamma g1-gamma-2nd snax-voting-container-title">What do you think?</h2>
			<div class="snax-voting snax-voting-large" data-snax-item-id="29709">
			
			<div class="snax-voting-score">
				<strong>-2</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="29709" data-snax-author-id="0" data-snax-nonce="74e34bda69">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="29709" data-snax-author-id="0" data-snax-nonce="74e34bda69">Downvote</a>
			<div class="snax-voting-details">
				<p>Total votes: 4</p>

				<p>Upvotes: 1</p>

				<p>Upvotes percentage: 25.000000%</p>

				<p>Downvotes: 3</p>

				<p>Downvotes percentage: 75.000000%</p>
			</div>
		</div>
		</div>

	</div>
	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://theduran.com/tag/cnn/" class="entry-tag entry-tag-348">CNN</a><a href="https://theduran.com/tag/donald-trump/" class="entry-tag entry-tag-127">Donald Trump</a><a href="https://theduran.com/tag/emmanuel-macron/" class="entry-tag entry-tag-2837">Emmanuel Macron</a><a href="https://theduran.com/tag/fox-news/" class="entry-tag entry-tag-288">Fox News</a><a href="https://theduran.com/tag/france/" class="entry-tag entry-tag-381">France</a><a href="https://theduran.com/tag/iran/" class="entry-tag entry-tag-538">Iran</a><a href="https://theduran.com/tag/iran-nuclear-program/" class="entry-tag entry-tag-7759">Iran Nuclear Program</a><a href="https://theduran.com/tag/jcpoa/" class="entry-tag entry-tag-5944">JCPOA</a><a href="https://theduran.com/tag/macron/" class="entry-tag entry-tag-7758">Macron</a><a href="https://theduran.com/tag/mainstream-media-bias/" class="entry-tag entry-tag-2403">mainstream media bias</a><a href="https://theduran.com/tag/politico/" class="entry-tag entry-tag-888">Politico</a><a href="https://theduran.com/tag/president/" class="entry-tag entry-tag-3290">President</a><a href="https://theduran.com/tag/rou/" class="entry-tag entry-tag-7760">Rou</a><a href="https://theduran.com/tag/us/" class="entry-tag entry-tag-157">US</a><a href="https://theduran.com/tag/usa/" class="entry-tag entry-tag-397">USA</a></span></p>




<div class="g1-comments" id="comments-section">

	
	
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&#038;postid=29709&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=6.0&#038;sig=d255552bce7536f45402ad79a2f1625260276e36#parent=https%3A%2F%2Ftheduran.com%2Fbad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="29709">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="29709" data-bimber-nonce="d9d9a9425e">
			<span class="disqus-comment-count" data-disqus-url="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/"></span>
		</div>

		<div class="g1-comment-list">
			<div id="disqus_thread"></div>
		</div>
	</div>
	
</div>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://theduran.com/breaking-opcw-finds-no-chemical-weapons-at-damascus-research-center/" rel="prev"><strong>Previous article</strong>  <span class="g1-gamma g1-gamma-1st">BREAKING: OPCW finds NO Chemical Weapons at Damascus research center</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries " >
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e2bb3d {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e2bb3d {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e2bb3d {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e2bb3d {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e2bb3d">
	<div class="zergnet-widget-60924"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg-inf.js?id=60924';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>		</div>
		</div>
</div>

	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">You may also like</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-29510 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-china tag-donald-trump tag-iran tag-jcpoa tag-russia tag-us tag-venezuela">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/jcpoa-contingency-plan-china-to-help-iran-with-nuke-development-program-if-trump-kills-nuclear-deal/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/xi-rouhani.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/xi-rouhani.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/xi-rouhani.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/xi-rouhani.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/xi-rouhani.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/xi-rouhani.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/xi-rouhani.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/jcpoa-contingency-plan-china-to-help-iran-with-nuke-development-program-if-trump-kills-nuclear-deal/" rel="bookmark">Iran to get help with nuclear program from China, if Trump kills deal</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-29501 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-bashar-al-assad tag-britain tag-donald-trump tag-emmanuel-macron tag-france tag-iraq tag-prime-minister-theresa-may tag-syria tag-us tag-vladimir-putin">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/putin-says-that-further-strikes-against-syria-will-lead-to-global-chaos/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/putin-arm.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/putin-arm.jpg?resize=192%2C108&amp;ssl=1 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/putin-arm.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/putin-arm.jpg?resize=364%2C205&amp;ssl=1 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/putin-arm.jpg?resize=561%2C316&amp;ssl=1 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/putin-says-that-further-strikes-against-syria-will-lead-to-global-chaos/" rel="bookmark">Further strikes against Syria will lead to &#8216;global chaos,&#8217; warns Putin</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28511 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-angela-merkel tag-article-5 tag-britain tag-donald-trump tag-emmanuel-macron tag-eu tag-france tag-germany tag-nato tag-russia tag-skripal-crisis tag-un-security-council tag-us">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/britain-struggles-win-allied-support-skripal/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Boris-Johnson-797682.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Boris-Johnson-797682.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Boris-Johnson-797682.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Boris-Johnson-797682.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Boris-Johnson-797682.jpg?resize=561%2C316&amp;ssl=1 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/britain-struggles-win-allied-support-skripal/" rel="bookmark">Britain&#8217;s ultimatum to Russia BACKFIRES, NATO and EU allies reject demands for action on Skripal</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-27254 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-britain tag-china tag-donald-trump tag-eu tag-france tag-germany tag-iran tag-russia tag-united-states tag-us">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/europe-ready-to-defy-us-imposes-economic-sanctions-iran/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=192%2C108&amp;ssl=1 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=364%2C205&amp;ssl=1 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=728%2C410&amp;ssl=1 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=561%2C316&amp;ssl=1 561w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/02/EU_High_Representative_Mogherini_and_Iranian_Foreign_Minister_Zarif_Are_Pictured_During_Final_Plenary_of_Iran_Nuclear_Negotiations_With_Iranian_Officials.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/europe-ready-to-defy-us-imposes-economic-sanctions-iran/" rel="bookmark">Europe ready to defy the US if economic sanctions imposed on Iran</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-22978 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-donald-trump tag-france tag-germany tag-iran tag-jcpoa tag-north-korea tag-sigmar-gabriel tag-uk">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/breaking-germany-france-uk-issue-joint-statement-us-dont-dump-jcpoa-aka-iran-deal/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=192%2C108&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=364%2C205&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=728%2C410&amp;ssl=1 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=561%2C316&amp;ssl=1 561w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=1122%2C631&amp;ssl=1 1122w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/10/gabriel-iran.jpg?resize=758%2C426&amp;ssl=1 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/breaking-germany-france-uk-issue-joint-statement-us-dont-dump-jcpoa-aka-iran-deal/" rel="bookmark">Germany, France and UK issue joint statement to US: DON&#8217;T DUMP JCPOA &#8211; AKA IRAN DEAL</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-19366 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-benjamin-netanyahu tag-donald-trump tag-emmanuel-macron tag-featured tag-france tag-hezbollah tag-iran tag-israel tag-russia tag-syria tag-vladimir-putin">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://theduran.com/israel-u-turns-on-syrian-ceasefire-as-russian-troops-arrive/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/tank.jpg?resize=364%2C205&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/tank.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/07/tank.jpg?zoom=3&amp;resize=364%2C205 1092w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://theduran.com/israel-u-turns-on-syrian-ceasefire-as-russian-troops-arrive/" rel="bookmark">Israel U-turns on Syrian ceasefire as Russian troops arrive</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
	<i class="g1-box-icon"></i>

	<header>
		<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
	</header>

			<h3 class="g1-mega g1-mega-1st">
		Want more posts like this?	</h3>
	<p class="g1-delta g1-delta-3rd">
		Get the best viral posts straight into your inbox!	</p>
	
	<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1524669326" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin --></aside>


	<meta itemprop="mainEntityOfPage" content="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/"/>
	<meta itemprop="dateModified"
	      content="2018-04-25T14:45:36"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="The Duran" />
		<meta itemprop="url" content="https://theduran.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://theduran.com/breaking-opcw-finds-no-chemical-weapons-at-damascus-research-center/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-29708 post type-post status-publish format-standard has-post-thumbnail category-breaking category-latest category-news tag-april-14-airstrike tag-assad tag-chemical-weapons tag-damascus tag-donald-trump tag-douma tag-gas-warfare tag-missiles tag-opcw tag-president tag-russia tag-syria">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=150%2C150&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=192%2C192&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=384%2C384&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=220%2C220&amp;ssl=1 220w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=311%2C311&amp;ssl=1 311w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/BREAKING_DURAN-1024x512.png?zoom=3&amp;resize=150%2C150 450w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">BREAKING: OPCW finds NO Chemical Weapons at Damascus research center</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="paypalmewp_widget-4" class="widget widget_paypalmewp_widget">
<div class="paypalmewp paypalmewp--widget black align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://theduran.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="20" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EUR</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/20" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">Donate</a>

                    <div class="paypalmewp__description"><strong>When you donate €20 or more, we'll send you our custom-made mug FREE! Your donations help us expose media lies and keep the fight at their doorstep.</strong></div>
            </div>
</div>
</aside><aside id="media_image-32" class="widget widget_media_image"><a href="http://bit.ly/2HEohtg" rel="httpbitly2HEohtg" target="_blank"><img width="1440" height="1920" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="image wp-image-29612  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?fit=1440%2C1920&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?w=1440&amp;ssl=1 1440w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=364%2C485&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=758%2C1011&amp;ssl=1 758w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=608%2C811&amp;ssl=1 608w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=313%2C417&amp;ssl=1 313w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=600%2C800&amp;ssl=1 600w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=36%2C48&amp;ssl=1 36w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?resize=72%2C96&amp;ssl=1 72w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/kremlin-bot-banner-1.png?w=1324 1324w" data-sizes="(max-width: 1440px) 100vw, 1440px" /></a></aside><aside id="adace_ads_widget-7" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22488">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e777b0 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e777b0 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e777b0 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e777b0 {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e777b0">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="2906997814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>
</aside><aside id="media_image-30" class="widget widget_media_image"><a href="http://bit.ly/2HsPLSF" rel="httpbitly2HsPLSF" target="_blank"><img width="600" height="500" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="image wp-image-29517  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/17.04.18_02-600X500.png?fit=600%2C500&amp;ssl=1" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/17.04.18_02-600X500.png?resize=600%2C500&amp;ssl=1 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/17.04.18_02-600X500.png?resize=300%2C250&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/17.04.18_02-600X500.png?resize=364%2C303&amp;ssl=1 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/17.04.18_02-600X500.png?resize=313%2C261&amp;ssl=1 313w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/17.04.18_02-600X500.png?resize=58%2C48&amp;ssl=1 58w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/04/17.04.18_02-600X500.png?resize=115%2C96&amp;ssl=1 115w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1342803663">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1342803663',  {
						collapseEmpty: 'before',
						sectionId: '1342803663',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-1726495976" style="width:300px;height:250px;display:none !important;"></div>
		<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-1726495976");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1726495976",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-38" class="widget widget_media_image"><a href="http://bit.ly/2H2rdwr" rel="httpbitly2H2rdwr" target="_blank"><img width="600" height="1000" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="image wp-image-29688  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/23.04.18_03-600X1000.png?fit=600%2C1000&amp;ssl=1" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/23.04.18_03-600X1000.png?resize=600%2C1000&amp;ssl=1 600w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/23.04.18_03-600X1000.png?resize=180%2C300&amp;ssl=1 180w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/23.04.18_03-600X1000.png?resize=364%2C607&amp;ssl=1 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/23.04.18_03-600X1000.png?resize=313%2C522&amp;ssl=1 313w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/23.04.18_03-600X1000.png?resize=29%2C48&amp;ssl=1 29w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/04/23.04.18_03-600X1000.png?resize=58%2C96&amp;ssl=1 58w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1342803665">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1342803665',  {
						collapseEmpty: 'before',
						sectionId: '1342803665',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-158855804" style="width:300px;height:250px;display:none !important;"></div>
		<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-158855804");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-158855804",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video src="https://theduran.com/wp-content/uploads/2018/04/mergeVideo-21-April-2018-at-1734-1.mov" class="snax-native-video" id="video-29709-1" loop="1" preload="metadata" controls="controls"><source type="video/quicktime" src="https://theduran.com/wp-content/uploads/2018/04/mergeVideo-21-April-2018-at-1734-1.mov?_=1" /><a href="https://theduran.com/wp-content/uploads/2018/04/mergeVideo-21-April-2018-at-1734-1.mov">https://theduran.com/wp-content/uploads/2018/04/mergeVideo-21-April-2018-at-1734-1.mov</a></video></div></aside><aside id="text-51" class="widget widget_text">			<div class="textwidget"><p><script type='text/javascript'>ajaxurl = 'https://theduran.com/wp-admin/admin-ajax.php';</script></p>
<div class="qpp-style TheDuranDonate">
<div id="plain">
<form id="frmPaymentTheDuranDonate" name="frmPaymentTheDuranDonate" method="post" action="">
<h2 id="qpp_reload" class="qpp-header">Donate</h2>
<p><img src='https://theduran.com/wp-content/uploads/2018/04/The-Duran-Logo-Large-White.png' /><input type='hidden' name='sc[form]' value='TheDuranDonate' /><input type='hidden' name='sc[post]' value='29709' /><input type="hidden" name="form_id" value="TheDuranDonate" /></p>
<p class="input" >When you donate $20 or more, we&#39;ll send you our custom-made mug FREE! Your donations help us expose media lies and keep the fight at their doorstep. </p>
<p><input type="hidden" name="reference" value="" /><input type="hidden" name="setref" value="checked" /></p>
<p class="payment" >
<p><label><input type="radio" id="qpptiddles" style="margin:12px 0; padding: 0; border:none;width:auto;" name="amount" value="$20" checked> $20</label>&nbsp;<label><input type="radio" id="qpptiddles" style="margin:12px 0; padding: 0; border:none;width:auto;" name="amount" value=" $50" >  $50</label>&nbsp;<label><input type="radio" id="qpptiddles" style="margin:12px 0; padding: 0; border:none;width:auto;" name="amount" value=" $100" >  $100</label>&nbsp;<input type="radio" id="qpptiddles" style="margin:0; padding: 0; border:none;width:auto;" name="amount" value="otheramount" >&nbsp;<input type="text" style="width:80%;" value ="Enter Amount" name="otheramount" onfocus="qppclear(this, 'Enter Amount')" onblur="qpprecall(this, 'Enter Amount' )" /><input type="hidden" name="use_other_amount" value="false" /><input type="hidden" name="radio_amount" value="0.00" /><input type="hidden" id="qppquantityTheDuranDonate" name="quantity" value="1"><input type="hidden" name="couponapplied" value="" /><input type="hidden" id="qpptotal" name="total"  /><input type="hidden" name="multiples" value="" /></p>
<p class="submit pay-button"><input type="submit" value="Donate" id="submit" name="qppsubmitTheDuranDonate" /></p>
</form>
<p>	<script type="text/javascript"> qpp_containers.push(jQuery(document.getElementById("frmPaymentTheDuranDonate")).find("p.pay-button input").get(0)); </script></p>
<div class='qpp-loading'>Waiting for PayPal&#8230;</div>
<div class='qpp-validating-form'>Validating payment information&#8230;</div>
<div class='qpp-processing-form'>Waiting for PayPal&#8230;</div>
<p><script type="text/javascript">jQuery(document).ready(function() { jQuery("#frmPaymentTheDuranDonate").qpp(); });</script><script>jQuery("select option:selected").click(); //force calculation by clicking on default values</script></p>
<div style="clear:both;"></div>
</div>
</div>
</div>
		</aside><aside id="adace_ads_widget-8" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22490">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e7d22e {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e7d22e {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e7d22e {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e7d22e {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e7d22e">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8844530833"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-6" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22492">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e7daa8 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e7daa8 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e7daa8 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e7daa8 {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e7daa8">
	<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-rr',


    container: 'taboola-right-rail-thumbnails',


    placement: 'Right Rail Thumbnails',


    target_type: 'mix'


  });


</script>

		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-18" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-24440">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e7e2d4 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e7e2d4 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e7e2d4 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e7e2d4 {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e7e2d4">
	<!-- Composite Start --> <div id="M292945ScriptRootC177200"> <div id="M292945PreloadC177200"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M292945ScriptRootC177200")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M292945ScriptRootC177200");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=177200;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.com/t/h/theduran.com.177200.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->		</div>
		</div>
</div>
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1342803666">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1342803666',  {
						collapseEmpty: 'before',
						sectionId: '1342803666',
						width: 300,
						height: 250
					});
				});
				</script>
						<div id="crt-480497791" style="width:300px;height:250px;display:none !important;"></div>
		<script data-cfasync="false" type="text/javascript">
		(function(){var c=function(){var a=document.getElementById("crt-480497791");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-480497791",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="adace_ads_widget-20" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-24507">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5ae09b8e7edeb {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ae09b8e7edeb {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ae09b8e7edeb {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ae09b8e7edeb {display:block !important;}}
</style>		<div class="adace_ad_5ae09b8e7edeb">
	<div id="zergnet-widget-60925"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>		</div>
		</div>
</div>
</aside><div class="g1-sticky-sidebar" data-g1-offset="10"><aside id="media_image-9" class="widget widget_media_image"><a href="https://drnshop.com/product/hands-off-syria/"><img width="786" height="788" src="https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="image wp-image-29086  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?fit=786%2C788&amp;ssl=1" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?w=786&amp;ssl=1 786w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=768%2C770&amp;ssl=1 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=192%2C192&amp;ssl=1 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=384%2C384&amp;ssl=1 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=110%2C110&amp;ssl=1 110w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=220%2C220&amp;ssl=1 220w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=364%2C365&amp;ssl=1 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=758%2C760&amp;ssl=1 758w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=608%2C610&amp;ssl=1 608w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=311%2C311&amp;ssl=1 311w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=313%2C314&amp;ssl=1 313w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=600%2C602&amp;ssl=1 600w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=48%2C48&amp;ssl=1 48w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/04/hands-off.png?resize=96%2C96&amp;ssl=1 96w" data-sizes="(max-width: 786px) 100vw, 786px" /></a></aside></div></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png?w=275" px" data-recalc-dims="1"/><br />
Realpolitik news, commentary, and video.</p>
<p>Get latest updates on our <a title="The Duran RSS Feed" href="http://theduran.com/feed/">RSS Feed.</a></p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="mc4wp_form_widget-7" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Real news, delivered to your inbox!</p><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1524669326" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin --></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-47" class="widget widget_text">			<div class="textwidget"><p><a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license"><img style="border-width: 0;" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=662&#038;ssl=1" alt="Creative Commons License" data-recalc-dims="1" /></a><br />
This work is licensed under a <a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license">Creative Commons Attribution-NonCommercial 4.0 International License.</a></p>
<p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.theduran.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img src="https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png?w=200&#038;ssl=1" alt="Get it on Google Play" /  data-recalc-dims="1"></a></p>
<p><a style="position: relative;top: -12px;" target="_blank" href="https://itunes.apple.com/us/app/the-duran/id1216154022?mt=8"><img src="https://i1.wp.com/theduran.wpengine.com/wp-content/uploads/2017/08/ios.png?w=200" alt="Get it on App Store"  data-recalc-dims="1"></a></p>
</div>
		</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2018 DRN MEDIA PLC.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="http://theduran.com">
		<img class="g1-footer-stamp-icon" width="100" height="100" src="https://theduran.com/wp-content/uploads/2018/02/DRN-Icon.png" srcset="http://theduran.com/wp-content/uploads/2018/02/DRN-Icon.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="https://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="https://theduran.com/trending/">Trending</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27033"><a href="https://theduran.com/category/community/">DC</a></li>
<li class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20023"><a href="https://theduran.com/category/analysis/">Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-26996"><a href="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/?snax_login_popup">Log In / Register</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/product-category/t-shirts/?orderby=date">T-shirts</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->

													<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
				href="https://theduran.com/frontend-submission/">Post to DC</a>
						

		
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		
	<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-reddit">
	   <a class="g1-socials-item-link" href="https://www.reddit.com/domain/theduran.com/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-reddit"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">reddit</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>

	</div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
 !function(r,u,m,b,l,e){r._RumbleDotCom=b,r[b]||(r[b]=function(){
 (r[b]._=r[b]._||[]).push(arguments)}),l=u.createElement(m),e=u.getElementsByTagName(m)[0],
 l.async=1,l.src="https://rumble.com/embed/swap.js?url="+encodeURIComponent(location.href),
 e.parentNode.insertBefore(l,e)}(window,document,"script","Rumble");
 Rumble("swapEmbeds", "brmn");
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quick-paypal-payments/quick-paypal-payments.js?ver=4.9.5'></script>
	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2>

	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

		<div class="snax-login-form" data-snax-nonce="89e15d4100">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://theduran.com/wp-login.php?wpe-login=true" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://theduran.com/my-account/lost-password/">Forgot password?</a>

					<p class="snax-form-tip snax-form-tip-register">Don&#039;t have an account? <a
					href="https://theduran.com/register/">Register</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form" data-snax-nonce="d5a24376e7">
		<form name="lostpasswordform" id="lostpasswordform" action="https://theduran.com/wp-login.php?action=lostpassword&#038;wpe-login=true" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://theduran.com/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>
	</div>
	<div class="snax">
	<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
		<div class="snax-feedback-inner">

			<div class="snax-details">
				<a href="#" class="snax-close-button">Close</a>

				<div class="snax-xofy">
					<span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span>
					<span class="snax-xofy-y"></span>
				</div>

				<ul class="snax-states">
				</ul>

				<p class="snax-text-processing">Processing files&hellip;</p>

			</div>

		</div>
	</div>
</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='mediaelement-css'  href='https://theduran.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://theduran.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://theduran.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://theduran.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"29709 http:\/\/theduran.com\/?p=29709","disqusShortname":"theduran","disqusTitle":"Bad Cop \u2013 Good Cop, Part Deux \u2013 Trump blasts Iran deal, while Macron proposes fixing it","disqusUrl":"https:\/\/theduran.com\/bad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it\/","postId":"29709"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.8'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/theduran.com\",\"autosave_interval\":60,\"use_login_recaptcha\":true,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"6LdRGB8TAAAAACTis2kbGgFUuddwWtd6N5WMz7T5\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/theduran.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/snax/assets/js/front.js?ver=1.13.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/theduran.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theduran.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/theduran.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/theduran.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_298050b92d083f067cfac5d366614e3c","fragment_name":"wc_fragments_298050b92d083f067cfac5d366614e3c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-a11y.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/bimber/js/front.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://theduran.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script>
<![endif]-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&postid=29709&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=6.0&sig=d255552bce7536f45402ad79a2f1625260276e36#parent=https%3A%2F%2Ftheduran.com%2Fbad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&postid=29709&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=6.0&sig=d255552bce7536f45402ad79a2f1625260276e36#parent=https%3A%2F%2Ftheduran.com%2Fbad-cop-good-cop-part-deux-trump-blasts-iran-deal-while-macron-proposes-fixing-it%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'134280366',post:'29709',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '29709' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	</body>
</html>
