<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#009eed">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://theduran.com/xmlrpc.php">
		
	<title>Will the Kurds be used by America to launch a war on Iran?</title>

<meta property="fb:app_id" content="875102542612013" />
<meta property="og:title" content="Will the Kurds be used by America to launch a war on Iran?" />
<meta property="og:description" content="Backing non-state actors in Syria creates a tangled web of alliances, especially concerning the Kurds and their conflict with Iran" />
<meta property="og:url" content="http://theduran.com/will-kurds-used-launch-america-war-iran/" />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2017/03/kurdish-troops-flag.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:tag" content="Barack Obama" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Iraq" />
<meta property="article:tag" content="Kurds" />
<meta property="article:tag" content="SDF" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="United States" />
<meta property="article:tag" content="YPG" />
<meta property="article:section" content="Analysis" />
<meta property="article:section" content="Latest" />
<meta property="article:section" content="Syria" />
<meta property="article:published_time" content="2017-03-10T13:34:38+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/The-Duran-291361344528786/" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@TheDuranDoes" />
<meta property="twitter:title" content="Will the Kurds be used by America to launch a war on Iran?" />
<meta property="twitter:description" content="Backing non-state actors in Syria creates a tangled web of alliances, especially concerning the Kurds and their conflict with Iran" />
<meta property="twitter:url" content="http://theduran.com/will-kurds-used-launch-america-war-iran/" />
<meta property="twitter:image:src" content="http://theduran.com/wp-content/uploads/2017/03/kurdish-troops-flag.jpg" />
<meta property="twitter:domain" content="The Duran" />


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Backing non-state actors in Syria creates a tangled web of alliances, especially concerning the Kurds and their conflict with Iran"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://theduran.com/will-kurds-used-launch-america-war-iran/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will the Kurds be used by America to launch a war on Iran?" />
<meta property="og:description" content="Backing non-state actors in Syria creates a tangled web of alliances, especially concerning the Kurds and their conflict with Iran" />
<meta property="og:url" content="http://theduran.com/will-kurds-used-launch-america-war-iran/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/theduransite/" />
<meta property="article:author" content="https://www.facebook.com/adamgarrieauthor/?fref=ts" />
<meta property="article:tag" content="Barack Obama" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Iraq" />
<meta property="article:tag" content="Kurds" />
<meta property="article:tag" content="SDF" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="United States" />
<meta property="article:tag" content="YPG" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-03-10T13:34:38+03:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2017/03/kurdish-troops-flag.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="552" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Backing non-state actors in Syria creates a tangled web of alliances, especially concerning the Kurds and their conflict with Iran" />
<meta name="twitter:title" content="Will the Kurds be used by America to launch a war on Iran?" />
<meta name="twitter:site" content="@thedurandoes" />
<meta name="twitter:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/03/kurdish-troops-flag.jpg?fit=980%2C552" />
<meta name="twitter:creator" content="@adamgarriereal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="http://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="http://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Will the Kurds be used by America to launch a war on Iran? Comments Feed" href="http://theduran.com/will-kurds-used-launch-america-war-iran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oxygen:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/style.css?ver=4.6.4' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/jumbo-retina/easy-social-share-buttons.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js?ver=3.7'></script>
<link rel='https://api.w.org/' href='http://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://theduran.com/?p=13761' />
<link rel="alternate" type="application/json+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fwill-kurds-used-launch-america-war-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fwill-kurds-used-launch-america-war-iran%2F&#038;format=xml" />
<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
</script>
<script>var ms_grabbing_curosr='http://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta property="fb:app_id" content="875102542612013"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","essb3_nonce":"ebd64969de","essb3_plugin_url":"http:\/\/theduran.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/theduran.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":13761};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://theduran.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=79" />
			<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>
	
	
<body class="single single-post postid-13761 single-format-standard sticky-sidebar _masterslider _msp_version_2.29.0 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://theduran.com/">
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-mobile.png" width="111" height="20" alt="The Duran" class="default-logo" />
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="111" height="20" alt="The Duran" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	


	<div id="navigation-wrapper" class="header-style-3">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="http://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11361"><a href="http://theduran.com/category/news/">News</a></li>
<li class="tab-content menu-item-11361 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/julian-assange-heroic-publisher-consumer-rights-advocate/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/assange-380x250.jpg" alt="" height="250" width="380"/></div><h6>Julian Assange has gone from heroic publisher to consumer rights advocate</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/tech-giants-tell-assange-prefer-cia-hacking-wikileaks-cooperation/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/tech-giants-tell-assange-they-pr-380x250.jpg" alt="" height="250" width="380"/></div><h6>Tech giants tell Assange they prefer CIA hacking over Wikileaks cooperation</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/theres-swamp-dc-theres-cesspool-europe/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/washington-skyline-night-380x250.jpg" alt="" height="250" width="380"/></div><h6>There&#8217;s a SWAMP in DC, and there&#8217;s a CESSPOOL in Europe (VIDEO)</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/oil-crashes-us-shale-production-rises/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/oil-380x250.jpg" alt="" height="250" width="380"/></div><h6>Oil price crashes as US shale production surges</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/russias-inflation-better-central-bank-target/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/Central_Bank_Russia-380x250.jpg" alt="" height="250" width="380"/></div><h6>Russia&#8217;s inflation fall exceeds Central Bank target</h6></a></li></ul></li>	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
<li class="tab-content menu-item-11359 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/nigel-farage-just-meet-julian-assange/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/nigel-farage-380x250.jpg" alt="" height="250" width="380"/></div><h6>Did Nigel Farage just meet Julian Assange?</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/wikileaks-press-conference-announces-a-digital-geneva-convention-to-protect-world-from-cia/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/Assange-Vault-7-380x250.png" alt="" height="250" width="380"/></div><h6>Wikileaks press conference announces a &#8220;Digital Geneva Convention&#8221; to protect world from CIA</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/turkish-kurdish-forces-fighting-northern-syria/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/syria-turkish-army-380x250.jpg" alt="" height="250" width="380"/></div><h6>BREAKING: Turkish and Kurdish forces fighting in northern Syria</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/schumer-pelosi-trumped-russia-ties/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/trump-twitter-380x250.jpg" alt="" height="250" width="380"/></div><h6>Schumer and Pelosi just got TRUMPED in the &#8216;Russian agent&#8217; game</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/drone-footage-isis-destruction-palmyra/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/Palmyra-380x250.jpg" alt="" height="250" width="380"/></div><h6>WATCH: Russian drone footage shows ISIS destruction of Palmyra&#8217;s amphitheatre</h6></a></li></ul></li>	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://theduran.com/category/our-picks/">Our Picks</a></li>
<li class="tab-content menu-item-414 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/ukraine-russia-international-court/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/ICJ-380x250.jpg" alt="" height="250" width="380"/></div><h6>Here&#8217;s why Ukraine is suing Russia in the International Court of Justice</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/oil-crashes-us-shale-production-rises/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/oil-380x250.jpg" alt="" height="250" width="380"/></div><h6>Oil price crashes as US shale production surges</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/russias-inflation-better-central-bank-target/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/Central_Bank_Russia-380x250.jpg" alt="" height="250" width="380"/></div><h6>Russia&#8217;s inflation fall exceeds Central Bank target</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/melania-trumps-popularity-rises-cnn-poll-shows-86-of-republicans-view-the-first-lady-favorably/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/melania_trump-380x250.jpg" alt="" height="250" width="380"/></div><h6>Melania Trump&#8217;s popularity rises. CNN poll shows 86% of Republicans view the first lady favorably</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/mh17-russia-ukraines-buk-deployments/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/BUK-380x250.jpg" alt="" height="250" width="380"/></div><h6>MH17: Russia reveals scale of Ukraine&#8217;s BUK missile deployments</h6></a></li></ul></li>	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li class="tab-content menu-item-11360 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/collapse-maltas-azure-window-can-teach-us-social-ills/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/azure-window-malta-380x250.jpg" alt="" height="250" width="380"/></div><h6>What the collapse of Malta&#8217;s &#8216;Azure Window&#8217; can teach us about social ills</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/womens-day-russia-celebrates-america-moans/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/nasty-women-protest-trump-380x250.jpg" alt="" height="250" width="380"/></div><h6>Women&#8217;s Day: While Russia celebrates, American feminists moan over Trump</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/george-w-bush-stands-by-the-iraq-war-and-is-embraced-by-msm/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/bush-380x250.jpg" alt="" height="250" width="380"/></div><h6>George W. Bush stands by the Iraq War and is embraced by liberal MSM (VIDEO)</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/5-reasons-oscar-ratings-down/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/oscar-statue-380x250.png" alt="" height="250" width="380"/></div><h6>5 reasons Oscar ratings have gone way, way down</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/karlheinz-stockhausen-and-the-white-helmets-a-case-study-in-western-hypocrisy/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/02/helmiets-380x250.jpg" alt="" height="250" width="380"/></div><h6>Karlheinz Stockhausen and The White Helmets: a case study in western hypocrisy</h6></a></li></ul></li>	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="http://theduran.com/category/satire/">Satire</a></li>
<li class="tab-content menu-item-3535 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container post-format-video"><a href="http://theduran.com/obama-wiretapped-patton-democrats-outraged/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/patton-george-c-scott-380x250.png" alt="" height="250" width="380"/></div><h6>LEAKED VIDEO: Obama wiretapped General Patton; Democrats outraged</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/trumps-wall-may-get-a-lot-longer-if-california-secedes-from-the-union-map/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/trump-wall-380x250.jpg" alt="" height="250" width="380"/></div><h6>Trump&#8217;s &#8220;wall&#8221; may get a lot longer if California secedes from the union. 600,000 signatures required [Map]</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/western-msm-bad-fake-news/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/fake-msm-380x250.jpeg" alt="" height="250" width="380"/></div><h6>The Western MSM and bad &#8216;fake news&#8217;</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/uk-labour-mp-ben-bradshaw-now-says-that-russia-hacked-brexit-vote-video/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/brexit-statement-380x250.jpg" alt="" height="250" width="380"/></div><h6>UK Labour MP Ben Bradshaw now says that Russia hacked BREXIT vote [Video]</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/assad-must-go-who-must-go-monsieur-francois-french-president-hollande-gone-assad-stays/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/holande-gone-380x250.jpg" alt="" height="250" width="380"/></div><h6>Assad must go! Who must go Monsieur François? French President Hollande gone. Assad stays</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2647" class="megamenu-tabs no-tabs full-width no-spacing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2647"><a href="http://theduran.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-2670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2670"><a>Video News Thumbs</a></li>
<li class="tab-content menu-item-2670 clearfix"><ul class="mnky-menu-posts mmp-6" ><li class="menu-post-container post-format-video"><a href="http://theduran.com/aleppo-slowly-returns-normal-stable-life-watch-public-buses/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/a-little-joy-returns-to-aleppo-p-380x250.jpg" alt="" height="250" width="380"/></div><h6>A little joy returns to Aleppo. Public buses in Aleppo take to the streets after 5 years of Obama&#8217;s ISIS war on Syria [Video]</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/tech-giants-tell-assange-prefer-cia-hacking-wikileaks-cooperation/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/tech-giants-tell-assange-they-pr-380x250.jpg" alt="" height="250" width="380"/></div><h6>Tech giants tell Assange they prefer CIA hacking over Wikileaks cooperation</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/theres-swamp-dc-theres-cesspool-europe/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/washington-skyline-night-380x250.jpg" alt="" height="250" width="380"/></div><h6>There&#8217;s a SWAMP in DC, and there&#8217;s a CESSPOOL in Europe (VIDEO)</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/peter-lavelle-message/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/peter-lavelle-has-a-message-380x250.jpg" alt="" height="250" width="380"/></div><h6>Peter Lavelle has a message&#8230;</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/democrat-party-favorability-falls-to-37-5-as-obsession-with-russia-continues-to-turn-away-voters/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/democrat-party-favorability-fall-380x250.jpg" alt="" height="250" width="380"/></div><h6>Democrat party favorability falls to 37.5% as obsession with Russia continues to turn away voters</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/new-evidence-in-obamagate-two-instances-of-spying-on-trump-confirmed-zero-connection-to-russia-found/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/new-evidence-in-obamagate-two-in-380x250.jpg" alt="" height="250" width="380"/></div><h6>New evidence in #Obamagate. TWO instances of spying on Trump confirmed. Zero connection to Russia found</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="http://theduran.com/trending/">Trending</a></li>
<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11358"><a href="http://theduran.com/the-duran-sponsor-program/">Join</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="http://theduran.com/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Type and hit enter to search ..." name="s" class="search-input" />
		</form>
	</div>					</div>
					
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
	
	<header id="site-header" class="header-style-3" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="http://theduran.com/">
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="277" height="50" alt="The Duran" class="default-logo" />
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png" width="277" height="50" alt="The Duran" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-15" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="HP_Leaderboard_720_ATF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->
	
	
		

	
			
		<div class="pre-content" style="background-image:url(http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/kurdish-troops-flag.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;height:450px;">
					</div>
		
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-13761" class="single-layout clearfix post-13761 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-latest category-syria tag-barack-obama tag-donald-trump tag-iran tag-iraq tag-kurds tag-sdf tag-syria tag-united-states tag-ypg" >
	
	<link itemprop="mainEntityOfPage" href="http://theduran.com/will-kurds-used-launch-america-war-iran/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="http://theduran.com/category/analysis/" rel="category tag">Analysis</a>, <a href="http://theduran.com/category/latest/" rel="category tag">Latest</a>, <a href="http://theduran.com/category/syria/" rel="category tag">Syria</a></h5>
						<h1 itemprop="headline" class="entry-title">Will the Kurds be used by America to launch a war on Iran?</h1>
			<div class="entry-meta"><span class="meta-author-image"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/ADAM-24.jpg?fit=33%2C50" width="33" height="50" alt="Adam Garrie" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></span><a class="meta-author url" href="http://theduran.com/author/adam-garrie/" title="View all posts by Adam Garrie" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Adam Garrie</span></span></a><span class="meta-date"><time class="published" datetime="2017-03-10T13:34:38+00:00" itemprop="datePublished">3 hours ago</time><time class="meta-date-modified updated" datetime="2017-03-10T13:34:38+00:00" itemprop="dateModified">March 10, 2017</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="http://theduran.com/will-kurds-used-launch-america-war-iran/#disqus_thread"></a></span><meta itemprop="interactionCount" content="UserComments:0"/><span class="meta-views"><span class="views-low" title="Views"><i class="post-icon icon-views"></i> 99<meta itemprop="interactionCount" content="UserPageVisits:99"/></span></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>			<div class="post_lead_text clearfix">Backing non-state actors in Syria creates a tangled web of alliances, especially concerning the Kurds and their conflict with Iran</div>	
		</header><!-- .entry-header -->
					
				
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_jumbo-retina essb_2124928993 print-no" id="essb_displayed_top_2124928993" data-essb-postid="13761" data-essb-position="top" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="http://theduran.com/will-kurds-used-launch-america-war-iran/" data-essb-twitter-url="http://theduran.com/will-kurds-used-launch-america-war-iran/" data-essb-instance="2124928993"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/will-kurds-used-launch-america-war-iran/&t=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/will-kurds-used-launch-america-war-iran/&t=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&#39;,&#39;facebook&#39;,&#39;2124928993&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&amp;url=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;counturl=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;related=theduransite&amp;via=theduransite&#39;,&#39;twitter&#39;,&#39;2124928993&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;2124928993&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://theduran.com/will-kurds-used-launch-america-war-iran/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&#39;,&#39;google&#39;,&#39;2124928993&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&amp;url=http://theduran.com/will-kurds-used-launch-america-war-iran/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&amp;url=http://theduran.com/will-kurds-used-launch-america-war-iran/&#39;,&#39;linkedin&#39;,&#39;2124928993&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://theduran.com/will-kurds-used-launch-america-war-iran/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&#39;,&#39;vk&#39;,&#39;2124928993&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&#39;,&#39;reddit&#39;,&#39;2124928993&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Supporting non-state actors is always a very dangerous game. Many such groups have purely bad intentions; seeking to creating discord, instability and war. Even with the best of intentions, it is dangerous to support inherently unstable non-state actors in geo-political conflicts.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Post Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="9578237983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
<p>A recent example was the US use of the terrorist group and non-state organisation KLA (Kosovo Liberation Army) to destroy what remained of Yugoslavia in 1999.</p>
<p>Today, both in Syria and Iraq, the non-state parties and militias of the Kurds are being used by a number of foreign powers in the war against other non-state powers, namely Salifist terrorist groups like ISIS and Al-Qaeda/Al-Nusra.</p>
<p>In Syria, it is well known that the Kurdish YGP forces threaten the territorial and constitutional integrity of the Syrian Arab Republic.</p>
<p>In spite of being Syrian citizens with the full rights of any other Syrian, the Kurdish forces seek to create a formally recognised autonomous region in Syria that could lead to the partition of the country. The war against Salifist terrorism has only emboldened these Kurdish aspirations.</p>
<p>In spite of this, many people support both the Kurds and Syria. In the short term, both have common enemies; Salifist terrorists and Erdogan’s imperialist forces which are currently illegally occupying parts of Syria.</p>
<p>But in the medium and long term, many people who support the Kurdish YGP and related SFD, will find that they soon will have to grapple with their own conflict of loyalties.</p>
<p>Iran has increased its international prestige by helping the Syrian government to fight Salifist terror groups. In this sense Iran’s legal and helpful role in the conflict ought to be commended.</p>
<p>But Iran is no fan of the Kurds and the Kurds are no fans of the Islamic Republic of Iran.</p>
<p>Kurdish-Iranian agitation groups have recently called to their brethren to unite against the government in Tehran.</p>
<p>The proximate dispute discussed in the recent meeting are Kurdish New Year celebrations on the 21<sup>st</sup> of March, which Kurds claim are suppressed by the Iranian government.</p>
<p>Kurdish leader Aso Saleh was quoted by <a href="https://www.almasdarnews.com/article/kurdish-parties-unite-to-fight-against-iranian-regime/" target="_blank">al-Masdar</a> as saying,</p>
<p>“All parties agreed that this is an Iranian plan. Iranian regime wants to weaken the Kurdish movement. After the meeting all parties created a commission to meet with Iraq’s Parliament factions”.</p>
<p>For years, America has backed Kurdish forces in Northern Iraq and under the Trump administration, much of the aid that Obama gave to Salifist groups in Syria will now be going exclusively to the Kurdish dominated SDF.</p>
<p>America’s antagonism of Iran is nothing new, but many are now stating their views about Iran with increasing frankness. Some say that the real reason Michael Flynn resigned is<a href="http://theduran.com/did-mike-flynns-resignation-prevent-a-war-on-iran/" target="_blank"> because he was too hawkish on Iran</a>, even for the other hawks.</p>
<p>But what has this to do with the Kurds?</p>
<p>If America secures an autonomous region for the Kurds in Syria that could then link up to Kurdish regions in Iraq, America would have a safe location from which to launch a war on Iran and they could do so with the aid of well-trained Kurdish soldiers who openly state their desire to weaken Iran.</p>
<p>In this sense is it possible to support the YPG forces in Syria and also support Iran’s war against Salifism in Syria?</p>
<p>It may not be. Although in Syria both Iran and the Kurds have a common enemy, in the wider world, Kurds and the Iranian state have a dispute that cannot be ignored.</p>
<p>This is the problem with endorsing all non-state actors. It always ends up creating a tangled web of conflicted loyalties. If Kurdish desires are achieved, it could gift America the opportunity to trigger a war with Iran.</p>
<p>People ought to envision a can of worms whenever they say ‘the enemy of my enemy is my friend’.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_jumbo-retina essb_823187944 print-no" id="essb_displayed_bottom_823187944" data-essb-postid="13761" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="http://theduran.com/will-kurds-used-launch-america-war-iran/" data-essb-twitter-url="http://theduran.com/will-kurds-used-launch-america-war-iran/" data-essb-instance="823187944"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/will-kurds-used-launch-america-war-iran/&t=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/will-kurds-used-launch-america-war-iran/&t=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&#39;,&#39;facebook&#39;,&#39;823187944&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&amp;url=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;counturl=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;related=theduransite&amp;via=theduransite&#39;,&#39;twitter&#39;,&#39;823187944&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;823187944&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://theduran.com/will-kurds-used-launch-america-war-iran/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&#39;,&#39;google&#39;,&#39;823187944&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&amp;url=http://theduran.com/will-kurds-used-launch-america-war-iran/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&amp;url=http://theduran.com/will-kurds-used-launch-america-war-iran/&#39;,&#39;linkedin&#39;,&#39;823187944&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://theduran.com/will-kurds-used-launch-america-war-iran/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&#39;,&#39;vk&#39;,&#39;823187944&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://theduran.com/will-kurds-used-launch-america-war-iran/&amp;title=Will+the+Kurds+be+used+by+America+to+launch+a+war+on+Iran%3F&#39;,&#39;reddit&#39;,&#39;823187944&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-28" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_Leaderboard_720_BTF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://theduran.com/tag/barack-obama/" rel="tag">Barack Obama</a></span><span><a href="http://theduran.com/tag/donald-trump/" rel="tag">Donald Trump</a></span><span><a href="http://theduran.com/tag/iran/" rel="tag">Iran</a></span><span><a href="http://theduran.com/tag/iraq/" rel="tag">Iraq</a></span><span><a href="http://theduran.com/tag/kurds/" rel="tag">Kurds</a></span><span><a href="http://theduran.com/tag/sdf/" rel="tag">SDF</a></span><span><a href="http://theduran.com/tag/syria/" rel="tag">Syria</a></span><span><a href="http://theduran.com/tag/united-states/" rel="tag">United States</a></span><span><a href="http://theduran.com/tag/ypg/" rel="tag">YPG</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Previous Article</span><a href="http://theduran.com/aleppo-slowly-returns-normal-stable-life-watch-public-buses/" rel="prev">A little joy returns to Aleppo. Public buses in Aleppo take to the streets after 5 years of Obama&#8217;s ISIS war on Syria [Video]</a></span><span class="next-post-link"><span class="previous-post-title">Next Article</span><a href="http://theduran.com/julian-assange-heroic-publisher-consumer-rights-advocate/" rel="next">Julian Assange has gone from heroic publisher to consumer rights advocate</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/03/kurdish-troops-flag.jpg?fit=980%2C552"><meta itemprop="width" content="980"><meta itemprop="height" content="552"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
		</div>		
	</article><!-- #post-13761 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-14" class="widget widget_text"><h3 class="content-widget-title">Related Articles</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://theduran.com/julian-assange-heroic-publisher-consumer-rights-advocate/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/assange-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/01/assange.jpg?fit=2048%2C1536"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></div></div><h6 itemprop="headline">Julian Assange has gone from heroic publisher to consumer rights advocate</h6></a><time datetime="2017-03-10T15:15:57+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-10T15:15:57+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container post-format-video"><a itemprop="mainEntityOfPage" href="http://theduran.com/aleppo-slowly-returns-normal-stable-life-watch-public-buses/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/a-little-joy-returns-to-aleppo-p-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/03/a-little-joy-returns-to-aleppo-p.jpg?fit=1280%2C720"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></div><h6 itemprop="headline">A little joy returns to Aleppo. Public buses in Aleppo take to the streets after 5 years of Obama&#8217;s ISIS war on Syria [Video]</h6></a><time datetime="2017-03-10T11:49:45+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-10T11:49:45+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container post-format-video"><a itemprop="mainEntityOfPage" href="http://theduran.com/tech-giants-tell-assange-prefer-cia-hacking-wikileaks-cooperation/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/tech-giants-tell-assange-they-pr-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/03/tech-giants-tell-assange-they-pr.jpg?fit=480%2C360"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></div></div><h6 itemprop="headline">Tech giants tell Assange they prefer CIA hacking over Wikileaks cooperation</h6></a><time datetime="2017-03-10T11:09:56+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-10T15:28:25+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li></ul></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><div id="taboola-below-article-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-a',


    container: 'taboola-below-article-thumbnails',


    placement: 'Below Article Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div>			</div>
			

</aside>						
						<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#disqus_comments'><img src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/disqus-social-icon-blue-transparent-64-1.png' alt='Disqus'>Disqus</a></li><li><a href='#facebook_comments'><img src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/facebook-icon-1.png' alt='Facebook'>Facebook</a></li></ul><div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'theduran'; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://theduran.com/will-kurds-used-launch-america-war-iran/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --></div>						
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">JOIN THE DURAN NEWSLETTER&#8230;</h3><!-- MailChimp for WordPress v3.1.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1489153367" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-37" class="widget widget_text">			<div class="textwidget"><a href="http://theduran.com/the-duran-sponsor-program/"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/MugClub300x250.png"></a></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>


<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-rr',


    container: 'taboola-right-rail-thumbnails',


    placement: 'Right Rail Thumbnails',


    target_type: 'mix'


  });


</script></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="5008437582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">TRENDING NOW&#8230;</h3>			<div class="textwidget"><div class="mnky-posts clearfix mp-layout-6" ><div id="post-13604" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 post-format-video clearfix"><a href="http://theduran.com/mika-brzezinski-break-tearful-display-trump-fear/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/mika-brzezinski-break-down-in-te-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/03/mika-brzezinski-break-down-in-te.jpg?fit=1280%2C720"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/mika-brzezinski-break-tearful-display-trump-fear/" title="View Mika Brzezinski breaks down in tearful display of Trump fear, &#8220;This is not funny&#8221; [Video]" rel="bookmark">Mika Brzezinski breaks down in tearful display of Trump fear, &#8220;This is not funny&#8221; [Video]</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 4,979<meta itemprop="interactionCount" content="UserPageVisits:4,979"/></span></span></div><time datetime="2017-03-06T18:14:40+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-10T10:52:40+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-13593" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://theduran.com/simple-smoking-gun-nyt-story-reported-obama-spied-trump-alleged-ties-two-russian-banks/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/obama_wiretap-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/03/obama_wiretap.jpg?fit=1150%2C619"><meta itemprop="width" content="1150"><meta itemprop="height" content="619"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/simple-smoking-gun-nyt-story-reported-obama-spied-trump-alleged-ties-two-russian-banks/" title="View THE SMOKING GUN: NYT story that reported Obama spying on Trump over alleged ties to Russian bank" rel="bookmark">THE SMOKING GUN: NYT story that reported Obama spying on Trump over alleged ties to Russian bank</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 3,043<meta itemprop="interactionCount" content="UserPageVisits:3,043"/></span></span></div><time datetime="2017-03-06T12:30:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-06T12:30:16+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-13618" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://theduran.com/us-russian-troops-present-syrias-manbij/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/Manbij-Military-Council-forces-part-of-the-US-backed-Syrian-Democratic-Forces-SDF-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/03/Manbij-Military-Council-forces-part-of-the-US-backed-Syrian-Democratic-Forces-SDF.jpg?fit=5634%2C3756"><meta itemprop="width" content="5634"><meta itemprop="height" content="3756"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/us-russian-troops-present-syrias-manbij/" title="View Shock for Erdogan as US and Russian troops jointly defend Kurdish controlled Manbij" rel="bookmark">Shock for Erdogan as US and Russian troops jointly defend Kurdish controlled Manbij</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 3,219<meta itemprop="interactionCount" content="UserPageVisits:3,219"/></span></span></div><time datetime="2017-03-07T04:30:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-07T10:40:29+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-13549" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://theduran.com/why-bashar-al-assads-brand-of-baathism-is-the-right-solution-for-syria-and-for-this-age/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/assad-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/03/assad.jpg?fit=1920%2C1080"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/why-bashar-al-assads-brand-of-baathism-is-the-right-solution-for-syria-and-for-this-age/" title="View Why Bashar al-Assad’s brand of Ba&#8217;athism is the right solution for Syria" rel="bookmark">Why Bashar al-Assad’s brand of Ba&#8217;athism is the right solution for Syria</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Nedka Babliku"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 1,223<meta itemprop="interactionCount" content="UserPageVisits:1,223"/></span></span></div><time datetime="2017-03-06T02:39:08+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-06T02:40:02+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-13587" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://theduran.com/donbass-breaking-away-ukraine/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/donbass-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/03/donbass.jpg?fit=4096%2C2614"><meta itemprop="width" content="4096"><meta itemprop="height" content="2614"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/donbass-breaking-away-ukraine/" title="View The Donbass is breaking away from an agonizing Ukraine" rel="bookmark">The Donbass is breaking away from an agonizing Ukraine</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="The Saker"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 2,851<meta itemprop="interactionCount" content="UserPageVisits:2,851"/></span></span></div><time datetime="2017-03-06T06:09:59+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-06T16:21:14+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-13665" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6 clearfix"><a href="http://theduran.com/cia-wikileaks-dnc-podesta/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/CIA-langley-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/03/CIA-langley.jpg?fit=2023%2C1326"><meta itemprop="width" content="2023"><meta itemprop="height" content="1326"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/cia-wikileaks-dnc-podesta/" title="View The CIA leak casts doubt on Russian involvement in the DNC/Podesta leaks" rel="bookmark">The CIA leak casts doubt on Russian involvement in the DNC/Podesta leaks</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 3,109<meta itemprop="interactionCount" content="UserPageVisits:3,109"/></span></span></div><time datetime="2017-03-07T23:48:49+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-08T11:49:12+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-13624" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7 clearfix"><a href="http://theduran.com/12-victims-of-obamas-spying-plus-wikileaks-revelations-that-obama-also-spied-on-their-journalists/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/Obama-spying-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/03/Obama-spying.jpg?fit=1150%2C550"><meta itemprop="width" content="1150"><meta itemprop="height" content="550"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/12-victims-of-obamas-spying-plus-wikileaks-revelations-that-obama-also-spied-on-their-journalists/" title="View 12 victims spied on by Obama. Wikileaks reveals that Barack also spied on their journalists" rel="bookmark">12 victims spied on by Obama. Wikileaks reveals that Barack also spied on their journalists</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 2,600<meta itemprop="interactionCount" content="UserPageVisits:2,600"/></span></span></div><time datetime="2017-03-07T11:35:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-03-07T11:35:16+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div></div><script type="text/javascript">
    var disqus_shortname = 'theduran';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
    <style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Middle Post Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7961903988"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_LargeRectangle_300-600_BTF" data-ad-size="300x600" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/Get-The-Duran-Free-300x250.png"></a></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-18" class="widget widget_text">			<div class="textwidget"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" >
</br>Does news, commentary, audio and video.
</br>
<a href="http://theduran.com/terms/">Terms</a> | <a href="http://theduran.com/privacy/">Privacy</a> | <a href="http://theduran.com/disclaimer/">Disclaimer</a> | <a href="http://theduran.com/contact-us/">Contact Us</a>
<div class="vc_empty_space"  style="height: 8px" ><span class="vc_empty_space_inner"></span></div>

<a href="https://www.facebook.com/theduransite/" target="_blank" title="The Duran Facebook"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<a href="http://twitter.com/thedurandoes" target="_blank" title="The Duran Twitter">
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<div class="vc_empty_space"  style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget">Get latest updates on our RSS Feed:
<a href="http://theduran.com/feed/" title="The Duran RSS Feed"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-rss" style="font-size:26px; color:#444444; padding-left:7px; padding-right:0px;"></i></span></a>
<div class="vc_empty_space"  style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore More:</h3><div class="menu-footer-second-column-container"><ul id="menu-footer-second-column" class="menu"><li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://theduran.com/invest/">Invest</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2866"><a href="http://theduran.com/submit-a-post/">Submit A Post</a></li>
<li id="menu-item-2867" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2867"><a href="http://theduran.com/all-articles/">All Articles</a></li>
</ul></div></div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a>.</div>
		</div>							</div>	
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-36" class="widget widget_text">			<div class="textwidget"><a href='https://play.google.com/store/apps/details?id=com.theduran.app&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Get it on Google Play' src='https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png'/></a></div>
		</div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-21" class="widget widget_text">			<div class="textwidget">©2016 All Rights Reserved. The Duran is a registered trademark of The DRN Media PLC.</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-6028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="http://theduran.com/submit-a-post/">Submit A Post</a><span></span></li>
<li id="menu-item-11396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11396"><a href="http://theduran.com/the-duran-sponsor-program/">Sponsor</a><span></span></li>
<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="http://theduran.com/category/latest/">Latest</a><span></span></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="http://theduran.com/category/video/">Video</a><span></span></li>
<li id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="http://theduran.com/trending/">Trending</a><span></span></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="http://theduran.com/all-articles/">News</a><span></span></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="http://theduran.com/category/breaking/">Breaking</a><span></span></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://theduran.com/category/our-picks/">Our Picks</a><span></span></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="http://theduran.com/category/satire/">Satire</a><span></span></li>
<li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="http://theduran.com/the-duran-lexicon/">Lexicon</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-second-menu" class="menu"><li id="menu-item-11317" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11317"><a>The Duran Reads&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11331"><a target="_blank" href="http://21stcenturywire.com/">21st Century Wire</a></li>
	<li id="menu-item-11338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11338"><a target="_blank" href="http://www.antiwar.com/">Antiwar.com</a></li>
	<li id="menu-item-11340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11340"><a target="_blank" href="http://Bloomberg.com">Bloomberg</a></li>
	<li id="menu-item-11330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11330"><a target="_blank" href="http://www.breitbart.com/">Breitbart</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a target="_blank" href="https://consortiumnews.com/">Consortium News</a></li>
	<li id="menu-item-11327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11327"><a target="_blank" href="http://drudgereport.com/">Drudge Report</a></li>
	<li id="menu-item-11337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11337"><a target="_blank" href="http://www.foxnews.com/">Fox News</a></li>
	<li id="menu-item-11341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11341"><a target="_blank" href="http://infowars.com">InfoWars</a></li>
	<li id="menu-item-11332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11332"><a target="_blank" href="https://www.lifezette.com/">LifeZette</a></li>
	<li id="menu-item-11335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11335"><a target="_blank" href="http://rt.com">RT</a></li>
	<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11336"><a target="_blank" href="https://sputniknews.com/">Sputnik News</a></li>
	<li id="menu-item-11328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11328"><a target="_blank" href="http://thedailycaller.com/">The Daily Caller</a></li>
	<li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11339"><a target="_blank" href="https://theintercept.com/">The Intercept</a></li>
	<li id="menu-item-11329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a target="_blank" href="http://thesaker.is/">The Saker</a></li>
	<li id="menu-item-11326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11326"><a target="_blank" href="http://www.zerohedge.com/">Zerohedge</a></li>
</ul>
</li>
<li id="menu-item-11318" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11318"><a>The Duran Watches&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11350"><a target="_blank" href="https://www.youtube.com/channel/UCp4oMaqaY0hIoT9jafj1g8g/videos">1791L</a></li>
	<li id="menu-item-11344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11344"><a href="https://www.youtube.com/user/PrisonPlanetLive">Paul Joseph Watson</a></li>
	<li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a target="_blank" href="https://www.youtube.com/user/FoxNewsChannel">Fox News</a></li>
	<li id="menu-item-11352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11352"><a target="_blank" href="https://www.youtube.com/user/MarkDice">Mark Dice</a></li>
	<li id="menu-item-11349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11349"><a target="_blank" href="https://www.youtube.com/channel/UCGy6uV7yqGWDeUWTZzT3ZEg">Rebel Media</a></li>
	<li id="menu-item-11346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11346"><a href="https://www.youtube.com/user/RussiaToday">RT</a></li>
	<li id="menu-item-11354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11354"><a target="_blank" href="https://www.youtube.com/user/RTAmerica">RT America</a></li>
	<li id="menu-item-11347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11347"><a target="_blank" href="https://www.youtube.com/user/RuptlyTV">Ruptly TV</a></li>
	<li id="menu-item-11348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11348"><a target="_blank" href="https://www.youtube.com/user/crimeanfront">South Front</a></li>
	<li id="menu-item-11353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11353"><a target="_blank" href="https://www.youtube.com/user/stefbot">Stefan Molyneux</a></li>
	<li id="menu-item-11351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11351"><a target="_blank" href="https://www.youtube.com/user/StevenCrowder">StevenCrowder</a></li>
	<li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a target="_blank" href="https://www.youtube.com/user/TheAlexJonesChannel">The Alex Jones Channel</a></li>
	<li id="menu-item-11356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11356"><a target="_blank" href="https://www.youtube.com/channel/UCKgJEs_v0JB-6jWb8lIy9Xw">The Blaze</a></li>
	<li id="menu-item-11355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11355"><a target="_blank" href="https://www.youtube.com/channel/UCaeO5vkdj5xOQHp4UmIN6dw/">The Daily Wire</a></li>
	<li id="menu-item-11342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11342"><a target="_blank" href="https://www.youtube.com/user/TYTComedy">The Jimmy Dore Show</a></li>
</ul>
</li>
<li id="menu-item-11362" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11362"><a>Writers</a>
<ul class="sub-menu">
	<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://theduran.com/author/adam-garrie/">Adam Garrie</a></li>
	<li id="menu-item-11369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11369"><a href="http://theduran.com/author/alex/">Alex Christoforou</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11364"><a href="http://theduran.com/author/alexander/">Alexander Mercouris</a></li>
	<li id="menu-item-11371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11371"><a href="http://theduran.com/author/angela-borozna">Angela Borozna</a></li>
	<li id="menu-item-11370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11370"><a href="http://theduran.com/author/elena-troyanova/">Elena Troyanova</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11365"><a href="http://theduran.com/author/joe-lauria/">Joe Lauria</a></li>
	<li id="menu-item-11366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11366"><a href="http://theduran.com/author/peter/">Peter Lavelle</a></li>
	<li id="menu-item-11367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11367"><a href="http://theduran.com/author/sergey-gladysh/">Sergey Gladysh</a></li>
	<li id="menu-item-11368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11368"><a href="http://theduran.com/author/vlad/">Vladimir Rodzianko</a></li>
</ul>
</li>
<li id="menu-item-11319" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11319"><a>Connect to The Duran&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11322"><a href="http://theduran.com/submit-a-post/">Submit A Post</a></li>
	<li id="menu-item-11323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11323"><a href="http://theduran.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a target="_blank" href="http://theduran.com/russia/">The Russia Report</a></li>
	<li id="menu-item-11324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11324"><a href="http://theduran.com/the-duran-lexicon/">The Duran Lexicon</a></li>
	<li id="menu-item-11321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11321"><a target="_blank" href="https://www.facebook.com/thedurancom/">Facebook</a></li>
	<li id="menu-item-11320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11320"><a target="_blank" href="https://twitter.com/theduran_com">Twitter</a></li>
</ul>
</li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-16" class="widget-container widget_text">			<div class="textwidget"><ul>
<li class="list-title">The Duran: </li>
<li><a href="#">Terms</a></li>
<li><a href="#">Privacy</a></li>
<li><a href="#">Disclaimer</a></li> 
<li><a href="http://theduran.com/invest/">Invest</a></li> 
</ul></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/js/init.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/js/sticky-header-smart.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":12939,"icon":"&times;","content":"<h4><span style=\"font-size: 14pt;\">NEVER MISS A STORY&#8230;<\/span><\/h4>\n<script type=\"text\/javascript\">(function() {\n\tif (!window.mc4wp) {\n\t\twindow.mc4wp = {\n\t\t\tlisteners: [],\n\t\t\tforms    : {\n\t\t\t\ton: function (event, callback) {\n\t\t\t\t\twindow.mc4wp.listeners.push({\n\t\t\t\t\t\tevent   : event,\n\t\t\t\t\t\tcallback: callback\n\t\t\t\t\t});\n\t\t\t\t}\n\t\t\t}\n\t\t}\n\t}\n})();\n<\/script><!-- MailChimp for WordPress v3.1.10 - https:\/\/wordpress.org\/plugins\/mailchimp-for-wp\/ --><form id=\"mc4wp-form-1\" class=\"mc4wp-form mc4wp-form-313 mc4wp-form-basic\" method=\"post\" data-id=\"313\" data-name=\"Default sign-up form\" ><div class=\"mc4wp-form-fields\"><p>\r\n<input type=\"email\" name=\"EMAIL\" placeholder=\"Your email address\" required \/>\r\n<\/p>\r\n<p>\r\n\t<input type=\"submit\" value=\"Sign up\" \/>\r\n<\/p><div style=\"display: none;\"><input type=\"text\" name=\"_mc4wp_honeypot\" value=\"\" tabindex=\"-1\" autocomplete=\"off\" \/><\/div><input type=\"hidden\" name=\"_mc4wp_timestamp\" value=\"1489153366\" \/><input type=\"hidden\" name=\"_mc4wp_form_id\" value=\"313\" \/><input type=\"hidden\" name=\"_mc4wp_form_element_id\" value=\"mc4wp-form-1\" \/><\/div><div class=\"mc4wp-response\"><\/div><\/form><!-- \/ MailChimp for WordPress Plugin -->\n","css":{"background_color":"#f2f2f2","color":"#000000","width":500,"border_color":"#000000","border_width":2,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"10"},"animation":"slide","cookie":{"triggered":48,"dismissed":48},"rehide":true,"position":"bottom-right","minimumScreenWidth":600,"closable":true}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.10'></script>
<![endif]-->
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://theduran.disqus.com/count.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'110227533',post:'13761',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '110227533', '13761' ]);
</script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
            pid          : 63975
            ,lang        : "en"
            ,slot        : '[itemprop="articleBody"] > p'
            ,format      : "inread"
            //,mobile      : false
            ,minSlot     : 3
            ,components  : { skip: {delay : 0}}
            ,mutable     : true
            ,css         : "margin: 0px 20x 22.4px; max-width: 800px"
            ,BTF         : false
        });

        (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        })(window.document);
    </script>
<!--    <script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 63976
           ,lang        : "en"
           ,slot        : '[itemprop="articleBody"] span, [itemprop="articleBody"] p'
           ,format      : "inread"
           ,minSlot     : 2
           ,components  : { skip: {delay : 0}}
           ,mutable     : true
           ,BTF         : false
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
-->

</body>
</html>