<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://theduran.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=794%2C450" />
		<meta name="twitter:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=794%2C450" />
	<meta property="og:url" content="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/" />
<meta property="og:title" content="Fighting And Winning Against US Psychological Cyber Warfare" />
<meta property="og:description" content="Proceed with caution: the CIA, NSA, FBI and DOD are your 'friends' on Facebook.
" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/">
<meta name="twitter:title" content="Fighting And Winning Against US Psychological Cyber Warfare">
<meta name="twitter:description" content="Proceed with caution: the CIA, NSA, FBI and DOD are your 'friends' on Facebook.
">
<title>Fighting And Winning Against US Psychological Cyber Warfare</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Proceed with caution: the CIA, NSA, FBI and DOD are your &#039;friends&#039; on Facebook."/>
<link rel="canonical" href="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="http://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="http://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Fighting And Winning Against US Psychological Cyber Warfare Comments Feed" href="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quick-paypal-payments/payments.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='cb_p6-css-main-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"20","ajax_url":"http:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"41515","token":"5fe532c566","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"25f3bee5bed860ee05af0445e055fbd0","isLoadOnlyParentComments":0,"ahk":"z5%!(jro-i)4vuf3zs524@6ztqahpv&%","enableDropAnimation":1,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","version":"5.1.7","wc_post_id":41515,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1541878231,"lastVisitCookie":{"1":{"41515":1539286231}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<link rel='https://api.w.org/' href='http://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://theduran.com/?p=41515' />
<link rel="alternate" type="application/json+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Ffighting-and-winning-against-us-psychological-cyber-warfare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Ffighting-and-winning-against-us-psychological-cyber-warfare%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css" media="screen">
.qpp-style.TheDuranDonate {width:100%;max-width:100%; }.qpp-style.TheDuranDonate #plain {border:1px solid #cccccc;}.qpp-style.TheDuranDonate input[type=text], .qpp-style.TheDuranDonate textarea, .qpp-style.TheDuranDonate select, .qpp-style.TheDuranDonate #submit {border-radius:5px;}.qpp-style.TheDuranDonate h2 {font-size: 1.6em; color: #000000;}.qpp-style.TheDuranDonate p {margin:4px 0 4px 0;padding:0;font-family: helvetica, sans-serif; font-size: 1em;color: #515151;line-height:100%;;}.qpp-style.TheDuranDonate input[type=text], .qpp-style.TheDuranDonate textarea {border: 1px solid #000000;font-family: helvetica, sans-serif; font-size: 1.4em; color: #ffffff;;height:auto;line-height:normal; margin: 2px 0 3px 0;padding: 8px;;}.qpp-style.TheDuranDonate select {border: 1px solid #000000;font-family: helvetica, sans-serif; font-size: inherit; color: #ffffff;;height:auto;line-height:normal;}.qpp-style.TheDuranDonate .qppcontainer input + label, .qpp-style.TheDuranDonate .qppcontainer textarea + label {font-family: helvetica, sans-serif; font-size: 1.4em; color: #ffffff;}.qpp-style.TheDuranDonate input[type=text].required, .qpp-style.TheDuranDonate textarea.required {border: 1px solid #000000;}.qpp-style.TheDuranDonate div {background:#FFF;}.qpp-style.TheDuranDonate p.submit {margin:0 auto;text-align:center;}
.qpp-style.TheDuranDonate #submitimage {width:100%;height:auto;overflow:hidden;}
.qpp-style.TheDuranDonate #submit, .qpp-style.TheDuranDonate #submitimage {width:100%;color:#ffffff;background:#1e9e59;border:1px solid #ffffff;font-family: helvetica, sans-serif;font-size: inherit;text-align:center;}.qpp-style.TheDuranDonate #submit:hover {background:#cccccc;}.qpp-style.TheDuranDonate #couponsubmit, .qpp-style.TheDuranDonate #couponsubmit:hover{width:100%;color:#FFF;background:#1f8416;border:1px solid #ffffff;font-family: helvetica, sans-serif;font-size: inherit;margin: 3px 0px 7px;padding: 6px;text-align:center;}.qpp-style.TheDuranDonate div.rangeslider, .qpp-style.TheDuranDonate div.rangeslider__fill {height: 2em;background: #CCC;}
.qpp-style.TheDuranDonate div.rangeslider__fill {background: #00ff00;}
.qpp-style.TheDuranDonate div.rangeslider__handle {background: white;border: 1px solid #CCC;width: 3em;height: 3em;position: absolute;top: -0.5em;-webkit-border-radius:#FFF%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}
.qpp-style.TheDuranDonate div.qpp-slideroutput{font-size:1.2em;color:#465069;}.qpp-style.TheDuranDonate input#qpptotal {font-weight:bold;font-size:inherit;padding: 0;margin-left:3px;border:none;background:#FFF}.qpp-style.default {width:280px;max-width:100%; }.qpp-style.default #plain {border:1px solid #415063;}.qpp-style.default input[type=text], .qpp-style.default textarea, .qpp-style.default select, .qpp-style.default #submit {border-radius:0;}.qpp-style.default h2 {font-size: 1.6em; color: #465069;}.qpp-style.default p {margin:4px 0 4px 0;padding:0;font-family: arial, sans-serif; font-size: 1em;color: #465069;line-height:100%;;}.qpp-style.default input[type=text], .qpp-style.default textarea {border: 1px solid #415063;font-family: arial, sans-serif; font-size: 1em; color: #465069;;height:auto;line-height:normal; margin: 2px 0 3px 0;padding: 6px;;}.qpp-style.default select {border: 1px solid #415063;font-family: arial, sans-serif; font-size: inherit; color: #465069;;height:auto;line-height:normal;}.qpp-style.default .qppcontainer input + label, .qpp-style.default .qppcontainer textarea + label {font-family: arial, sans-serif; font-size: 1em; color: #465069;}.qpp-style.default input[type=text].required, .qpp-style.default textarea.required {border: 1px solid #00C618;}.qpp-style.default div {background:#FFF;}.qpp-style.default p.submit {text-align:left;}
.qpp-style.default #submitimage {width:100%;height:auto;overflow:hidden;}
.qpp-style.default #submit, .qpp-style.default #submitimage {width:100%;color:#FFF;background:#343838;border:1px solid #415063;font-family: arial, sans-serif;font-size: inherit;text-align:center;}.qpp-style.default #submit:hover {background:#888888;}.qpp-style.default #couponsubmit, .qpp-style.default #couponsubmit:hover{width:100%;color:#FFF;background:#1f8416;border:1px solid #415063;font-family: arial, sans-serif;font-size: inherit;margin: 3px 0px 7px;padding: 6px;text-align:center;}.qpp-style.default div.rangeslider, .qpp-style.default div.rangeslider__fill {height: 2em;background: #CCC;}
.qpp-style.default div.rangeslider__fill {background: #00ff00;}
.qpp-style.default div.rangeslider__handle {background: white;border: 1px solid #CCC;width: 3em;height: 3em;position: absolute;top: -0.5em;-webkit-border-radius:#FFF%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}
.qpp-style.default div.qpp-slideroutput{font-size:1.2em;color:#465069;}.qpp-style.default input#qpptotal {font-weight:bold;font-size:inherit;padding: 0;margin-left:3px;border:none;background:#FFF}
</style>
    <script type="text/javascript">qpp_containers = new Array(); to_list = new Array(); to_totals = new Array();</script>
<script type='text/javascript'> qpp_ic = {id:'R6ZRGAFMH6XRQ',environment:'PRODUCTION'};</script>
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news-child', amp: false, siteid: 134280366, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-41515 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://theduran.com/"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="http://theduran.com/category/latest/">Latest</a></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="http://theduran.com/category/video/">Video</a></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="http://theduran.com/all-articles/">News</a></li>
<li id="menu-item-40878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40878"><a href="http://theduran.com/category/russiafeed/">RussiaFeed</a></li>
<li id="menu-item-39113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39113"><a href="http://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39451"><a href="http://theduran.com/category/hellenic-insider/">Hellenic Insider</a></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://theduran.com/category/our-picks/">Staff Picks</a></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="http://theduran.com/category/satire/">Satire</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://theduran.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Header Leader Board -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8889060882"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
                                                                																<div class="mvp-nav-small-logo left relative">
																																			<a href="http://theduran.com/"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">The Duran</h2>
																																	</div><!--mvp-nav-small-logo-->
                                                                																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Fighting And Winning Against US Psychological Cyber Warfare</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-logged-out-container"><ul id="menu-logged-out" class="menu"><li id="menu-item-39114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39114"><a href="http://theduran.com/">Home</a></li>
<li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="http://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="http://theduran.com/category/news/">News</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
	<li id="menu-item-20023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20023"><a href="http://theduran.com/category/analysis/">Analysis</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="http://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://theduran.com/category/video/">Video</a></li>
<li id="menu-item-40879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40879"><a href="http://theduran.com/category/russiafeed/">RussiaFeed</a></li>
<li id="menu-item-39449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39449"><a href="http://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39450"><a href="http://theduran.com/category/hellenic-insider/">Hellenic</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/product-category/in-the-news/">The Duran Shop</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</di><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class='mvp-post-cat left test2'>Latest</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/analysis/">
                            <span class='mvp-post-cat left test2'>Analysis</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/news/">
                            <span class='mvp-post-cat left test2'>News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Fighting And Winning Against US Psychological Cyber Warfare</h1>
													<span class="mvp-post-excerpt left"><p>Proceed with caution: the CIA, NSA, FBI and DOD are your &#8216;friends&#8217; on Facebook.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?fit=46%2C46" width="46" height="46" alt="The Duran" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">3 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-10-11">October 11, 2018</time></span>
										<meta itemprop="dateModified" content="2018-10-11"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative test1" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://theduran.com/author/newri/" title="Posts by The Duran" rel="author">The Duran</a></span> 									</div><!--mvp-author-info-name-->
                                    <div class="mvp-author-info-name left relative viewcount">
                                        159<span class=''> Views</span>                                </div>
								</div><!--mvp-author-info-text-->
                                
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="794" height="450" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/Facebook-DOD.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?w=794 794w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=300%2C170 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=768%2C435 768w" sizes="(max-width: 794px) 100vw, 794px" />																								<meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=794%2C450">
												<meta itemprop="width" content="794">
												<meta itemprop="height" content="450">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/&amp;t=Fighting And Winning Against US Psychological Cyber Warfare', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Fighting And Winning Against US Psychological Cyber Warfare -&amp;url=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=794%2C450&amp;description=Fighting And Winning Against US Psychological Cyber Warfare', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#56692523343c3335226b103f313e223f38317617383276013f38383f3831761731373f3825227603057606252f353e393a39313f35373a76152f343324760137243037243370373b266d1419120f6b1f76303923383276223e3f25763724223f353a33763f382233243325223f38317637383276223e3923313e2276393076253e37243f3831763f2276213f223e762f39237876153e33353d763f22763923226c763e2222266c7979223e3332232437387835393b79303f313e223f38317b3738327b213f38383f38317b3731373f3825227b23257b26252f353e393a39313f35373a7b352f3433247b2137243037243379">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/#comments" class="comment-style">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/&amp;t=Fighting And Winning Against US Psychological Cyber Warfare', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Fighting And Winning Against US Psychological Cyber Warfare -&amp;url=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=794%2C450&amp;description=Fighting And Winning Against US Psychological Cyber Warfare', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Fighting And Winning Against US Psychological Cyber Warfare http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed96b9b7b8a4b9beb7f091beb4f087b9bebeb9beb7f091b7b1b9bea3a4f08583f080a3a9b3b8bfbcbfb7b9b3b1bcf093a9b2b5a2f087b1a2b6b1a2b5f6b1bda0eb929f9489ed99f0b6bfa5beb4f0a4b8b9a3f0b1a2a4b9b3bcb5f0b9bea4b5a2b5a3a4b9beb7f0b1beb4f0a4b8bfa5b7b8a4f0bfb6f0a3b8b1a2b9beb7f0b9a4f0a7b9a4b8f0a9bfa5fef093b8b5b3bbf0b9a4f0bfa5a4eaf0b8a4a4a0eaffffa4b8b5b4a5a2b1befeb3bfbdffb6b9b7b8a4b9beb7fdb1beb4fda7b9bebeb9beb7fdb1b7b1b9bea3a4fda5a3fda0a3a9b3b8bfbcbfb7b9b3b1bcfdb3a9b2b5a2fda7b1a2b6b1a2b5ff">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/#comments">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_41515" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.telesurtv.net/english/opinion/Fighting-And-Winning-Against-US-Psychological-Cyber-Warfare-20180816-0018.html">Authored by Lauren Smith:</a></strong></p>
<hr />
<p>Social media and Google serve three strategic purposes for the U.S. government. First, they allow Washington to conduct espionage; second, they facilitate the spread of disinformation campaigns, and third, they serve as conduits for the transmission of social contagions. In deploying thought control against the users of social media and Google, the U.S. government shapes and regulates voting outcomes and civil unrest. As such, social media and Google can best be understood as unconventional weapons (UW) for use in proxy wars to achieve regime change against non-compliant Non-Aligned Movement (NAM) governments, such as, in Latin America, Venezuela and Nicaragua.</p>
<p>Through geopolitical manipulations to overcome opposition, the U.S. government seeks to bring about the ruling elites&#8217; vision of a corporate-controlled global economy without deploying troops. This &#8216;non-violent&#8217; or &#8216;soft-coup&#8217; model of unconventional warfare is organized through the efforts of U.S. quasi non-governmental organizations, such as the National Endowment for Democracy (NED). Used in various so-called Color Revolutions in Eastern European countries, the Middle East and now Latin America, the model&#8217;s user-friendly packaging and features via social media and Google conceal their fundamentally military and security oriented application. The NED makes no secret of its advocacy of <a href="https://www.ned.org/issue-brief-how-disinformation-impacts-politics-and-publics/">using social media to fight proxy wars</a>.</p>
<p>At a minimum, NAM country governments should promote wide public awareness of that reality but also fight back by using <a href="https://www.g2crowd.com/categories/social-media-suites">commercially available software</a> able to search, monitor, analyze and manage social media content. To counter U.S. corproate and government manipulation of social media, NAM governments can and should integrate this software into their communications strategies. Concurrently, either unilaterally or together they should guard against cyber invasion by passing cyber laws with strong penalties, as done by Germany with its <a href="https://www.theverge.com/2017/6/23/15852048/germany-hate-speech-facebook-twitter-fine-censorship">groundbreaking Network Enforcement Act (NetzDG)</a>. NAM countries such as the Bolivarian Alliance for the Americas (ALBA) member states should perhaps follow Germany&#8217;s example of robust laws and fines.</p>
<p><strong>Cambridge Analytica and Social Contagion</strong></p>
<p>Two things are important to understanding the U.S. government&#8217;s offensive against unfavorable non-aligned countries: first, the origin of Facebook and Google; and second, their collective influence over human motivation through coercion and the spread of social contagions through distorted reality. Facebook&#8217;s influence can best be understood through the two scandals over Cambridge Analytica and the Social Contagion Study.</p>
<p>The Cambridge Analytica scandal revealed that Facebook exposed the personal data of 87 million users to a political consulting firm, of which Trump adviser Steve Bannon was vice-president and founder. They used personal data to influence Facebook users&#8217; votes in the <a href="https://www.google.com/amp/s/www.vox.com/platform/amp/policy-and-politics/2018/3/23/17151916/facebook-cambridge-analytica-trump-diagram">2016 U.S. presidential election in favor of Trump</a>. The main client of SCL, Cambridge Analytica&#8217;s parent company, is NATO – as well as the defense departments of NATO member states. Another company involved in the scandal is Palantir, whose chairman and founder, Peter Thiel, was a major contributor in Trump&#8217;s presidential campaign. Palantir not only has numerous contracts with the U.S. Intelligence Community and Department of Defense, but Thiel was Facebook&#8217;s leading investor, remains on its board of directors and is also on the steering committee of the elite corporate strategy group Bilderberg.</p>
<p>Another scandal involving Facebook is the Social Contagion Study, in which Facebook altered the news feed content of 700,000 unsuspecting users. The study controlled posts containing words with positive- or negative-charged emotions to spy on reactions. The team concluded its study by saying that <a href="http://www.pnas.org/content/111/24/8788">emotions are spread via contagion through social networks</a>. Facebook was publicly condemned for using Orwellian thought-policing on its users. The DoD&#8217;s Minerva Research Initiative funded research by Cornell University for a similar study entitled &#8216;<a href="http://semantics.ling.utexas.edu/">Modeling Discourse and Social Dynamics in Authoritarian Regimes</a>.&#8217; Cornell University also worked on a study funded through 2017 managed by the U.S. Air Force Office of Scientific Research, which aimed to develop an empirical model of the dynamics of social movement mobilization and contagions. The project aimed to determine the &#8216;critical mass&#8217; (tipping point) of social contagions by studying their &#8216;digital traces.&#8217;</p>
<p><strong>Facebook and Google: Origin and Influence</strong></p>
<p>The CIA has a non-profit venture capital corporation called In-Q-Tel (IQT). Top managers of IQT are founders or board members of Facebook. IQT is linked to Facebook through Palantir&#8217;s Peter Thiel. In August of 2004, Thiel acquired a 10.2 percent stake in Facebook for US$500,000. The next two capital injections were US$12.7 million from Thiel and Accel Partners in May 2005 and then US$27.5 million from an Accel-led round of financing that included Thiel, Accel and Greylock Partners in April 2006. In 2012, Thiel sold the majority of his shares for over US$1 billion, but remains on Facebook&#8217;s board of directors.</p>
<p>Google&#8217;s founders, Larry Page and Sergey Brin, were both on the payroll of the National Science Foundation (NSF) while working on its Stanford Digital Library Project (SDLP), which involved creating search algorithms to scan large quantities of data to find relationships. Funded by the U.S. federal government, the NSF&#8217;s mission statement includes intent to &#8216;secure the national defense.&#8217; NSF has a longstanding relationship with the DoD&#8217;s Defense Advanced Research Projects Agency (DARPA). Not only was Google&#8217;s development nurtured by NSF/DARPA, but Google was also was aided by the secretive Massive Digital Data Systems (MDDS) program, administered by private contractors for the CIA and NSA. In 2004, Google bought Keyhole from IQT. Keyhole&#8217;s mapping technology software, EarthViewer, became Google Earth. Both IQT and Google funded the &#8216;threat intelligence&#8217; company Recorded Futures <a href="https://www.wired.com/2010/07/exclusive-google-cia/">and have seats on its board</a>.</p>
<p>Besides geographic and locational tracking, Google assists the U.S. government in its efforts to write – and rewrite – history. According to Google&#8217;s transparency report, the U.S. government has named 79,901 items for removal since 2009. In that same period, Venezuela named 10 items for removal, and Nicaragua just one. According to the authors, Olivia Solon and Sam Levin, Google&#8217;s search and <a href="https://www.theguardian.com/technology/2016/dec/16/google-autocomplete-rightwing-bias-algorithm-political-propaganda">autocomplete algorithms prioritize sites with right-wing bias</a>, and far-right groups trick it to boost propaganda and misinformation in search rankings. As explained by Robert Epstein, from the American Institute for Behavioral Research and Technology, Google has the power to rig elections through something he calls the search engine manipulation effect (SEME). Appearing on the first page of Google search results can give websites undue authority.</p>
<p>Besides taking proactive security measures, activists and non-aligned countries can learn from the U.S. government and control the technology posting supportive material on social media and Google. Most people using the Internet already know everything deviating from the prevailing imperialist narrative is automatically considered subversive and likely to get blocked. Social media mean our &#8216;friends&#8217; in the U.S. government are watching, ready to control anything tactical we post on the Internet. One egregious example of that control is that Facebook has now <a href="https://www.telesurtv.net/english/news/TeleSUR-English-Removed-From-Facebook-for-the-Second-Time-20180813-0009.html">removed Venezuela&#8217;s teleSUR English page twice</a>. But while the U.S. government takes the lead in unconventional warfare technology, it also offers opportunities that can be exploited. What can&#8217;t be appropriated can be protested. Their elaborate global surveillance system was devised because the ruling elite know they are outnumbered. Knowing that gives us power.</p>
<p><em>Lauren Smith, author of historical fiction, has a BA in Politics, Economics and Society from SUNY at Old Westbury and an MPA in International Development Administration from New York University. Her novel on Nicaragua&#8217;s 1979 revolution is due out in 2019.</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_41515&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/fighting-and-winning-against-us-psychological-cyber-warfare\/&quot;,&quot;postId&quot;:41515,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://theduran.com/tag/facebook/" rel="tag">Facebook</a><a href="http://theduran.com/tag/google/" rel="tag">Google</a><a href="http://theduran.com/tag/nsa/" rel="tag">NSA</a><a href="http://theduran.com/tag/surveillance/" rel="tag">surveillance</a><a href="http://theduran.com/tag/dod/" rel="tag">DoD</a><a href="http://theduran.com/tag/cybercrime/" rel="tag">cybercrime</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://theduran.com/nikki-haley-just-screwed-conservatives-going-into-midterms-bannon/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Nikki Haley Just Screwed Conservatives Going Into Midterms: Bannon</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://theduran.com/all-hat-and-no-cattle-nikki-haley-set-to-cash-in-after-disastrous-u-n-stint-video/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>&#8216;All hat and no cattle&#8217; Nikki Haley set to cash in after disastrous U.N. stint (Video)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png"/>
																	<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The Duran">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Ad Code -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7757162172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://theduran.com/dont-share-this-eus-new-copyright-law-could-kill-the-free-internet/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?resize=590%2C354 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?resize=400%2C240 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/EU-Censorship.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Don’t share this! EU’s new copyright law could kill the free internet</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://theduran.com/leaked-google-video-exposes-panic-and-fear-over-deplorable-election-victory/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?resize=1000%2C600 1000w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?resize=590%2C354 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?resize=400%2C240 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Google-execs.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Leaked Google video exposes panic and fear over &#8216;deplorable&#8217; election victory</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://theduran.com/facebook-starts-fact-checking-photos-and-videos-using-ai/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?resize=590%2C354 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?resize=400%2C240 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/facebook-fact-check.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Facebook Starts &#8220;Fact Checking&#8221; Photos And Videos Using AI</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">1 Comment</span>
															</div><!--mvp-comments-button-->
															    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                                <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">1</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">1</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                                            <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64" width="64" height="64" alt="Sally Snyder" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                        <wpdtip>Recent comment authors</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=48%2C48" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">oldest</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">most voted</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://theduran.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="96c4cca875" /><input type="hidden" name="_wp_http_referer" value="/fighting-and-winning-against-us-psychological-cyber-warfare/" />                                <input type="hidden" value="41515" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-65344_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=64%2C64" width="64" height="64" alt="Sally Snyder" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div></div><div id="comment-65344" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Sally Snyder</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=As+shown+in+this+article%2C+a+recent+high-l...+&url=http%3A%2F%2Ftheduran.com%2Ffighting-and-winning-against-us-psychological-cyber-warfare%2F%23comment-65344" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/" title=""><i class="fab fa-odnoklassniki wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/#comment-65344" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>As shown in this article, a recent high-level meeting of the Five Eyes member states (which includes the United States) has proposed measures that would reduce our ability to encrypt our own data:</p>
<p><a href="https://viableopposition.blogspot.com/2018/09/five-eyes-encryption-and-your-privacy.html" rel="nofollow">https://viableopposition.blogspot.com/2018/09/five-eyes-encryption-and-your-privacy.html</a></p>
<p>Five Eyes are calling on technology companies to build back doors into their products so that law enforcement (aka &#8220;The State&#8221;) will always be able to access encrypted data, largely because the group believes that privacy is not absolute in this post-truth era.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-chevron-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-chevron-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>October 11, 2018 16:29</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-65344_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Deep State conspiracy to overthrow Trump involved many countries (Video)</h1>
																									<span class="mvp-post-excerpt left"><p>The Duran – News in Review – Episode 131.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=46%2C46" width="46" height="46" alt="Alex Christoforou" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">43 mins ago</span> <p>on</p> <span class="mvp-post-date">October 11, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="http://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">Alex Christoforou</a></span> <a href="http://twitter.com/alextheduran" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?w=900 900w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=300%2C200 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=768%2C512 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_41529" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>The Duran’s Alex Christoforou and Editor-in-Chief Alexander Mercouris discuss the final truth about the Russiagate hoax, which involves, not only the U.S. Deep State and the Hillary Clinton machine, but a variety of foreign actors and intelligence agencies from the five eye nations like UK and Australia, to Ukraine, Israel and Estonia.</p>
<p><strong><a href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w/featured">Remember to Please Subscribe to The Duran’s YouTube Channel.</a></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='http://www.youtube.com/embed/yNtY5Plebbc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://original.antiwar.com/justin/2018/10/07/the-final-truth-of-russia-gate/">Authored by Justin Raimondo:</a></strong></p>
<hr />
<p>The conspiracy to overthrow a sitting US President extends far beyond our own “Deep State.” As I’ve <a href="https://original.antiwar.com/justin/2017/01/12/the-foreign-plot-to-oust-trump/">been saying</a> in this space for quite some time, it’s been an international team effort from the beginning. Setting aside the British origins of the obscene “dossier” compiled by “ex”-MI6 agent Christopher Steele, we now have further confirmation of foreign involvement in President Trump’s <a href="https://www.washingtonpost.com/world/national-security/trump-walks-back-his-plan-to-declassify-russia-probe-documents/2018/09/21/79d95f94-bdac-11e8-8792-78719177250f_story.html?utm_term=.f84905853e98">decision to delay</a> (perhaps indefinitely) the declassification of key Russia-gate documents. While US intelligence officials were expected to oppose the move, “Trump was also swayed by foreign allies, including Britain, in deciding to reverse course, these people said. It wasn’t immediately clear what other governments may have raised concerns to the White House.”</p>
<p>But of course the <i>Washington Post</i> knows perfectly well which other governments would have reason to raise “concerns” to the White House. It’s clear from the public record that the following “allies” have rendered the “Resistance” essential assistance at one time or another:</p>
<p><b>United Kingdom</b> – This entire episode has Her Majesty’s Secret Service’s fingerprints all over it. Steele’s key role is plain enough: here was a British spook who was not only hired by the Clinton campaign to dig up dirt on Trump but was unusually passionate about his work – almost as if he’d have done it for free. And then there was the earliest approach to the Trump campaign, made by Cambridge professor and longtime spook <a href="https://dailycaller.com/2018/05/20/stefan-halper-carter-page/">Stefan Halper</a> to Carter Page. And then there’s the mysterious alleged “link” to Russian intelligence, Professor Joseph Mifsud, whose murky British-based thinktank managed to operate openly despite later claims it was a Russian covert operation.</p>
<p>It was Mifsud who orchestrated the Russia-gate hoax, first suggesting that the Russians had Hillary Clinton’s emails, and then disappearing into thin air as soon as the story he had planted percolated into plain view. Some “Russian agent”!</p>
<p><b><a href="https://www.nytimes.com/2017/12/30/us/politics/how-fbi-russia-investigation-began-george-papadopoulos.html">Australia</a></b> – Why would the former Australian High Commissioner to the UK seek out George Papadopoulos, a low-level semi-advisor to the Trump campaign, and milk him for information while getting him drunk?</p>
<p><b>Israel</b> – So how did Papadopoulos find himself spilling his guts at a bar with a top Australian intelligence figure? The <i>Times</i> reports that “The meeting at the bar came about because of a series of connections, beginning with an Israeli Embassy official who introduced Mr. Papadopoulos to another Australian diplomat in London.”</p>
<p><b>Estonia</b> – The <i>Times</i> and other outlets report that a “Baltic intelligence agency” was the first to relay “concerns” about Russian influence over the Trump team. I’m willing to bet it was the Estonians, who have always been the most actively anti-Russian actors in the region.</p>
<p><b><a href="https://thehill.com/blogs/pundits-blog/national-party-news/348596-hillary-clintons-ukrainian-connection-a-question-worth">Ukraine</a></b> – Democratic National Committee members actually met with Ukrainian government leaders in an attempt to uncover dirt on Trump. Working together with the DNC, Democratic official and Ukrainian lobbyist Alexandra Chalupa received active assistance from the Ukrainian embassy, which became a <a href="https://www.politico.com/story/2017/01/ukraine-sabotage-trump-backfire-233446">veritable locus</a> of Clintonian campaign operations.</p>
<p>This is part of the price we pay for our vaunted “empire,” and the “liberal international order” the striped-pants set is so on about. As that grizzled old “isolationist” prophet, Garet Garrett, described the insignia of empire at the dawn of the cold war:</p>
<p>“There is yet another sign that defines itself gradually. When it is clearly defined it may be already too late to do anything about it. That is to say, a time comes when Empire finds itself –</p>
<p>“A prisoner of history.</p>
<p><i>“The history of a Republic is its own history…. A Republic may change its course, or reverse it, and that will be its own business., But the history of Empire is a world history, and belongs to many people.”</i></p>
<p>A Republic may restrain itself, wrote Garrett, but “Empire must put forth its power” – on whose behalf? There are many claimants whose wealth, position, and prestige depend on the Imperial largesse. When that claim is threatened, the “satellites” turn against their protector. This is what the Russia-gate covert action — carried out by coordinated action of our “allies” – is all about. We now have clear evidence of just how far our “client” states are willing go to ensure that the American gravy train of free goodies continues to flow.</p>
<p>Trump’s decision to walk back his announcement that the key Russia-gate intelligence would be declassified tells us almost as much as if he’d tweeted it out, unredacted. For what it tells us is that public knowledge of the contents would constitute a major break in relations with at least one key ally.</p>
<p>So here we have it at last, the final truth of Russia-gate: yes, there was indeed foreign collusion in the 2016 election, but it came from the opposite direction than the media are telling us. We weren’t attacked by Russia: a few thousand dollars in Facebook ads that nobody saw did not put Trump in the White House. Our democratic process was undermined, not by the supposedly omnipotent Vladimir Putin but by the intelligence agencies of some of our more beloved “allies.” We were attacked by a tag -team, both foreign and domestic, intent on ousting a democratically-elected President by any means necessary.</p>
<p>Here is the final irrefutable argument against America as the “world leader,” designated champion of the “liberal international order” – we become, as Garrett noted, a prisoner of history. Indeed, we are no longer entitled to write our own history, but must endure the lobbying and aggressive interventions of our ungrateful and spiteful “allies,” whose welfare states could not exist without generous US “defense” subsidies.</p>
<p><i></i>When those subsidies, subventions, and special privileges are threatened, as they are by the nationalist cheapskate Trump, who would gladly demolish the whole decrepit, dated, and dangerous cold war architecture with a wave of his hand. A US President who puts America first? They can’t allow it.</p>
<p>And that’s really the essence of the fight, the issue that will determine the woof and warp of American politics in the new millennium. The global Establishment has risen up against the People. There’s no telling what the outcome will be, but one thing I know for sure: I know what side I’m on. Do you?</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_41529&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/deep-state-conspiracy-to-overthrow-trump-involved-many-countries-video\/&quot;,&quot;postId&quot;:41529,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://theduran.com/deep-state-conspiracy-to-overthrow-trump-involved-many-countries-video/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Paul Craig Roberts: Erasing History, Diplomacy, Truth, and Life on Earth</h1>
																									<span class="mvp-post-excerpt left"><p>Memory is lost when historical facts are cast down the memory hole.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?fit=46%2C46" width="46" height="46" alt="Paul Craig Roberts" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 hours ago</span> <p>on</p> <span class="mvp-post-date">October 11, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="http://theduran.com/author/paul-craig-roberts/" title="Posts by Paul Craig Roberts" rel="author">Paul Craig Roberts</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="598" height="406" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/cold-war.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/cold-war.jpg?w=598 598w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/cold-war.jpg?resize=300%2C204 300w" sizes="(max-width: 598px) 100vw, 598px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_41519" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.paulcraigroberts.org/2018/10/09/erasing-history-diplomacy-truth-and-life-on-earth/">Authored by Paul Craig Roberts:</a></strong></p>
<hr />
<p>One of the reasons that countries fail is that collective memory is continually destroyed as older generations pass away and are replaced by new ones who are disconnected from what came before.</p>
<p>Initially, the disconnect was handled by history and by discussions around family tables. For example, when I was a kid there were still grandparents whose fathers had fought for the Confederacy. They had no slaves and owned no plantations. They fought because their land was invaded by Lincoln’s armies. Today if Southern families still know the facts, they would protect their children by not telling them. Can you imagine what would happen to a child in a public school that took this position?</p>
<p>Frustrated by the inability of the Union Army to defeat the Army of Northern Virginia led by West Point graduate Robert E. Lee, Lincoln resorted to war criminals. Generals Sherman and Sherridan, operating under the drunken General Grant, were the first modern war criminals who conducted war against civilian women and children, their homes and food supply. Lincoln was so out of step with common morality that he had to arrest and detain 300 Northern newspaper editors and exile a US Congressman in order to conduct his War for Empire.</p>
<p>Today this history is largely erased. The court historians buried the truth with the fable that Lincoln went to war to free the slaves. This ignorant nonsense is today the official history of the “civil war,” which most certainly was not a civil war.</p>
<p>A civil war is when two sides fight for control of the government. The Confederacy was a new country consisting of those states that seceded. Most certainly, the Confederate soldiers were no more fighting for control over the government in Washington than they were fighting to protect the investment of plantation owners.</p>
<p>Memory is lost when historical facts are cast down the memory hole</p>
<p>So, what does this have to do with the lesson for today? More than history can be erased by the passage of time. Culture can be erased. Morality can be erased. Common sense can disappear with the diplomacy that depends on it.</p>
<p>The younger generation which experiences threats shouted all around it at Confederate war memorials and street names—Atlanta has just struck historic Confederate Avenue out of existence and replaced it with United Avenue—at white males who, if they are heterosexual, have been redefined by Identity Politics as rapists, racists, and misogynists, at distinguished scientists who state, factually, that there are innate differences between the male and the female, and so on, might think that it is natural for high officials in the US government to issue a never-ending stream of war threats to Russia, China, Iran, and Venezuela.</p>
<p>A person of my generation knows that such threats are unprecedented, not only for the US Government but also in world history. President Trump’s crazed NATO Ambassador, Kay Bailey Hutchison, threatened to “take out Russian missiles.” President Trump’s crazed UN Ambassador Nikki Hailey issues endless threats as fast as she can run her mouth against America’s allies as well as against the powerful countries that she designates as enemies. Trump’s crazed National Security Advisor John Bolten rivals the insane Haley with his wide-ranging threats. Trump’s Secretary of State Pompeo spews out threats with the best of them. So do the inane New York Times and Washington Post. Even a lowly Secretary of the Interior assumes the prerogative of telling Russia that the US will interdict Russian navy ships.</p>
<p>What do you think would be the consequences if the Russians, the Chinese, and the Iranians took these threats seriously? World Wars have started on far less. Yet there is no protest against these deranged US government officials who are doing everything in their power to convince Russia and China that they are without any question America’s worst enemies. If you were Russia or China, how would you respond to this?</p>
<p>Professor Stephen Cohen, who, like myself, remembers when the United States government had a diplomatic tradition, is as disturbed as I am that Washington’s decision to chuck diplomacy down the memory hole and replace it with war threats is going to get us all killed.</p>
<p><strong>More Cold War Extremism and Crises</strong><br />
<em>Overshadowed by the Kavanaugh confirmation hearings, US-Russian relations grow ever more perilous.</em><br />
By Stephen F. Cohen<br />
October 3, 2018</p>
<p>Stephen F. Cohen, professor emeritus of Russian studies and politics at NYU and Princeton University, and John Batchelor continue their discussions of the new US-Russian Cold War. (Previous installments, now in their fifth year, are at TheNation.com.)</p>
<p>Emphasizing growing Cold War extremism in Washington and war-like crises in US-Russian relations elsewhere, Cohen comments on the following examples:</p>
<p>Russiagate, even though none of its core allegations have been proven, is now a central part of the new Cold War, severely limiting President Trump’s ability to conduct crisis-negotiations with Moscow and further vilifying Russian President Putin for having ordered “an attack on America” during the 2016 presidential election. The New York Times and The Washington Post have been leading promoters of the Russiagate narrative, even though several of its foundational elements have been seriously challenged, even discredited.</p>
<p>Nonetheless, both papers recently devoted thousands of words to retelling the same narrative—on September 20 and 23, respectively—along with its obvious fallacies. For example, Paul Manafort, during the crucial time he was advising then Ukrainian President Viktor Yanukovych, was not “pro-Russian” but pro–European Union. And contrary to insinuations, General Michael Flynn did nothing wrong or unprecedented in having conversations with a representative of the Kremlin on behalf of President-elect Trump. Many other presidents-elect had instructed top aides to do the same. The epic retellings of the Russiagate narrative by both papers, at extraordinary length, were riddled with similar mistakes and unproven allegations. (Nonetheless, a prominent historian, albeit one seemingly little informed both about Russiagate documents and about Kremlin leadership, characterized the widely discredited anti-Trump Steele dossier—the source of many such allegations—as “increasingly plausible.”)</p>
<p>Astonishingly, neither the Times nor the Post give any credence to the emphatic statement made at least one week before by Bob Woodward—normally considered the most authoritative chronicler of Washington’s political secrets—that after two years of research he had found “no evidence of collusion” between Trump and Russia.</p>
<p>For the Times and Post and other mainstream media outlets, Russiagate has become, it seems, a kind of cult journalism that no counter-evidence or analysis can dint, and thus itself is a major contributing factor to the new and more dangerous Cold War. Still worse, what began nearly two years ago as complaints about Russian “meddling” in the US presidential campaign has become for The New Yorker and other publications an accusation that the Kremlin actually put Trump in the White House. For this reckless charge, with its inherent contempt for the good sense of American voters, there is no convincing evidence—nor any precedent in American history.</p>
<p>Meanwhile, current and former US officials are making unprecedented threats against Moscow. NATO ambassador Kay Bailey Hutchinson threatened to “take out” any Russian missiles she thought violated a 1987 arms treaty, a step that would risk nuclear war. The secretary of the interior threatened a “naval blockade” of Russia. In an unprecedented, undiplomatic Russophobic outburst, UN ambassador Nikki Haley declared that “lying, cheating and rogue behavior” are a “norm of Russian culture.”</p>
<p>These may be outlandish statements by untutored appointed political figures, though they inescapably raise the question: Who is making Russia policy in Washington—President Trump with his avowed policy of “cooperating with Russia,” or someone else?</p>
<p>But how to explain, other than as unbridled extremism, statements by a former US ambassador to Moscow and longtime professor of Russian politics, who appears to be the mainstream media’s leading authority on Russia? According to him, Russia today is “a rogue state,” its policies “criminal actions,” and the “world’s worst threat.” It must be countered by “preemptive sanctions that would go into effect automatically”—indeed, “every day,” if deemed necessary. [These are the words of Michael McFaul, who has appointments at Stanford University which has become a friendly home for warmongers.]</p>
<p>Considering the “crippling” sanctions now being prepared by a bipartisan group of US senators—their actual reason and purpose apparently unknown even to them—this would be nothing less than a declaration of war against Russia; economic war, but war nonetheless.</p>
<p>Several other new Cold War fronts are also fraught with hot war, but today none more than Syria.</p>
<p>Another reminder occurred on September 17, when Syria accidentally shot down an allied Russian surveillance plane, killing all 15 crew members. The cause, as is known, was subterfuge by Israeli F-15s supplied by Washington that used the larger radar image of the Russian airplane to cloak their illegal attack on Syria. The reaction in Moscow was highly indicative—potentially ominous.</p>
<p>At first, Putin, who had developed good relations with Israel’s political leadership, said the incident was an accident, an example of the fog of war. His own Ministry of Defense, however, loudly protested, blaming Israel. Putin quickly retreated, adopting a much more hard-line position, and in the end vowed to send to Syria Russia’s highly effective S-300 surface-to-air defense system, a prize both Syria and Iran have requested in vain for years. [Actually, Russia has now supplied both Iran and Syria the S-300.]</p>
<p>Second, if the S-300s are installed in Syria (they will be operated by Russians, not Syrians), Putin can in effect impose a “no-fly zone” over that country, which has been torn by war due, in no small part, to the presence of several major foreign powers. (Russia and Iran are there legally; the United States and Israel are not.) If so, it will be a new “red line” that Washington and Tel Aviv must decide whether or not to cross. Considering the mania in Washington, it’s hard to be confident that wisdom will prevail. [Actually, it is likely that Putin will shift the responsibility of using the air defense system to Syria.]</p>
<p>All of this unfolded on approximately the third anniversary of Russia’s military intervention in Syria, in September 2015. At that time, Washington pundits denounced Putin’s “adventure” and were sure it would “fail.” Three years later, “Putin’s Kremlin” has destroyed the vicious Islamic State’s grip on large parts of Syria, all but restored President Assad’s control over most of the country, and has become the ultimate arbiter of Syria’s future. President Trump would do best by joining Moscow’s peace process, though it is unlikely Washington’s mostly Democratic Russiagate party will permit him to do so. (For perspective, recall that, in 2016, presidential candidate Hillary Clinton promised to impose a US no-fly zone over Syria to defy Russia.)</p>
<p>There is also this. As the US-led “liberal world order” disintegrates, not only in Syria, a new alliance is emerging between Russia, China, Iran, and possibly NATO member Turkey. It will be a real “threat” only if Washington makes it one, as it has Russia in recent years.</p>
<p>Finally, the US-Russian proxy war in Ukraine has recently acquired a new dimension. In addition to the civil war in Donbass, Moscow and Kiev have begun to challenge each other’s ships in the Sea of Azov, near the vital Ukrainian port city of Mariupol. Trump is being pressured to supply Kiev with naval and other weapons to wage this evolving war, yet another potential tripwire. Here too President Trump would do best by putting his administration’s weight behind the long-stalled Minsk peace accords. Here, too, this seemed to be his original intention, but it has proven to be yet another approach, it now seems, thwarted by Russiagate.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_41519&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/paul-craig-roberts-erasing-history-diplomacy-truth-and-life-on-earth\/&quot;,&quot;postId&quot;:41519,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://theduran.com/paul-craig-roberts-erasing-history-diplomacy-truth-and-life-on-earth/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">S-300 vs. F-35: Stealth and Invincible Are Not Exactly Synonyms</h1>
																									<span class="mvp-post-excerpt left"><p>Israel’s high-end F-35I Adir aircraft will be checkmated by this Russian-made, state-of-the-art air-defense system.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=46%2C46" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 hours ago</span> <p>on</p> <span class="mvp-post-date">October 11, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="http://theduran.com/author/andrei-akulov/" title="Posts by Andrei Akulov" rel="author">Andrei Akulov</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1143" height="682" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/10/s300-f35.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?w=1143 1143w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?resize=300%2C179 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?resize=768%2C458 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?resize=1024%2C611 1024w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?resize=400%2C240 400w" sizes="(max-width: 1143px) 100vw, 1143px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_41520" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.strategic-culture.org/news/2018/10/10/s300-vs-f35-stealth-invincible-are-not-exactly-synonyms.html">Authored by Andrei Akulov via The Strategic Culture Foundation:</a></strong></p>
<hr />
<p>How effective is the <a href="https://www.youtube.com/watch?v=8Ed_23eo7_c" target="_blank" rel="noopener" data-cke-saved-href="https://www.youtube.com/watch?v=8Ed_23eo7_c">S-300 PMU-2 &#8220;Favorit&#8221;</a> that Russia has just delivered to Syria? Especially when employed against the F-35 stealth fighters that Israel intends to make more use of when attacking targets in Syria? Who has the edge? This is truly a hot topic for the press right now. It would be better, of course, to avoid the military hostilities and leave this as a theoretical, unanswered question, because no definite answer is possible until a real shootout takes place. Stealth technology includes both active and passive measures that reduce visibility and the chance of detection. Some of those are classified, as are the specifications and capabilities of the S-300. This makes it much more complicated to offer predictions or conclusions. But the known facts can be considered impartially and objectively.</p>
<p>Israeli officials <a href="https://www.reuters.com/article/us-mideast-crisis-syria-s300-israel/israel-can-beat-russian-supplied-s-300-air-shield-in-syria-minister-idUSKCN1MD28W" data-cke-saved-href="https://www.reuters.com/article/us-mideast-crisis-syria-s300-israel/israel-can-beat-russian-supplied-s-300-air-shield-in-syria-minister-idUSKCN1MD28W">play down</a> the significance of the shipment of the S-300 to Syrian government forces. <em>“The operational abilities of the air force are such that those (S-300) batteries really do not constrain the air force’s abilities to act,”</em> said Tzachi Hanegbi, Israel’s regional cooperation minister. “You know that we have stealth fighters, the best planes in the world. These batteries are not even able to detect them.” Defense Minister Avigdor Lieberman <a href="https://www.freedomsphoenix.com/Article/239052-2018-04-25-israel-warns-of-escalated-war-in-syria.htm" target="_blank" rel="noopener" data-cke-saved-href="https://www.freedomsphoenix.com/Article/239052-2018-04-25-israel-warns-of-escalated-war-in-syria.htm">said</a> in April that <em>“if anyone attacks us, we will retaliate, regardless of S-300, S-700 or any anything else’s presence there”.</em> The Pentagon <a href="https://nationalinterest.org/blog/the-buzz/russias-s-300-or-s-400-f-35-killer-or-overhyped-25513" target="_blank" rel="noopener" data-cke-saved-href="https://nationalinterest.org/blog/the-buzz/russias-s-300-or-s-400-f-35-killer-or-overhyped-25513">has also cast doubt</a> on the S-300’s effectiveness.</p>
<p>Let’s give the devil his due. The F-35 is a fine example of low observable aircraft with extraordinary capabilities. It’s a formidable weapon, but so is the <a href="https://en.wikipedia.org/wiki/S-300_missile_system" target="_blank" rel="noopener" data-cke-saved-href="https://en.wikipedia.org/wiki/S-300_missile_system">S-300</a>. If the worst happens, Israel’s high-end F-35I Adir aircraft will be checkmated by this Russian-made, state-of-the-art air-defense system.</p>
<p>A stealth aircraft is not invincible. It has its strengths and weaknesses. In Syria, Israeli F-35s will be up against a tight, integrated air-defense network with multiple radars trying to detect and track the target from different directions.</p>
<p>Excessive use of stealth technology restricts the combat capabilities of an aircraft like the F-35. A plane based on stealth technology does not perform exceptionally well in combat. It cannot carry many weapons because everything is hidden inside the body. Its ability to remain invisible is reduced as soon as the radar is turned on. Low frequencies can detect a stealth aircraft. A bomb bay that has been opened to launch weapons will also give the plane away.</p>
<p>The S-300’s 48N6E2 missiles boast single-shot kill probability of 80% to 93% for an aerial target, 40% to 85% for cruise missiles. and 50% to 77% for theater ballistic missiles. The Russian system uses the <a href="https://www.globalsecurity.org/military/world/russia/96l6.htm" target="_blank" rel="noopener" data-cke-saved-href="https://www.globalsecurity.org/military/world/russia/96l6.htm">96L6</a> all-altitude detector and acquisition radar, which works in L-band. It has a 300 km range and enhanced resolution. The S-300 PMU-2 version can detect and track 100 targets. The radar is said to be able to detect stealth targets.</p>
<p>Large wavelength radiations are reflected by “invisible” aircraft. Radar that operates in the VHF, UHF, L and S bands can detect and even track the F-35 without transmitting weapons-quality track. It is true that no accurate targeting is possible, but at least you can tell where the plane is.</p>
<p>The S-300’s vertically launched missiles can be re-targeted during flight. The explosion is so powerful that no kinetic kill is needed. Multiple killing elements will strike targets throughout the vicinity.</p>
<p>The IAF F-35s still need to be integrated with other assets in order to enhance their chances of carrying out missions. Just to be on the safe side, they will probably be escorted by electronic warfare aircraft, which are not stealth, thus giving away their position and providing the enemy with enough time to take countermeasures. Israel has only <a href="https://www.jpost.com/Israel-News/Israel-receives-three-more-F-35-Adir-jets-560811" target="_blank" rel="noopener" data-cke-saved-href="https://www.jpost.com/Israel-News/Israel-receives-three-more-F-35-Adir-jets-560811">12</a> F-35s, with 50 more arriving by 2024. The price tag for each is about $100 million. It’ll be a long time before they are in place and integrated into the Air Force. And twelve are simply not enough.</p>
<p>Besides, the aircraft still needs to be upgraded with the full operational capability of <a href="https://www.eglin.af.mil/News/Article/1368188/53rd-wing-delivers-f-35-mission-data-file-to-norway/" target="_blank" rel="noopener" data-cke-saved-href="https://www.eglin.af.mil/News/Article/1368188/53rd-wing-delivers-f-35-mission-data-file-to-norway/">Block 3F</a> and subsequent Block 4 software and hardware configurations.</p>
<p>Once the S-300s are operational, all other Israeli non-stealth planes will face huge risks any time they fly an offensive mission into Syria. It should also be taken into account that Russia will jam the radar, navigation, and communications systems on any aircraft attacking targets in Syria via the Mediterranean Sea, as Russian Defense Minister Sergei Shoigu <a href="http://tass.com/politics/1022859" target="_blank" rel="noopener" data-cke-saved-href="http://tass.com/politics/1022859">warned</a> on Sept. 24, 2018.</p>
<p>Israel boasts a broad repertoire of standoff weapons, along with highly advanced electronic warfare systems and enhanced cyber capabilities. It also has very experienced and well trained personnel. Nevertheless, the S-300 in Syria is a deterrent to be reckoned with. Hopefully, the peace process in that war-torn country will move forward and there will be no escalation to provoke an S-300 vs. F-35 fight.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_41520&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/s-300-vs-f-35-stealth-and-invincible-are-not-exactly-synonyms\/&quot;,&quot;postId&quot;:41520,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://theduran.com/s-300-vs-f-35-stealth-and-invincible-are-not-exactly-synonyms/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-54" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">JOIN OUR YOUTUBE CHANNEL</span></h4></div>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCdeMVChrumySxV9N1w0Au-w" data-layout="full" data-count="default"></div>
</div>
		</section><section id="text-52" class="mvp-side-widget widget_text">			<div class="textwidget"><script type='text/javascript'>ajaxurl = 'http://theduran.com/wp-admin/admin-ajax.php';</script><div class="qpp-style TheDuranDonate"><div id="plain"><form id="frmPaymentTheDuranDonate" name="frmPaymentTheDuranDonate" method="post" action=""><img src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/The-Duran-Logo-Large-White.png' /><input type='hidden' name='sc[form]' value='TheDuranDonate' /><input type='hidden' name='sc[post]' value='41515' /><input type="hidden" name="form_id" value="TheDuranDonate" /><p class="input" >Your donations make all the difference. Together we can expose fake news lies and deliver truth. </p><input type="hidden" name="reference" value="" /><input type="hidden" name="setref" value="checked" /><p style="margin-bottom:0.7em;">Amount to donate in USD$:</p>
                    <input type="range" id="qppamountTheDuranDonate" name="amount" min="5" max="100" value="5" step="5" data-rangeslider>
                    <div class="qpp-slideroutput">
                    <span class="qpp-sliderleft">5</span>
                    <span class="qpp-slidercenter"><output></output></span>
                    <span class="qpp-sliderright">100</span>
                    </div><div style="clear: both;"></div><input type="hidden" id="qppquantityTheDuranDonate" name="quantity" value="1"><input type="hidden" name="couponapplied" value="" /><input type="hidden" id="qpptotal" name="total"  /><input type="hidden" name="multiples" value="" /><p class="submit pay-button"><input type="submit" onClick="qppcheck();" value="DONATE" id="submit" name="qppsubmitTheDuranDonate" /></p><div id="qppchecking">Validating payment information...</div></form>	<script type="text/javascript"> to_list.push("#frmPaymentTheDuranDonate"); </script></script><div class='qpp-loading'>Waiting for PayPal...</div><div class='qpp-validating-form'>Validating payment information...</div><div class='qpp-processing-form'>Waiting for PayPal...</div><script type="text/javascript">to_totals.push("#frmPaymentTheDuranDonate");</script><div style="clear:both;"></div></div></div>	
</div>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 1 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8237218912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-59" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="zergnet-widget-60925"></div>
<p><script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></p>
</div>
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 2 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="3336246028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://theduran.com/deep-state-conspiracy-to-overthrow-trump-involved-many-countries-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">43 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Deep State conspiracy to overthrow Trump involved many countries (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/paul-craig-roberts-erasing-history-diplomacy-truth-and-life-on-earth/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/cold-war.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/cold-war.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/cold-war.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/cold-war.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Paul Craig Roberts: Erasing History, Diplomacy, Truth, and Life on Earth</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/s-300-vs-f-35-stealth-and-invincible-are-not-exactly-synonyms/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/s300-f35.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>S-300 vs. F-35: Stealth and Invincible Are Not Exactly Synonyms</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/nikki-haley-just-screwed-conservatives-going-into-midterms-bannon/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/bannon-haley.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/bannon-haley.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/bannon-haley.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/bannon-haley.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nikki Haley Just Screwed Conservatives Going Into Midterms: Bannon</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/fighting-and-winning-against-us-psychological-cyber-warfare/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/10/Facebook-DOD.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fighting And Winning Against US Psychological Cyber Warfare</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://theduran.com/russia-tests-impressive-new-missiles-by-blowing-up-a-fleet-of-warships-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Russia tests IMPRESSIVE new missile by blowing up a fleet of warships (VIDEO)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/russia-gives-up-on-trump-and-the-west/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=192%2C192 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=384%2C384 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=110%2C110 110w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=220%2C220 220w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=311%2C311 311w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=300%2C300 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=100%2C100 100w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/05/putin-russia-1152x1081.jpg?resize=600%2C600 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Russia Gives Up on Trump and the West</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/partitioning-of-syria-is-drawing-china-into-the-theater-of-war-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Syria-with-China.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Syria-with-China.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Syria-with-China.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Syria-with-China.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Partitioning of Syria is drawing China into the theater of war (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/putin-keeps-cool-and-averts-wwiii-as-israeli-french-gamble-in-syria-backfires-spectacularly/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Putin-Idlib.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Putin-Idlib.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Putin-Idlib.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/Putin-Idlib.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Putin Keeps Cool and Averts WWIII as Israeli-French Gamble in Syria Backfires Spectacularly</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/uk-nerve-agent-case-against-russia-collapses-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/gatwick-nerve-agent.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/gatwick-nerve-agent.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/gatwick-nerve-agent.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/09/gatwick-nerve-agent.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>UK nerve agent case against Russia collapses (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://theduran.com/deep-state-conspiracy-to-overthrow-trump-involved-many-countries-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/John-Brennan-James-Clapper.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">43 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Deep State conspiracy to overthrow Trump involved many countries (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/all-hat-and-no-cattle-nikki-haley-set-to-cash-in-after-disastrous-u-n-stint-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Haley-UN.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Haley-UN.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Haley-UN.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Haley-UN.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">5 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;All hat and no cattle&#8217; Nikki Haley set to cash in after disastrous U.N. stint (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/not-satisfied-with-war-in-east-ukraine-regime-goes-after-hungarian-minority-in-west-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Ukriane-Hungary_Orban-1.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Ukriane-Hungary_Orban-1.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Ukriane-Hungary_Orban-1.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Ukriane-Hungary_Orban-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Not satisfied with war in East, Ukraine regime goes after Hungarian minority in West (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/missing-or-murdered-erdogan-dares-saudi-arabia-to-produce-jamal-khashoggi-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/erdogan-saudi.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/erdogan-saudi.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/erdogan-saudi.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/erdogan-saudi.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Missing or murdered? Erdogan dares Saudi Arabia to produce Jamal Khashoggi (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/mysterious-us-funded-bioweapons-laboratory-implicated-in-death-of-73-people-in-tbilisi-georgia-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/bio-weapons-lab.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/bio-weapons-lab.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/bio-weapons-lab.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/bio-weapons-lab.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mysterious US-funded &#8216;bioweapons&#8217; laboratory implicated in death of 73 people in Tbilisi, Georgia (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="paypalmewp_widget-5" class="mvp-side-widget widget_paypalmewp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Quick Donate</span></h4></div>
<div class="paypalmewp paypalmewp--widget blue align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537666"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "94a6147a-5545-496c-84d0-814f6c33568f",
            d: "dGhlZHVyYW4uY29t",
            wid: "537666",
            exitPop: true,
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537666").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 3 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8080897120"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-58" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537668"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9b9a7920-e1c2-499b-b944-af8ebb3f4e34",
            d: "dGhlZHVyYW4uY29t",
            wid: "537668",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537668").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mc4wp_form_widget-9" class="mvp-side-widget widget_mc4wp_form_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">The Duran Newsletter</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1539275431" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></section><section id="text-63" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="ENGAGEYA_WIDGET_122575"></div>
<p><script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_122575',pubid:189154,webid:187732,wid:122575});
</script></p>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://theduran.com/leaked-49-page-memo-documents-how-george-soros-is-behind-social-media-censorship/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=180%2C180 180w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=300%2C300 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=192%2C192 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=384%2C384 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=110%2C110 110w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=220%2C220 220w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=311%2C311 311w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/01/soros.jpg?resize=600%2C600 600w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Leaked 49-page memo documents how George Soros is behind social media censorship</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://theduran.com/south-africa-calls-for-300000-gun-owners-to-turn-over-their-weapons/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=590%2C354 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=400%2C240 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/08/farmers-South-Africa.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 month ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>South Africa Calls for 300,000 Gun Owners to Turn Over Their Weapons</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://theduran.com/russia-tests-impressive-new-missiles-by-blowing-up-a-fleet-of-warships-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/09/Kh-35E-s-e1537968809115.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Russia tests IMPRESSIVE new missile by blowing up a fleet of warships (VIDEO)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://theduran.com/greece-expels-russian-diplomats-hidden-agenda-behind-unfriendly-move/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?resize=1000%2C600 1000w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?resize=590%2C354 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?resize=400%2C240 400w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/07/abassador.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hidden agenda behind Greece&#8217;s unfriendly move against Russia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://theduran.com/"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogofooter.png" alt="The Duran" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-bottom-right-container"><ul id="menu-footer-bottom-right" class="menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="http://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="http://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="http://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="http://theduran.com/contact-us/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 DRN MEDIA PLC. </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quick-paypal-payments/payments.js?ver=4.9.8'></script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"DRN MEDIA PLC\",\"Publisher Logo\":\"http:\\\/\\\/theduran.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/The-Duran-Logo-Large-White-Paypal-Header-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6b5b5e5d7b","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3e1f6b0dd8","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"13d341527e","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f7896c183a","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'134280366',post:'41515',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '41515' ]);
</script>
</body>
</html>