<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://theduran.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?resize=800%2C497&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?resize=800%2C497&#038;ssl=1" />
	<meta property="og:url" content="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/" />
<meta property="og:title" content="The mainstream media does not want you to think [Video]" />
<meta property="og:description" content="It is difficult to tell if recent reports like this really represent a realization for the media, but this interview rings true nonetheless." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/">
<meta name="twitter:title" content="The mainstream media does not want you to think [Video]">
<meta name="twitter:description" content="It is difficult to tell if recent reports like this really represent a realization for the media, but this interview rings true nonetheless.">
<title>The mainstream media does not want you to think [Video]</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It is difficult to tell if recent reports like this really represent a realization for the media, but this interview rings true nonetheless."/>
<link rel="canonical" href="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="https://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="https://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; The mainstream media does not want you to think [Video] Comments Feed" href="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://theduran.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://theduran.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='https://theduran.com/wp-content/plugins/quick-paypal-payments/payments.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://theduran.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://theduran.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://theduran.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theduran.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://theduran.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://theduran.com/wp-content/themes/zox-news/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://theduran.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://theduran.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://theduran.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://theduran.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://theduran.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb_p6-css-main-css'  href='https://theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theduran.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"20","ajax_url":"https:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"45763","token":"abff3ce0aa","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"25f3bee5bed860ee05af0445e055fbd0","isLoadOnlyParentComments":0,"ahk":"z5%!(jro-i)4vuf3zs524@6ztqahpv&%","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.1","wc_post_id":45763,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<link rel='https://api.w.org/' href='https://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://theduran.com/?p=45763' />
<link rel="alternate" type="application/json+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fthe-mainstream-media-does-not-want-you-to-think-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theduran.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheduran.com%2Fthe-mainstream-media-does-not-want-you-to-think-video%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css" media="screen">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</style>
    <script type="text/javascript">qpp_containers = new Array(); to_list = new Array(); to_totals = new Array();</script>
<script type='text/javascript'> qpp_ic = {id:'R6ZRGAFMH6XRQ',environment:'PRODUCTION'};</script>
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news-child', amp: false, siteid: 134280366, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-45763 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="https://theduran.com/category/latest/">Latest</a></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="https://theduran.com/all-articles/">News</a></li>
<li id="menu-item-40878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40878"><a href="https://theduran.com/category/russiafeed/">RussiaFeed</a></li>
<li id="menu-item-39113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39113"><a href="https://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39451"><a href="https://theduran.com/category/hellenic-insider/">Hellenic Insider</a></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theduran.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Header Leader Board -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8889060882"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
                                                                																<div class="mvp-nav-small-logo left relative">
																																			<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">The Duran</h2>
																																	</div><!--mvp-nav-small-logo-->
                                                                																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>The mainstream media does not want you to think [Video]</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-logged-out-container"><ul id="menu-logged-out" class="menu"><li id="menu-item-39114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39114"><a href="https://theduran.com/">Home</a></li>
<li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="https://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="https://theduran.com/category/news/">News</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="https://theduran.com/category/breaking/">Breaking</a></li>
	<li id="menu-item-20023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20023"><a href="https://theduran.com/category/analysis/">Analysis</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="https://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="https://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="https://theduran.com/category/video/">Video</a></li>
<li id="menu-item-40879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40879"><a href="https://theduran.com/category/russiafeed/">RussiaFeed</a></li>
<li id="menu-item-39449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39449"><a href="https://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39450"><a href="https://theduran.com/category/hellenic-insider/">Hellenic</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/">The Duran Shop</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</di><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class='mvp-post-cat left test2'>Latest</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/red-pill/">
                            <span class='mvp-post-cat left test2'>Red Pill</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/news/">
                            <span class='mvp-post-cat left test2'>News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">The mainstream media does not want you to think [Video]</h1>
													<span class="mvp-post-excerpt left"><p>It is difficult to tell if recent reports like this really represent a realization for the media, but this interview rings true nonetheless.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Seraphim Hanisch" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">7 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-02-19">February 19, 2019</time></span>
										<meta itemprop="dateModified" content="2019-02-19"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative test1" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theduran.com/author/seraphim-hanisch/" title="Posts by Seraphim Hanisch" rel="author">Seraphim Hanisch</a></span> 									</div><!--mvp-author-info-name-->
                                    <div class="mvp-author-info-name left relative viewcount">
                                        439<span class=''> Views</span>                                </div>
								</div><!--mvp-author-info-text-->
                                
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="497" src="https://theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg" class="attachment- size- wp-post-image" alt="" />																								<meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?resize=800%2C497&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/&amp;t=The mainstream media does not want you to think [Video]', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=The mainstream media does not want you to think [Video] -&amp;url=https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?resize=800%2C497&#038;ssl=1&amp;description=The mainstream media does not want you to think [Video]', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c251914511c10181f02050314101c511c1415181051151e1402511f1e055106101f0551081e0451051e510519181f1a512a271815141e2c57101c014a333e35284c3851171e041f1551051918025110030518121d1451181f051403140205181f1651101f155105191e04161905511e175102191003181f16511805510618051951081e045f51321914121a511805511e04054b5119050501024b5e5e051914150403101f5f121e1c5e0519145c1c10181f02050314101c5c1c141518105c151e14025c1f1e055c06101f055c081e045c051e5c0519181f1a5c071815141e5e">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/#respond" class="comment-style">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/&amp;t=The mainstream media does not want you to think [Video]', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=The mainstream media does not want you to think [Video] -&amp;url=https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?resize=800%2C497&#038;ssl=1&amp;description=The mainstream media does not want you to think [Video]', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=The mainstream media does not want you to think [Video] https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#3c034f495e56595f48016854591c515d55524f484e595d511c515958555d1c5853594f1c5253481c4b5d52481c4553491c48531c48545552571c676a55585953611a5d514c077e73786501751c5a534952581c4854554f1c5d4e48555f50591c555248594e594f4855525b1c5d52581c485453495b54481c535a1c4f545d4e55525b1c55481c4b5548541c455349121c7f54595f571c55481c534948061c5448484c4f06131348545958494e5d52125f53511348545911515d55524f484e595d5111515958555d115853594f11525348114b5d524811455349114853114854555257114a5558595313">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_45763" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Several recent stories on Fox, Breitbart, and here on <em>The Duran</em> all address the increasingly obvious bias of the mainstream media with regard to news reporting. We <a href="http://theduran.com/honest-liberal-says-he-is-not-interested-in-policy-explanation-videohonest-liberal-interviewer-says-he-is-not-interested-in-policy-explanation/?fbclid=IwAR2hXhvvcX2CRVtaGd21p2RPTmRWuNvBu4h0aegBZomRs7hy4kBDz1Z7utc" target="_blank" rel="noopener">discussed on <em>The Duran</em> how Chris Wallace of Fox News refused to hear details</a> from White House Senior Policy Adviser Stephen Miller about why the recently declared National Emergency is in fact legitimate.</p>
<p>This piece revealed that the media is very actively trying to control and direct what information they want the public to hear, rather than truly reporting the news, or interviewing people to get their takes on things, and to perhaps fully interview all sides in a controversy and then let the American public decide for themselves what to think.</p>
<p>This used to exist in more gentlemanly debate programs in some fashion, such as with the TV debate program <em>Point Counterpoint, </em>but now, the bias of the reporter or of the network is the primary operator in determining the outcome of the interview, rather than the information that is available about the story.</p>
<p>This has helped create a news and information culture in the United States that is truly insane. As examples, consider these paraphrased headlines, all occurring within the last few years:</p>
<ul>
<li><a href="https://chicago.cbslocal.com/2019/02/18/jussie-smollet-motive-staged-attack/" target="_blank" rel="noopener">&#8220;Empire&#8221; star Jussie Smollett attacked by Trump supporters</a> (even in MAGA hats!)</li>
<li><a href="https://www.realclearpolitics.com/video/2019/02/12/nbc_dilanian_senate_probe_finds_no_evidence_of_russian_collusion_in_trump_campaign.html" target="_blank" rel="noopener">Donald Trump colluded with Russia to interfere with and steal the 2016 election from Hillary Clinton</a></li>
<li><a href="https://www.tomsguide.com/us/is-kaspersky-safe,news-25983.html" target="_blank" rel="noopener">Russia&#8217;s Kaspersky Lab is a Kremlin front (because its owner was educated at the KGB academy)</a></li>
<li><a href="https://en.wikipedia.org/wiki/Racial_views_of_Donald_Trump" target="_blank" rel="noopener">President Trump is a racist and all that he does is excite other white racist men</a></li>
<li><a href="https://www.politico.com/story/2015/12/hands-up-dont-shoot-false-216736" target="_blank" rel="noopener">&#8220;Hands up, don&#8217;t shoot!&#8221; was what Michael Brown of Ferguson begged of the police officer that killed him</a></li>
<li><a href="https://www.independent.co.uk/news/world/americas/covington-catholic-high-school-video-native-american-man-maga-students-investigation-diocese-a8778411.html" target="_blank" rel="noopener">Covington Catholic High School students abuse Nathan Philips, a Viet Nam veteran and Native American</a></li>
<li><a href="https://www.lawfareblog.com/us-withdrawal-inf-treaty-facts-and-law" target="_blank" rel="noopener">America&#8217;s withdrawal from the INF means war is coming between the US and Russia.</a></li>
<li><a href="https://www.theguardian.com/environment/2018/oct/08/global-warming-must-not-exceed-15c-warns-landmark-un-report" target="_blank" rel="noopener">The world is going to end in 12 years if America does not stop using fossil fuels (but everyone else can still do so)</a></li>
</ul>
<p>All of these are probably familiar to most readers. Many of them are still repeated and acted on as if they were real. <strong>But the articles we linked to behind most of these ledes are examples of the <em>disproof</em>, usually 100% disproof, of these.</strong> They are hoaxes, or reports built on circumstantial evidence without any proof, or in the worst cases, pure slander and propaganda.</p>
<p>One reporter for CBS news, 60 Minutes anchor Lara Logan, discussed this in an interview with retired Navy SEAL Mike Ritland, for his own podcast program, which was picked up by the MediaIte website. The video of her interview is quite lengthy but starting at about 02:14:00 there is a particular segment that the MediaIte writers called to attention. We include this segment in the video.</p>
<p><strong>PARENTAL ADVISORY:</strong> The video is unrestricted in regards to language and there is some profanity. Parents, please listen first before letting your children watch this video.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/IZlVx-phlPk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>A major point Mrs Logan makes here is that 85% of the employ of the mainstream media in the USA consist of registered Democrats. She also speaks forcefully against the use of stereotypes, and suggests the best place to start is actual facts. <a href="https://www.investors.com/politics/editorials/media-bias-left-study/" target="_blank" rel="noopener">This means that most journalists are coming into this work with a bias, which is not set aside for the sake of the facts of the story.</a></p>
<p>Probably the most key point comes at 2:18:20 in the video is how Lara Logan is taught the way to discern whether or not someone in journalism is lying to you:</p>
<blockquote><p>&#8220;Someone very smart told me a long time ago, that, &#8216;how do you know you are being lied to?&#8217;, &#8216;how do you know you are being manipulated?&#8217;, &#8216;how do you know there is something not right with the coverage?&#8217;, <strong>when they simplify it all, and there is no gray. There is no gray. It&#8217;s all one way.</strong></p>
<p>&#8220;Well, life isn&#8217;t like that. If it doesn&#8217;t match real life, it is probably not. Something is wrong.&#8221;</p></blockquote>
<p>Lara Logan then pointed out the comparison of the mainstream media&#8217;s constant negative coverage of President Trump against the reality of his work, that, regardless of one&#8217;s own personal bias, it does not match that <strong>everything</strong> the President does is bad. <strong>She also highlighted the point that one&#8217;s personal views should not come into how to report a news story.</strong></p>
<p>Yet in our days, it not only comes into the story, it <strong>drives the narrative for which the story just becomes an example of &#8220;proof&#8221; that the narrative is &#8220;true.&#8221;<em> </em></strong></p>
<p>Tucker Carlson talked vividly about the same characteristic on his program Monday night on Fox News.</p>
<p>He points out that the 3,000 yearly shooting in Chicago get very little news coverage, but that is because these are not as &#8220;useful&#8221; as the Jussie Smollett story is.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/ue5i_9b7Bm4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>This is an example of using an event or a person&#8217;s actions to satisfy a politically biased propaganda narrative, rather than report the news.</p>
<p>This is not occasional, as the list of news headlines given above show. This is a constant practice across most of the mainstream media. Probably no one who gives interviews on the major networks is exempt, for even Mr. Carlson often resorts to cornering tactics when interviewing liberals in an apparent attempt to make the liberal look ridiculous and the point of view <em>he</em> espouses to look vindicated through that ridiculousness.</p>
<p>While this is emotionally invigorating for the Carlson fan who wants to see him &#8220;eviscerate&#8221; the liberal, it is very bad journalism. In fact, it is not journalism at all; it is sensationalism in a nasty sense.</p>
<p>It also insults the viewer, perhaps without them knowing it, because such reporting is the same as telling the viewer &#8220;WE ARE IN CONTROL!&#8221; and that the viewer must simply go along with the narrative given.</p>
<p>It is very bad when what should be information reporting, policy discussion, or debate becomes infected with this. Ideas, the product of (hopefully) rational and discursive reasoning, are pushed aside by pure emotion and mass sensationalism. Put metaphorically, it is the new look of bread and circuses, keeping the masses entertained while anything else might be happening.</p>
<p>Sometimes the motive for this is not so sinister. After all, we have a 24 hour news cycle now. In the 1970&#8217;s we didn&#8217;t. And in those times, the calibre of news reported was much higher. Reporting was far more careful. The Pulitzer Prize winners  Bob Woodward and Carl Bernstein did their incredible exposé on the doings of President Richard Nixon under the directorship of the Washington Post editor, which demanded triple-checking of everything, making sure that all information was factual, accurate and genuine. While the story was indeed sensational, more importantly, it was true.</p>
<p>Now we have a lot of sensation, but very little to zero truth. As an example, every one of the ledes linked above is <i>not proven to be true, in fact the truth in many of these stories is the opposite of what the headline says.</i></p>
<p>This would not be much of a problem if the media lies were not absorbed and reacted on by their readers, listeners and viewers. But the fact is that there are a significant number of consumers of mainstream media news that <em>do </em>react to it. The Covington High School incident showed this in perhaps the most frightening way, with open calls for violence against <i>teenagers and high school students, <a href="http://theduran.com/observations-on-the-covington-high-school-incident-part-i/" target="_blank" rel="noopener">requested by professionals, people that are supposed to be adults,</a> </i>such as Kathy Griffin, Reza Aslan, and GQ writer Nathaniel Friedman, who called for these kids to be &#8220;doxxed&#8221;, which as we reported, is an action that can be <em>deadly.</em></p>
<p>We are in the times where the love of many has gone cold, and all is about expediency and selfishness. While there are a few outlets and a few journalists that still retain interest in recording and disseminating the truth, the reality is that most of what is out there is tainted by the drive for attention and sensationalism.</p>
<p>The media that engages in such behavior is actually hurting people, rather than informing and helping them.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45763&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/the-mainstream-media-does-not-want-you-to-think-video\/&quot;,&quot;postId&quot;:45763,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theduran.com/tag/propaganda/" rel="tag">propaganda</a><a href="https://theduran.com/tag/democrat/" rel="tag">Democrat</a><a href="https://theduran.com/tag/fake-news/" rel="tag">fake news</a><a href="https://theduran.com/tag/conservative/" rel="tag">Conservative</a><a href="https://theduran.com/tag/bias/" rel="tag">bias</a><a href="https://theduran.com/tag/media-bias/" rel="tag">media bias</a><a href="https://theduran.com/tag/mediaite/" rel="tag">Mediaite</a><a href="https://theduran.com/tag/lara-logan/" rel="tag">Lara Logan</a><a href="https://theduran.com/tag/mike-ritland/" rel="tag">Mike Ritland</a><a href="https://theduran.com/tag/political-alignment/" rel="tag">political alignment</a><a href="https://theduran.com/tag/partial-history/" rel="tag">partial history</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theduran.com/russia-and-china-are-containing-the-us-to-reshape-the-world-order-2/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Russia and China Are Containing the US to Reshape the World Order</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png"/>
																	<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The Duran">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Ad Code -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7757162172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theduran.com/honest-liberal-says-he-is-not-interested-in-policy-explanation-videohonest-liberal-interviewer-says-he-is-not-interested-in-policy-explanation/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/wallace-and-miller-e1550499939133.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/wallace-and-miller-e1550499939133.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/wallace-and-miller-e1550499939133.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/wallace-and-miller-e1550499939133.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/wallace-and-miller-e1550499939133.jpg?zoom=2&amp;resize=80%2C80 160w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/wallace-and-miller-e1550499939133.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Honest liberal says he is NOT INTERESTED in policy explanation [Video]</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theduran.com/is-tulsi-gabbard-for-real-america-is-ready-for-a-genuine-peace-candidate/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=768%2C458&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/Tulsi.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Is Tulsi Gabbard for Real? America Is Ready for a Genuine Peace Candidate</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theduran.com/nyt-pushes-racist-agenda-towards-russians-corruption-is-in-russias-dna-video/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/maddow-power-surge.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>NYT pushes racist agenda towards Russians: &#8220;Corruption is in Russia’s DNA&#8221; (Video)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40&ssl=1" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=48%2C48&ssl=1" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://theduran.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="384e04a691" /><input type="hidden" name="_wp_http_referer" value="/the-mainstream-media-does-not-want-you-to-think-video/" />                                                                <input type="hidden" value="45763" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Russia and China Are Containing the US to Reshape the World Order</h1>
																									<span class="mvp-post-excerpt left"><p>China and Russia are leading this historic transition while being careful to avoid direct war with the United States.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=46%2C46&ssl=1" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">9 hours ago</span> <p>on</p> <span class="mvp-post-date">February 19, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="https://theduran.com/author/federicopieraccini/" title="Posts by Federico Pieraccini" rel="author">Federico Pieraccini</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1143" height="682" src="https://theduran.com/wp-content/uploads/2019/02/RUssia-and-China.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/RUssia-and-China.jpg?w=1143&amp;ssl=1 1143w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/RUssia-and-China.jpg?resize=300%2C179&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/RUssia-and-China.jpg?resize=768%2C458&amp;ssl=1 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/RUssia-and-China.jpg?resize=1024%2C611&amp;ssl=1 1024w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/RUssia-and-China.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1143px) 100vw, 1143px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45810" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.strategic-culture.org/news/2019/02/19/russia-china-containing-us-reshape-world-order.html">Authored by Federico Pieraccini via The Strategic Culture Foundation:</a></strong></p>
<hr />
<p>Fortunately the world today is very different from that of 2003, Washington&#8217;s decrees are less effective in determining the world order. But in spite of this new, more balanced division of power amongst several powers, Washington appears ever more aggressive towards allies and enemies alike, regardless of which US president is in office.</p>
<p>China and Russia are leading this historic transition while being careful to avoid direct war with the United States. To succeed in this endeavor, they use a hybrid strategy involving diplomacy, military support to allies, and economic guarantees to countries under Washington’s attack.</p>
<p>The United States considers the whole planet its playground. Its military and political doctrine is based on the concept of liberal hegemony, as explained by political scientist John Mearsheimer. This imperialistic attitude has, over time, created a coordinated and semi-official front of countries resisting this liberal hegemony. The recent events in Venezuela indicate why cooperation between these counter-hegemonic countries is essential to accelerating the transition from a unipolar to a multipolar reality, where the damage US imperialism is able to bring about is diminished.</p>
<p><strong>Moscow and Beijing lead the world by hindering Washington</strong></p>
<p>Moscow and Beijing, following a complex relationship from the period of the Cold War, have managed to achieve a confluence of interests in their grand objectives over the coming years. The understanding they have come to mainly revolves around stemming the chaos Washington has unleashed on the world.</p>
<p>The guiding principle of the US military-intelligence apparatus is that if a country cannot be controlled (such as Iraq following the 2003 invasion), then it has to be destroyed in order to save it from falling into Sino-Russian camp. This is what the United States has attempted to do with Syria, and what it intends to do with Venezuela.</p>
<p>The Middle East is an area that has drawn global attention for some time, with Washington clearly interested in supporting its Israeli and Saudi allies in the region. Israel pursues a foreign policy aimed at dismantling the Iranian and Syrian states. Saudi Arabia also pursues a similar strategy against Iran and Syria, in addition to fueling a rift within the Arab world stemming from its differences with Qatar.</p>
<p>The foreign-policy decisions of Israel and Saudi Arabia have been supported by Washington for decades, for two very specific reasons: the influence of the Israel lobby in the US, and the need to ensure that Saudi Arabia and the OPEC countries sell oil in US dollars, thereby preserving the role of the US dollar as the global reserve currency.</p>
<p>The US dollar remaining the global reserve currency is essential to Washington being able to maintain her role as superpower and is crucial to her hybrid strategy against her geopolitical rivals. Sanctions are a good example of how Washington uses the global financial and economic system, based on the US dollar, as a weapon against her enemies. In the case of the Middle East, Iran is the main target, with sanctions aimed at preventing the Islamic Republic from trading on foreign banking systems. Washington has vetoed Syria’s ability to procure contracts to reconstruct the country, with European companies being threatened that they risk no longer being able to work in the US if they accept to work in Syria.</p>
<p>Beijing and Moscow have a clear diplomatic strategy, jointly rejecting countless motions advanced by the US, the UK and France at the United Nations Security Council condemning Iran and Syria. On the military front, Russia continues her presence in Syria. China&#8217;s economic efforts, although not yet fully visible in Syria and Iran, will be the essential part of reviving these countries destroyed by years of war inflicted by Washington and her allies.</p>
<p>China and Russia’s containment strategy in the Middle East aims to defend Syria and Iran diplomatically using international law, something that is continuously ridden roughshod over by the US and her regional allies. Russia’s military action has been crucial to curbing and defeating the inhuman aggression launched against Syria, and has also drawn a red line that Israel cannot cross in its efforts to attack Iran. The defeat of the United States in Syria has created an encouraging precedent for the rest of the world. Washington has been forced to abandon the original plans to getting rid of Assad.</p>
<p>Syria will be remembered in the future as the beginning of the multipolar revolution, whereby the United States was contained in military-conventional terms as a result of the coordinated actions of China and Russia.</p>
<p>China’s economic contribution provides for such urgent needs as the supply of food, government loans, and medicines to countries under Washington’s economic siege. So long as the global financial system remains anchored to the US dollar, Washington remains able to cause a lot of pain to countries refusing to obey her diktats.</p>
<p>The effectiveness of economic sanctions varies from country to country. The Russian Federation used sanctions imposed by the West as an impetus to obtain a complete, or almost autonomous, refinancing of its main foreign debt, as well as to producing at home what had previously been imported from abroad. Russia’s long-term strategy is to open up to China and other Asian countries as the main market for imports and exports, reducing contacts with the Europeans if countries like France and Germany continue in their hostility towards the Russian Federation.</p>
<p>Thanks to Chinese investments, together with planned projects like the Belt and Road Initiative (BRI), the hegemony of the US dollar is under threat in the medium to long term. The Chinese initiatives in the fields of infrastructure, energy, rail, road and technology connections among dozens of countries, added to the continuing need for oil, will drive ever-increasing consumption of oil in Asia that is currently paid for in US dollars.</p>
<p>Moscow is in a privileged position, enjoying good relations with all the major producers of oil and LNG, from Qatar to Saudi Arabia, and including Iran, Venezuela and Nigeria. Moscow’s good relations with Riyadh are ultimately aimed at the creation of an OPEC+ arrangement that includes Russia.</p>
<p>Particular attention should be given to the situation in Venezuela, one of the most important countries in OPEC. Riyadh sent to Caracas in recent weeks a tanker carrying two million barrels of oil, and Mohammed bin Salman (MBS) has taken a neutral stance regarding Venezuela, maintaining a predictable balance between Washington and Caracas.</p>
<p>These joint initiatives, led by Moscow and Beijing, are aimed at reducing the use of the US dollar by countries that are involved in the BRI and adhere to the OPEC+ format. This diversification away from the US dollar, to cover financial transactions between countries involving investment, oil and LNG, will see the progressive abandonment of the US dollar as a result of agreements that increasingly do away with the dollar.</p>
<p>For the moment, Riyadh does not seem intent on losing US military protection. But recent events to do with Khashoggi, as well as the failure to list Saudi Aramco on the New York or London stock exchanges, have severely undermined the confidence of the Saudi royal family in her American allies. The meeting between Putin and MBS at the G20 in Bueno Aires seemed to signal a clear message to Washington as well as the future of the US dollar.</p>
<p>Moscow and Beijing&#8217;s military, economic and diplomatic efforts see their culmination in the Astana process. Turkey is one of the principle countries behind the aggression against Syria; but Moscow and Tehran have incorporated it into the process of containing the regional chaos spawned by the United States. Thanks to timely agreements in Syria known as “deconfliction zones”, Damascus has advanced, city by city, to clear the country of the terrorists financed by Washington, Riyadh and Ankara.</p>
<p>Qatar, an economic guarantor of Turkey, which in return offers military protection to Doha, is also moving away from the Israeli-Saudi camp as a result of Sino-Russian efforts in the energy, diplomatic and military fields. Doha’s move has also been because of the fratricidal diplomatic-economic war launched by Riyadh against Doha, being yet another example of the contagious effect of the chaos created by Washington, especially on US allies Israel and Saudi Arabia.</p>
<p>Washington loses military influence in the region thanks to the presence of Moscow, and this leads traditional US allies like Turkey and Qatar to gravitate towards a field composed essentially of the countries opposed to Washington.</p>
<p>Washington&#8217;s military and diplomatic defeat in the region will in the long run make it possible to change the economic structure of the Middle East. A multipolar reality will prevail, where regional powers like Egypt, Turkey, Saudi Arabia and Iran will feel compelled to interact economically with the whole Eurasian continent as part of the Belt and Road Initiative.</p>
<p>The basic principle for Moscow and Beijing is the use of military, economic and diplomatic means to contain the United States in its unceasing drive to kill, steal and destroy.</p>
<p><strong>From the Middle East to Asia</strong></p>
<p>Beijing has focussed in Asia on the diplomatic field, facilitating talks between North and South Korea, accelerating the internal dialogue on the peninsula, thereby excluding external actors like the United States (who only have the intention of sabotaging the talks). Beijing&#8217;s military component has also played an important role, although never used directly as the Russian Federation did in Syria. Washington’s options vis-a-vis the Korean peninsular were strongly limited by the fact that bordering the DPRK were huge nuclear and conventional forces, that is to say, the deterrence offered by Russia and China. The combined military power of the DPRK, Russia and China made any hypothetical invasion and bombing of Pyongyang an impractical option for the United States.</p>
<p>As in the past, the economic lifeline extended to Pyongyang by Moscow and Beijing proved to be decisive in limiting the effects of the embargo and the complete financial war that Washington had declared on North Korea. Beijing and Moscow’s skilled diplomatic work with Seoul produced an effect similar to that of Turkey in the Middle East, with South Korea slowly seeming to drift towards the multipolar world offered by Russia and China, with important economic implications and prospects for unification of the peninsula.</p>
<p>Russia and China – through a combination of playing a clever game of diplomacy, military deterrence, and offering to the Korean peninsula the prospect of economic investment through the BRI – have managed to frustrate Washington’s efforts to unleash chaos on their borders via the Korean peninsula.</p>
<p>The United States seems to be losing its imperialistic mojo most significantly in Asia and the Middle East, not only militarily but also diplomatically and economically.</p>
<p>The situation is different in Europe and Venezuela, two geographical areas where Washington still enjoys greater geopolitical weight than in Asia and the Middle East. In both cases, the effectiveness of the two Sino-Russian resistance – in military, economic and diplomatic terms – is more limited, for different reasons. This situation, in line with the principle of America First and the return to the Monroe doctrine, will be the subject of the next article.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45810&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/russia-and-china-are-containing-the-us-to-reshape-the-world-order-2\/&quot;,&quot;postId&quot;:45810,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/russia-and-china-are-containing-the-us-to-reshape-the-world-order-2/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Nearly assassinated by his own fighters, al-Baghdadi and his caliphate on its last legs (Video)</h1>
																									<span class="mvp-post-excerpt left"><p>The Duran – News in Review – Episode 178.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=46%2C46&ssl=1" width="46" height="46" alt="Alex Christoforou" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">9 hours ago</span> <p>on</p> <span class="mvp-post-date">February 19, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="https://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">Alex Christoforou</a></span> <a href="http://twitter.com/alextheduran" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="801" height="450" src="https://theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg?w=801&amp;ssl=1 801w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg?resize=768%2C431&amp;ssl=1 768w" sizes="(max-width: 801px) 100vw, 801px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45778" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>The Duran’s Alex Christoforou and Editor-in-Chief Alexander Mercouris discuss how the Islamic State has been rapidly losing territory over the last two years in Syria and Iraq, due to efforts by Russian and Syrian forces, as well as the US and their Kurdish allies.</p>
<p>The jihadist caliphate has lost most of its forces and resources, leading it to go into hiding.</p>
<p><a href="https://www.almasdarnews.com/article/isis-leader-was-nearly-assassinated-by-disgruntled-foreign-fighters/">Al-Masdar News is reporting</a> that Daesh* leader Abu Bakr al-Baghdadi was reportedly attacked in a village near Hajin by some of the terrorist organisation’s foreign fighters in an apparent coup attempt, The Guardian reported, citing anonymous intelligence sources. Baghdadi reportedly survived the alleged coup attempt, with his bodyguards taking him into hiding in the nearby desert.</p>
<p><strong><a href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w/featured">Remember to Please Subscribe to The Duran’s YouTube Channel.</a></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/Gqhslagw2eI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://soundcloud.com/user-901836666">Follow The Duran Audio Podcast on Soundcloud.</a></strong></p>
<p><iframe width="740" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F577870848&#038;show_artwork=true&#038;maxwidth=740&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<p>Meanwhile European leaders are shocked at US President Trump&#8217;s ISIS ultimatum. Via <a href="https://www.zerohedge.com/news/2019-02-18/they-are-dangerous-european-leaders-shocked-trumps-isis-ultimatum">Zerohedge</a>&#8230;</p>
<blockquote><p>After President Trump&#8217;s <a href="https://www.zerohedge.com/news/2019-02-17/trump-europe-take-back-800-isis-foreign-fighters-or-well-be-forced-release-them">provocative tweets on Sunday</a> wherein he urged European countries to &#8220;take back&#8221; and prosecute some 800 ISIS foreign fighters as US forces withdraw from Syria, or else <strong>&#8220;we will be forced to release them,&#8221;</strong> the message has been met with shock, confusion and indifference in Europe. Trump had warned the terrorists could subsequently <strong>&#8220;permeate Europe&#8221;</strong>.</p>
<p>Possibly the most pathetic and somewhat ironic response came from Denmark, where a spokesperson for Prime Minister Lars Lokke Rasmussen said Copenhagen won’t take back Danish Islamic State foreign fighters to stand trial in the country, according to the German Press Agency <em>DPA</em>. <strong>“We are talking about the most dangerous people in the world. We should not take them back,”</strong> the <a href="https://www.almasdarnews.com/article/breaking-denmark-rejects-trumps-plea-wont-take-back-isis-fighters-captured-in-syria/">spokesperson stressed</a>, and added that the war in Syria is ongoing, making the US president&#8217;s statement premature.</p>
<p>Germany&#8217;s response was also interesting, given a government official framed ISIS fighters&#8217; ability to return as a &#8220;right&#8221;.  A spokeswoman for Germany’s interior ministry <a href="https://www.almasdarnews.com/article/breaking-denmark-rejects-trumps-plea-wont-take-back-isis-fighters-captured-in-syria/">said</a>, “In principle, all German citizens and those suspected of having fought for so-called Islamic State have <strong>the right to return</strong>.” She even added that German ISIS fighters have <strong>&#8220;consular access&#8221;</strong> <em>— </em>as if the terrorists would walk right up to some embassy window in Turkey or Beirut!</p>
<p>Noting that the Iraqi government has also of late contacted Germany to transport foreign fighters to their home country for trial, she added, “But in Syria, the German government cannot guarantee legal and consular duties for jailed German citizens due to the armed conflict there.”</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The United States is asking Britain, France, Germany and other European allies to take back over 800 ISIS fighters that we captured in Syria and put them on trial. The Caliphate is ready to fall. The alternative is not a good one in that we will be forced to release them&#8230;&#8230;..</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1096980408401625088?ref_src=twsrc%5Etfw">February 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>France, for its part, has already agreed to repatriate over 130 French Islamic State members as part of a deal reached in January with US-backed Syrian Democratic Forces (SDF) who are holding them, after which they will go through the French legal system. However, French Secretary of State Laurent Nuñez still insisted that the west&#8217;s <strong>Kurdish allies would never merely let ISIS terrorists walk out their battlefield prisons free</strong>.</p>
<p>&#8220;It&#8217;s the Kurds who hold them and we have every confidence in their ability to keep them,&#8221; Nuñez told French broadcaster BFMTV on Sunday. &#8220;Anyway, if these individuals return to the national territory, they all have ongoing judicial proceedings, they will all be put on trial, and incarcerated,&#8221; he said, in comments which appeared to leave it up to others to make happen.</p></blockquote>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">&#8230;.The U.S. does not want to watch as these ISIS fighters permeate Europe, which is where they are expected to go. We do so much, and spend so much &#8211; Time for others to step up and do the job that they are so capable of doing. We are pulling back after 100% Caliphate victory!</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1096982979107278850?ref_src=twsrc%5Etfw">February 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote><p>And representing the Belgian government, Justice Minister Koen Geens charged Trump with blindsiding his European allies with the demand, which included Trump underscoring that it is &#8220;time for others to step up and do the job&#8221; before it&#8217;s too late. &#8220;It would have been nice for friendly nations to have these kinds of questions raised through the usual diplomatic channels <strong>rather than a tweet in the middle of the night</strong>,&#8221; Geens said during a broadcast interview on Sunday, according to <a href="https://www.japantimes.co.jp/news/2019/02/18/world/social-issues-world/u-k-teen-joined-islamic-state-gives-birth-syrian-refugee-camp/#.XGqk6OhKg2w">the AFP</a>.</p>
<p>Meanwhile in the UK the issue has recently become politically explosive as debate over so-called British jihadist bride Shamima Begum continues. The now 19-year old joined Islamic State in 2015 after fleeing the UK when she was just 15. She&#8217;s now given birth in a Syrian refugee camp and is <a href="https://www.japantimes.co.jp/news/2019/02/18/world/social-issues-world/u-k-teen-joined-islamic-state-gives-birth-syrian-refugee-camp/#.XGqk6OhKg2w">demanding safe return to Britain</a> for fear that she and her child could die in the camp, so near the war zone.</p>
<p>Conservatives in Britain, such as Interior Minister Sajid Javid <a href="https://www.thetimes.co.uk/article/if-you-run-away-to-join-isis-like-shamima-begum-i-will-use-all-my-power-to-stop-you-coming-back-8r2lpkfnn">have argued that</a> &#8220;dangerous individuals&#8221; coming back to the UK from battlefields in the Middle East <strong>should be stripped of their British citizenship</strong>. He said this option has already been &#8220;so far exercises more than 100 times,&#8221; otherwise he also advocates prosecution of apprehended returning suspects <strong>&#8220;regardless of their age and gender.&#8221;</strong></p></blockquote>
<div id="attachment_45783" style="width: 900px" class="wp-caption alignnone"><img class="size-full wp-image-45783" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-French-fighters_0.jpg?resize=740%2C417" alt="" width="740" height="417" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-French-fighters_0.jpg?w=890&amp;ssl=1 890w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-French-fighters_0.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-French-fighters_0.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p class="wp-caption-text">Identified as French nationals fighting within ISIS&#8217; ranks, via Khaama press news agency</p></div>
<blockquote><p>The UN has estimated that in total up to <strong>42,000 foreign fighters</strong> <a href="https://www.un.org/sc/ctc/wp-content/uploads/2018/04/CTED-Trends-Report-March-2018.pdf" target="_blank" rel="tag noopener noreferrer">traveled</a> to Iraq and Syria to join IS <em>— </em>which appears a very conservative estimate <em>— </em>and which includes about <strong>900 from Germany and 850 from Britain</strong>.</p>
<p>SDF leaders have previously complained about the &#8220;lack the capacity&#8221; for mass incarceration of ISIS terrorists and the inability to have proper battlefield trials for them. Recent estimates have put the number of ISIS militants in US-SDF battlefield jails at over 1000, though Trump put the number at 800 in his tweet.</p>
<p>However, even once they do return to Europe <strong>it&#8217;s unclear the extent to which they&#8217;ll be properly prosecuted and locked in prison by European authorities</strong>.</p>
<p>For example, another fresh controversy that lately erupted in Britain involved a 29-year old UK woman who traveled to join ISIS, and was convicted for membership in a terrorist group upon her return to Britain. She was jailed on a six year sentence in 2016, but is <a href="https://www.express.co.uk/news/uk/1087665/isis-news-islamic-state-woman-jailed-Tareena-Shakil">now already walking free a mere less than three years</a> after her conviction.</p></blockquote>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45778&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/nearly-assassinated-by-his-own-fighters-al-baghdadi-and-his-caliphate-on-its-last-legs-video\/&quot;,&quot;postId&quot;:45778,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/nearly-assassinated-by-his-own-fighters-al-baghdadi-and-his-caliphate-on-its-last-legs-video/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">‘End of free speech’: Maffick CEO, host slam Facebook’s unprovoked ‘censorship’ after CNN report</h1>
																									<span class="mvp-post-excerpt left"><p>This is because of the political content that challenges the US wars. It is absolutely an act of censorship.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/2000px-Russia-today-logo.png?fit=46%2C46&ssl=1" width="46" height="46" alt="RT" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">14 hours ago</span> <p>on</p> <span class="mvp-post-date">February 19, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="https://theduran.com/author/rt/" title="Posts by RT" rel="author">RT</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="790" height="444" src="https://theduran.com/wp-content/uploads/2019/02/In-the-now.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/In-the-now.jpg?w=790&amp;ssl=1 790w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/In-the-now.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/In-the-now.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 790px) 100vw, 790px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_45785" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.rt.com/news/451773-facebook-block-maffick-media-censorship/">Via RT&#8230;</a></strong></p>
<hr />
<p>Facebook blocking several pages operated by Maffick Media is nothing short of outright censorship, the company’s CEO Anissa Naouai said, after a US-funded think tank pointed them out to CNN for a ‘hit-piece’.</p>
<p>The actions of the social media giant, which suspended the accounts of In the Now, Soapbox, Back Then and Waste-Ed last Friday without providing any explanation or even contacting the company that ran the pages, is nothing but a simple attempt to get rid of dissenting voices critical of Washington’s policies, Naouai told RT.</p>
<blockquote><p>It is blatant censorship. What else can you call it?</p></blockquote>
<p><strong>Unexplained ban</strong></p>
<p>The ban came literally out of the blue even though Maffick did not violate any existing Facebook regulations. “There is no rule that you have to post anything about your funding or personal funding. No one does it, not any of the US-sponsored outlets,” Naouai said. However, that was apparently the stated reason for the blocking as a Facebook spokesperson said the social media giant wanted the pages to become more transparent by disclosing their funding and “Russian affiliations.”</p>
<p>Facebook never contacted Maffick Media directly, though. In fact, it did not even answer the company’s emails and stayed conspicuously silent about the ways that would allow the accounts to be reinstated. “We have not heard a word from Facebook and it has been over three days now,” Naouai said.</p>
<p>The whole situation makes one think that the suspension is in fact connected to the pages’ popularity as well as their critical stance towards US policies, the Maffick CEO said. “We have hosts that talk about things that are not allowed to talk about on other networks like CNN,” she explained.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Our official response to being censored by <a href="https://twitter.com/facebook?ref_src=twsrc%5Etfw">@facebook</a> via <a href="https://twitter.com/CNN?ref_src=twsrc%5Etfw">@CNN</a> <a href="https://twitter.com/AtlanticCouncil?ref_src=twsrc%5Etfw">@AtlanticCouncil</a> and other partners <a href="https://t.co/4evznWXlvK">https://t.co/4evznWXlvK</a> <a href="https://t.co/1XU1umG27c">pic.twitter.com/1XU1umG27c</a></p>
<p>&mdash; Anissa Naouai (@AnissaNow) <a href="https://twitter.com/AnissaNow/status/1096905855797202945?ref_src=twsrc%5Etfw">February 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;If a video that says that gets hundreds of thousands of views on a page that has millions of views, people [in Washington] start to notice that and they get upset. I believe that is why we were targeted: because of our success and because of, as CNN said, high quality of our videos,” Naouai added.</p>
<p>The Maffick CEO also assumed that a recent piece on the US-sponsored coup attempt in Venezuela might have become a trigger for this drastic measure taken by Facebook. “There is a very … divisive and obnoxious policy taking place right now against Venezuela,” she said, “we do not know if this was the segment that triggered [the suspension] but the timing is convenient.”</p>
<p>“When someone calls out what is happening in Venezuela as a blatant coup it ruffles the feathers of think tanks that spent millions if not billions of dollars to persuade [the audience otherwise] and lobby their interests.”</p>
<p><strong>‘Interrogation’ by CNN</strong></p>
<p>Some details of this whole case may indeed seem odd. Just about an hour after the pages were blocked, CNN published a report on the issue as if they broke the news. “CNN knew that we were going to be blocked before we did,” Naouai said, explaining that, when she found out her company’s pages were suspended, CNN had already published its piece.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">.<a href="https://twitter.com/CNN?ref_src=twsrc%5Etfw">@CNN</a> contacted Maffick for a response to our pages being blocked within the same hour our pages, including <a href="https://twitter.com/IntheNow_tweet?ref_src=twsrc%5Etfw">@IntheNow_tweet</a> were blocked by <a href="https://twitter.com/facebook?ref_src=twsrc%5Etfw">@facebook</a>. This is a coordinated attack on free speech. <a href="https://t.co/hj2wAyfU7L">pic.twitter.com/hj2wAyfU7L</a></p>
<p>&mdash; Anissa Naouai (@AnissaNow) <a href="https://twitter.com/AnissaNow/status/1096901189936009216?ref_src=twsrc%5Etfw">February 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Weeks before the blocking, CNN sought to interview some freelancers working with Maffick in an apparent attempt to “dig up some dirt,” Rania Khalek, the American host of Soapbox – one of the video shows Maffick ran on Facebook – recalled.</p>
<p>When the company’s leadership “got wind of it” and offered CNN an interview, it all ended up with a 45-minute “interrogation” loaded with “unethical” questions that “almost any other media organization would even think to answer.”</p>
<blockquote><p>It felt like a police interrogation: very invasive questions about Maffick and our editorial policies. It was clear that they were doing a hit-piece.</p></blockquote>
<p>“A CNN journalist repeatedly asked me about my political viewpoints. He was in complete disbelief that I have editorial control over my scripts. He could not understand how it was possible,” Khalek, who was one of those, who gave the interview to CNN, said.</p>
<p>Maffick Media assumed that CNN might in fact pressure Facebook into blocking the accounts. “It is a very competitive market existing in a very political atmosphere that is toxic right now in the US,” Naouai said.</p>
<p><strong>Loophole for state censorship?</strong></p>
<p>CNN itself admits in its piece that it did not just stumble upon the Facebook pages in question independently. Instead, this issue was brought to its attention by the Alliance for Securing Democracy – a part of the German Marshall Fund. This fund is a think tank, which is financed by the US and German governments and has such people as Michael Morell, the former CIA deputy head, and Jacob Sullivan, former Vice President Joe Biden&#8217;s top security aide, on its advisory board.</p>
<p>Now, CNN, which stepped on a slippery slope by scrutinizing other media outlets’ funding, had to go to some extraordinary lengths to persuade its audience that the Alliance for Securing Democracy “does not receive any funding” from the German Marshall Fund, while still being a part of it at the same time. However, all these facts just added a new layer to the story.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">CNN obviously worked in concert with Facebook and the German Marshall Fund (progenitor of the phony &quot;Hamilton 68&quot; dashboard, which has fueled so much panic about Russian online trolls) to purge an outlet they don&#39;t like. Craven and chilling <a href="https://t.co/8rCW2Vd58S">https://t.co/8rCW2Vd58S</a></p>
<p>&mdash; Michael Tracey (@mtracey) <a href="https://twitter.com/mtracey/status/1097549245945655306?ref_src=twsrc%5Etfw">February 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“You have this US-funded think tank prompting CNN to pressure Facebook to ban our pages. That is an act of censorship,”Khalek said. She thinks the whole scheme was used to circumvent the First Amendment banning the US authorities from directly censoring free speech. “So, they use a middleman to pressure private companies to censor us,” she added, calling it a “legal loophole.”</p>
<p><strong>‘Beginning of an end’</strong></p>
<p>Regardless of who is really behind the ploy, Facebook banning some media pages without any explanation sets a tremendously dangerous precedent, Maffick Media believes. “We had a verified page, which had billions of views, just disappear from online without any kind of comment, any kind of requirement, without breaking any rules. That is unprecedented,” Naouai said.</p>
<p>You have Facebook dictating what people can and cannot see and judging what is good content and bad content. And it is all based on the accusations and criticism coming from a government-funded outlet. If Facebook does it to us, it can do it to anyone,” Khalek warned.</p>
<blockquote><p>This is because of the political content that challenges the US wars. It is absolutely an act of censorship.</p></blockquote>
<p>The US establishment apparently seeks to suppress the outlets that “offer a platform to alternative voices that can speak out against US wars and the corporate control over our government in a way that you just do not hear in our corporate media,” the Soapbox host believes.</p>
<p>However, if the social media giant and the likes of it will just continue to randomly block media resources while having “no grounds” to do so, it could create very serious problems for society, Naouai believes.</p>
<blockquote><p>That would be the beginning of an end of free speech.</p></blockquote>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740&#038;ssl=1" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45785&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theduran.com\/end-of-free-speech-maffick-ceo-host-slam-facebooks-unprovoked-censorship-after-cnn-report\/&quot;,&quot;postId&quot;:45785,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theduran.com/end-of-free-speech-maffick-ceo-host-slam-facebooks-unprovoked-censorship-after-cnn-report/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-54" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">JOIN OUR YOUTUBE CHANNEL</span></h4></div>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCdeMVChrumySxV9N1w0Au-w" data-layout="full" data-count="default"></div>
</div>
		</section><section id="text-52" class="mvp-side-widget widget_text">			<div class="textwidget"><script type='text/javascript'>ajaxurl = 'https://theduran.com/wp-admin/admin-ajax.php';</script><div class="qpp-style TheDuranDonate"><div id="plain"><form id="frmPaymentTheDuranDonate" name="frmPaymentTheDuranDonate" method="post" action=""><img src='https://theduran.com/wp-content/uploads/2018/04/The-Duran-Logo-Large-White.png' /><input type='hidden' name='sc[form]' value='TheDuranDonate' /><input type='hidden' name='sc[post]' value='45763' /><input type="hidden" name="form_id" value="TheDuranDonate" /><input type="hidden" name="currencybefore" value="&#x24;" /><input type="hidden" name="currencyafter" value="" /><p class="input" >Your donations make all the difference. Together we can expose fake news lies and deliver truth. </p><input type="hidden" name="reference" value="" /><p style="margin-bottom:0.7em;">Amount to donate in USD$:</p>
                    <input type="range" id="qppamountTheDuranDonate" name="amount" min="5" max="100" value="5" step="5" data-rangeslider>
                    <div class="qpp-slideroutput">
                    <span class="qpp-sliderleft">5</span>
                    <span class="qpp-slidercenter"><output></output></span>
                    <span class="qpp-sliderright">100</span>
                    </div><div style="clear: both;"></div><input type="hidden" id="qppquantityTheDuranDonate" name="quantity" value="1"><input type="hidden" name="couponapplied" value="" /><input type="hidden" id="qpptotal" name="total"  /><input type="hidden" name="multiples" value="" /><p class="submit pay-button"><input type="submit" value="DONATE" id="submit" name="qppsubmitTheDuranDonate" /></p><div id="qppchecking">Validating payment information...</div></form>	<script type="text/javascript"> to_list.push("#frmPaymentTheDuranDonate"); </script></script><div class='qpp-loading'>Waiting for PayPal...</div><div class='qpp-validating-form'>Validating payment information...</div><div class='qpp-processing-form'>Waiting for PayPal...</div><script type="text/javascript">to_totals.push("#frmPaymentTheDuranDonate");</script><div style="clear:both;"></div></div></div>	
</div>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 1 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8237218912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-59" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="zergnet-widget-60925"></div>
<p><script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></p>
</div>
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 2 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="3336246028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.rt.com/news/451820-india-defies-us-interests/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Indian-army-parade.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Indian-army-parade.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Indian-army-parade.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Indian-army-parade.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Links</span><span class="mvp-cd-date left relative">5 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>4 ways India is putting its own interests before Washington&#8217;s</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/the-mainstream-media-does-not-want-you-to-think-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?zoom=2&amp;resize=80%2C80 160w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Media-Bias-big-picture-e1550582603132.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">7 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The mainstream media does not want you to think [Video]</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.moonofalabama.org/2019/02/syria-sitrep-french-officer-criticizes-us-way-of-war-assad-offers-kurds-some-autonomy-.html#more" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2016/07/1424083451syrian_army_assad_012114-e1468942966918.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2016/07/1424083451syrian_army_assad_012114-e1468942966918.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2016/07/1424083451syrian_army_assad_012114-e1468942966918.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Links</span><span class="mvp-cd-date left relative">7 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Syria Sitrep &#8211; French Officer Criticizes U.S. Way Of War &#8211; Assad Offers Kurds Some Autonomy</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.almasdarnews.com/article/isis-holds-last-few-hundred-yards-of-territory-in-eastern-euphrates-region-map/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-territory.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-territory.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-territory.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/ISIS-territory.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Links</span><span class="mvp-cd-date left relative">7 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ISIS holds last few hundred yards of territory in eastern Euphrates region</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.zerohedge.com/news/2019-02-19/five-heavily-armed-suspected-us-mercenaries-arrested-haiti-amidst-unrest" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/american-mercenaries.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/american-mercenaries.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/american-mercenaries.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/american-mercenaries.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Links</span><span class="mvp-cd-date left relative">7 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Five Heavily Armed Suspected US Mercenaries Arrested In Haiti Amidst Unrest</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/the-end-of-russias-democratic-illusions-about-america/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Trump-Putin-billboard.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Trump-Putin-billboard.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Trump-Putin-billboard.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Trump-Putin-billboard.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The End Of Russia&#8217;s &#8220;Democratic Illusions&#8221; About America</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/the-gilets-jaunes-are-unstoppable-now-the-elites-are-afraid/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Yellow-Vests.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Yellow-Vests.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Yellow-Vests.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Yellow-Vests.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The &#8216;Gilets Jaunes&#8217; Are Unstoppable: &#8220;Now, The Elites Are Afraid&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/british-deep-state-of-canada-caught-steering-venezuelan-coup/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/01/Venezuela-Canada.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/01/Venezuela-Canada.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/01/Venezuela-Canada.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/01/Venezuela-Canada.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>British Deep State of Canada Caught Steering Venezuelan Coup</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/pelosi-attempted-a-coup-some-very-peculiar-signs-point-to-this/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/02/President-Pelosi-Tweet-1-e1549046871927.png?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/02/President-Pelosi-Tweet-1-e1549046871927.png?zoom=2&amp;resize=80%2C80 160w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/02/President-Pelosi-Tweet-1-e1549046871927.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pelosi attempted a coup? Some very peculiar signs point to this</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/the-end-of-the-u-s-imperial-system/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/02/hillary-clinton-george-bush-neoconservatives_850_560.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/02/hillary-clinton-george-bush-neoconservatives_850_560.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/02/hillary-clinton-george-bush-neoconservatives_850_560.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>With endless military interventions, the end of U.S. empire fast approaches</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theduran.com/nearly-assassinated-by-his-own-fighters-al-baghdadi-and-his-caliphate-on-its-last-legs-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/Syrian-Army-Palmyra.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">9 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nearly assassinated by his own fighters, al-Baghdadi and his caliphate on its last legs (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/macron-pisses-off-merkel-as-he-tries-to-sabotage-nord-stream-2-pipeline-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/02/Merkel-and-Macron.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/02/Merkel-and-Macron.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/02/Merkel-and-Macron.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/02/Merkel-and-Macron.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Macron pisses off Merkel as he tries to sabotage Nord Stream 2 pipeline (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/uk-defence-secretary-looking-for-a-fight-with-both-china-and-russia-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/China-Britain.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/China-Britain.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/China-Britain.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2019/02/China-Britain.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>UK Defence Secretary looking for a fight with both China and Russia (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/bbc-producer-admits-douma-attack-was-false-flag-that-nearly-sparked-russia-u-s-hot-war-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/douma-chemical-attack-3.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/douma-chemical-attack-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/douma-chemical-attack-3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/douma-chemical-attack-3.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>BBC producer admits Douma attack was false flag that nearly sparked Russia &#8211; U.S. hot war (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theduran.com/venezuela-to-iran-and-abrams-to-pompeo-neocon-warmongers-had-a-bad-week-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/omar-vs-abrams-venezuela.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/omar-vs-abrams-venezuela.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/omar-vs-abrams-venezuela.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/02/omar-vs-abrams-venezuela.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Venezuela to Iran and Abrams to Pompeo, neocon warmongers had a bad week (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="paypalmewp_widget-5" class="mvp-side-widget widget_paypalmewp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Quick Donate</span></h4></div>
<div class="paypalmewp paypalmewp--widget blue align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://theduran.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537666"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "94a6147a-5545-496c-84d0-814f6c33568f",
            d: "dGhlZHVyYW4uY29t",
            wid: "537666",
            exitPop: true,
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537666").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 3 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8080897120"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-58" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537668"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9b9a7920-e1c2-499b-b944-af8ebb3f4e34",
            d: "dGhlZHVyYW4uY29t",
            wid: "537668",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537668").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mc4wp_form_widget-9" class="mvp-side-widget widget_mc4wp_form_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">The Duran Newsletter</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1550616687" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></section><section id="text-63" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="ENGAGEYA_WIDGET_122575"></div>
<p><script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_122575',pubid:189154,webid:187732,wid:122575});
</script></p>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theduran.com/angela-merkel-nation-states-must-give-up-sovereignty-to-new-world-order/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Angela Merkel: Nation States Must &#8220;Give Up Sovereignty&#8221; To New World Order</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/paul-craig-roberts-the-disintegration-of-western-society/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Paul Craig Roberts: The Disintegration of Western Society</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/why-we-must-stop-the-5g-network/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/verizon-5g-testing-2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/verizon-5g-testing-2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/verizon-5g-testing-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/verizon-5g-testing-2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/verizon-5g-testing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/verizon-5g-testing-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/verizon-5g-testing-2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 month ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Why We Must Stop the 5G Network</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theduran.com/chinas-ambassador-to-canada-exposes-the-white-supremacist-five-eyes-surveillance-state/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/clapper-comey-brennan.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 month ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>China’s Ambassador to Canada Exposes the White Supremacist Five Eyes Surveillance State</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theduran.com/"><img src="https://theduran.com/wp-content/uploads/2018/07/TheDuranLogofooter.png" alt="The Duran" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-bottom-right-container"><ul id="menu-footer-bottom-right" class="menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="https://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="https://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="https://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="https://theduran.com/contact-us/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 DRN MEDIA PLC. </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quick-paypal-payments/payments.js?ver=4.9.9'></script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://theduran.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"DRN MEDIA PLC\",\"Publisher Logo\":\"http:\\\/\\\/theduran.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/The-Duran-Logo-Large-White-Paypal-Header-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F&#038;ver=3.0'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"b1c3aa86b4","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8048d95016","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"01f076ca9c","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"bea9f91de5","ajax_url":"https:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.9'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://theduran.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://theduran.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6Ldv4pEUAAAAAHoGplyilOpOeL-lRWk33UhUOp5F' );
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'134280366',post:'45763',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '45763' ]);
</script>
</body>
</html>