<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#  fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#009eed">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://theduran.com/xmlrpc.php">
		
	<title>US senators are even more neoconservative than Trump’s appointees</title>

<meta property="fb:app_id" content="875102542612013" />
<meta property="og:title" content="US senators are even more neoconservative than Trump’s appointees" />
<meta property="og:description" content="The confirmation hearings for the members of incoming President Donald Trump’s national-security team show that neoconservatism dominates the U.S. government today." />
<meta property="og:url" content="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2017/01/trump-mattis.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:tag" content="Al-Qaeda" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Middle East" />
<meta property="article:tag" content="US" />
<meta property="article:section" content="Analysis" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2017-01-21T11:16:21+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/The-Duran-291361344528786/" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@TheDuranDoes" />
<meta property="twitter:title" content="US senators are even more neoconservative than Trump’s appointees" />
<meta property="twitter:description" content="The confirmation hearings for the members of incoming President Donald Trump’s national-security team show that neoconservatism dominates the U.S. government today." />
<meta property="twitter:url" content="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" />
<meta property="twitter:image:src" content="http://theduran.com/wp-content/uploads/2017/01/trump-mattis.jpg" />
<meta property="twitter:domain" content="The Duran" />


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The confirmation hearings for the members of incoming President Donald Trump’s national-security team show that neoconservatism dominates the U.S. government today."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US senators are even more neoconservative than Trump’s appointees" />
<meta property="og:description" content="The confirmation hearings for the members of incoming President Donald Trump’s national-security team show that neoconservatism dominates the U.S. government today." />
<meta property="og:url" content="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:publisher" content="https://www.facebook.com/theduransite/" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100006370781120" />
<meta property="article:tag" content="Al-Qaeda" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Middle East" />
<meta property="article:tag" content="US" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-01-21T11:16:21+03:00" />
<meta property="fb:app_id" content="875102542612013" />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2017/01/trump-mattis.jpg" />
<meta property="og:image:width" content="3174" />
<meta property="og:image:height" content="2116" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The confirmation hearings for the members of incoming President Donald Trump’s national-security team show that neoconservatism dominates the U.S. government today." />
<meta name="twitter:title" content="US senators are even more neoconservative than Trump’s appointees" />
<meta name="twitter:site" content="@thedurandoes" />
<meta name="twitter:image" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/01/trump-mattis.jpg?fit=3174%2C2116" />
<meta name="twitter:creator" content="@thedurandoes" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="http://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="http://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; US senators are even more neoconservative than Trump’s appointees Comments Feed" href="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oxygen:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/style.css?ver=4.6.2' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/jumbo-retina/easy-social-share-buttons.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js?ver=3.7'></script>
<link rel='https://api.w.org/' href='http://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://theduran.com/?p=11741' />
<link rel="alternate" type="application/json+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fus-senators-even-neoconservative-trumps-appointees%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fus-senators-even-neoconservative-trumps-appointees%2F&#038;format=xml" />
<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>
<script>var ms_grabbing_curosr='http://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://theduran.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<meta property="fb:app_id" content="875102542612013"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","essb3_nonce":"99ea8d3be1","essb3_plugin_url":"http:\/\/theduran.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/theduran.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":11741};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://theduran.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=77" />
			<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>
	
	
<body class="single single-post postid-11741 single-format-standard sticky-sidebar _masterslider _msp_version_2.29.0 wpb-js-composer js-comp-ver-4.11.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="http://theduran.com/">
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-mobile.png" width="111" height="20" alt="The Duran" class="default-logo" />
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="111" height="20" alt="The Duran" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	


	<div id="navigation-wrapper" class="header-style-3">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="http://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11361"><a href="http://theduran.com/category/news/">News</a></li>
<li class="tab-content menu-item-11361 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/saudi-arabia-sends-mixed-message-syria-peace-talks-astana/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/img-1-380x250.jpg" alt="" height="250" width="380"/></div><h6>Saudi Arabia sends mixed message on Syria peace talks in Astana</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/white-house-announces-exit-ttp-warns-possible-exit-nafta/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/undefined-380x250.jpg" alt="" height="250" width="380"/></div><h6>White House announces exit from TTP, warns of possible exit from NAFTA</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/putin-trump-alliance-isis-al-qaeda/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/F22-380x250.jpg" alt="" height="250" width="380"/></div><h6>Putin-Trump alliance against ISIS and Al-Qaeda on the way?</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/donald-trump-president-united-states/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/donald-2-380x250.jpg" alt="" height="250" width="380"/></div><h6>Donald Trump is President of the United States (Full text and analysis of Inaugural Address)</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/bloomberg-concedes-to-the-trump-effect-nato-member-state-should-pay-up-or-get-out/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Trump-NATO-380x250.png" alt="" height="250" width="380"/></div><h6>Bloomberg concedes to &#8220;The Trump Effect&#8221;, NATO member states should pay up or get out</h6></a></li></ul></li>	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
<li class="tab-content menu-item-11359 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/breaking-trump-administration-is-ready-to-attend-syria-crisis-settlement-talks-in-kazakhstan/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Trump-syria-380x250.jpg" alt="" height="250" width="380"/></div><h6>BREAKING: Trump administration is ready to attend Syria crisis settlement talks in Kazakhstan</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/breaking-project-veritas-exposes-group-of-protesters-on-video-plotting-to-disrupt-trumps-inauguration/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/breaking-project-veritas-exposes-380x250.jpg" alt="" height="250" width="380"/></div><h6>BREAKING: Project Veritas exposes group of protesters, on video, plotting to disrupt Trump’s inauguration</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/trump-slams-author-trump-dossier-calls-failed-spy/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/c-380x250.jpg" alt="" height="250" width="380"/></div><h6>Trump slams author of Trump Dossier; calls him &#8216;failed spy&#8217;, hints at libel action</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/israels-attack-syria-attack-donald-trumps-middle-east-policies/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/0301trump01-380x250.jpg" alt="" height="250" width="380"/></div><h6>Israel&#8217;s attack on Syria is an attack on Donald Trump&#8217;s Middle East policies</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/france-marine-le-pen-spotted-inside-trump-tower/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/104215033-Image.530x298-380x250.jpg" alt="" height="250" width="380"/></div><h6>France&#8217;s Marine Le Pen spotted inside Trump Tower</h6></a></li></ul></li>	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://theduran.com/category/our-picks/">Our Picks</a></li>
<li class="tab-content menu-item-414 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/putin-trump-alliance-isis-al-qaeda/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/F22-380x250.jpg" alt="" height="250" width="380"/></div><h6>Putin-Trump alliance against ISIS and Al-Qaeda on the way?</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/donald-trump-president-united-states/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/donald-2-380x250.jpg" alt="" height="250" width="380"/></div><h6>Donald Trump is President of the United States (Full text and analysis of Inaugural Address)</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/russia-able-sustain-defence-spending/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/armata-380x250.jpg" alt="" height="250" width="380"/></div><h6>Russia can fully maintain its defence spending; here&#8217;s why.</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/obama-us-intelligence-dnc-podesta-emails-wikileaks-no-information-upon/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/obama-farewell-380x250.jpg" alt="" height="250" width="380"/></div><h6>Obama implies US intelligence community &#8216;doesn&#8217;t know&#8217; how Wikileaks obtained DNC and Podesta emails</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/obama-trump-russia-nuclear-weapons-sanctions/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/barack-press-380x250.jpg" alt="" height="250" width="380"/></div><h6>Obama again tries to box in Trump on Russia; tells him not to links nuclear weapons to sanctions</h6></a></li></ul></li>	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li class="tab-content menu-item-11360 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container post-format-video"><a href="http://theduran.com/elitist-snobbery-meryl-streep-vs-democratic-populism-donald-trump-video/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/baseball-380x250.jpg" alt="" height="250" width="380"/></div><h6>Elitist snobbery of Meryl Streep vs democratic populism of Donald Trump (VIDEO)</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/make-west-normal/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/world-peace-380x250.png" alt="" height="250" width="380"/></div><h6>Make the West &#8216;normal&#8217; again for the sake of peace</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/moscow-christmas-city-peace-world/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/christmas-moscow-380x250.jpg" alt="" height="250" width="380"/></div><h6>Moscow at Christmas &#8211; a city at peace with the world and itself</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/carrie-fisher-star-wars-princess-leia-passes-away-in-los-angeles-at-60-years/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/pricness-leia-380x250.jpg" alt="" height="250" width="380"/></div><h6>Carrie Fisher, &#8216;Star Wars&#8217; Princess Leia, passes away in Los Angeles</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/political-correctness-can-kill-two-famous-examples-video/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Benny_Hill-380x250.jpg" alt="" height="250" width="380"/></div><h6>Political Correctness can kill. Here are two famous examples (VIDEO)</h6></a></li></ul></li>	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="http://theduran.com/category/satire/">Satire</a></li>
<li class="tab-content menu-item-3535 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="http://theduran.com/western-msm-bad-fake-news/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/fake-msm-380x250.jpeg" alt="" height="250" width="380"/></div><h6>The Western MSM and bad &#8216;fake news&#8217;</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/uk-labour-mp-ben-bradshaw-now-says-that-russia-hacked-brexit-vote-video/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/brexit-statement-380x250.jpg" alt="" height="250" width="380"/></div><h6>UK Labour MP Ben Bradshaw now says that Russia hacked BREXIT vote [Video]</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/assad-must-go-who-must-go-monsieur-francois-french-president-hollande-gone-assad-stays/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/holande-gone-380x250.jpg" alt="" height="250" width="380"/></div><h6>Assad must go! Who must go Monsieur François? French President Hollande gone. Assad stays</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/liberal-guide-spotting-nazi/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/tom-nazi-salute-e1479558610643-380x250.jpg" alt="" height="250" width="380"/></div><h6>The Liberal Guide to spotting a Nazi</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/saying-goodbye-obamas-clowns/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Clowns-380x250.jpg" alt="" height="250" width="380"/></div><h6>Saying goodbye to Obama&#8217;s clowns</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2647" class="megamenu-tabs no-tabs full-width no-spacing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2647"><a href="http://theduran.com/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-2670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2670"><a>Video News Thumbs</a></li>
<li class="tab-content menu-item-2670 clearfix"><ul class="mnky-menu-posts mmp-6" ><li class="menu-post-container post-format-video"><a href="http://theduran.com/watch-barack-michelle-obama-wave-goodbye-washington-dc-forever/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/watch-barack-and-michelle-obama-380x250.jpg" alt="" height="250" width="380"/></div><h6>Watch Barack and Michelle Obama board Marine One and wave goodbye to Washington DC&#8230;FOREVER!</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/11648-2/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/julian-assange-would-be-murdered-380x250.jpg" alt="" height="250" width="380"/></div><h6>Julian Assange would be murdered if he walked free (VIDEO)</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/everything-evil-with-us-foreign-policy-expressed-by-us-senator-lindsey-graham-in-this-stunning-interview/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/everything-evil-with-us-foreign-380x250.jpg" alt="" height="250" width="380"/></div><h6>Everything evil with US foreign policy expressed by US Senator Lindsey Graham in this stunning interview</h6></a></li><li class="menu-post-container post-format-video"><a href="http://theduran.com/13-year-old-trump-protestor-tells-fox-news-screw-our-president-as-he-sets-fires-outside-national-press-club/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/13-year-old-trump-protestor-tell-380x250.jpg" alt="" height="250" width="380"/></div><h6>13 year old Trump protestor tells Fox News, &#8216;screw our president&#8217;, as he sets fires outside National Press Club</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/rt-invited-join-united-nations-official-house-broadcaster/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/587ee6a4c36188f62f8b45ee-e1484881783432-380x250.jpg" alt="" height="250" width="380"/></div><h6>RT invited to join the United Nations as official In-house broadcaster</h6></a></li><li class="menu-post-container"><a href="http://theduran.com/cnn-imagines-assassination-donald-trump-mike-pence-video/" rel="bookmark"><div class="mmp-img"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/gettyimages-578136232-e1484873466247-380x250.jpg" alt="" height="250" width="380"/></div><h6>CNN imagines assassination of Donald Trump and Mike Pence (VIDEO)</h6></a></li></ul></li></ul>
</li>
<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="http://theduran.com/trending/">Trending</a></li>
<li id="menu-item-11358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11358"><a href="http://theduran.com/the-duran-sponsor-program/">Support</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
									<div id="menu-sidebar">
			<ul class="menu-widget-area">
								</ul>
		</div>
			
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="http://theduran.com/">
			<input onfocus="this.value=''" onblur="this.value='Type and hit enter to search ...'" type="text" value="Type and hit enter to search ..." name="s" class="search-input" />
		</form>
	</div>					</div>
					
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
	
	<header id="site-header" class="header-style-3" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="http://theduran.com/">
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" width="277" height="50" alt="The Duran" class="default-logo" />
				<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-1.png" width="277" height="50" alt="The Duran" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-15" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="HP_Leaderboard_720_ATF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->
	
	
		

	
			
		<div class="pre-content" style="background-image:url(http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/trump-mattis.jpg); background-size:cover; background-repeat:no-repeat; background-position:center;height:450px;">
					</div>
		
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-11741" class="single-layout clearfix post-11741 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-latest tag-al-qaeda tag-donald-trump tag-middle-east tag-us" >
	
	<link itemprop="mainEntityOfPage" href="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="http://theduran.com/category/analysis/" rel="category tag">Analysis</a>, <a href="http://theduran.com/category/latest/" rel="category tag">Latest</a></h5>
						<h1 itemprop="headline" class="entry-title">US senators are even more neoconservative than Trump’s appointees</h1>
			<div class="entry-meta"><span class="meta-author-image"><img src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/04/screen-shot-2013-03-08-at-1-20130308-279.png?fit=39%2C50" width="39" height="50" alt="Eric Zuesse" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></span><a class="meta-author url" href="http://theduran.com/author/eric-zuesse/" title="View all posts by Eric Zuesse" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Eric Zuesse</span></span></a><span class="meta-date"><time class="published" datetime="2017-01-21T11:16:21+00:00" itemprop="datePublished">40 mins ago</time><time class="meta-date-modified updated" datetime="2017-01-21T11:16:21+00:00" itemprop="dateModified">January 21, 2017</time></span><span class="meta-comments"><i class="post-icon icon-comments"></i> <a href="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/#disqus_thread"></a></span><meta itemprop="interactionCount" content="UserComments:0"/><span class="meta-views"><span class="views-low" title="Views"><i class="post-icon icon-views"></i> 99<meta itemprop="interactionCount" content="UserPageVisits:99"/></span></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>			<div class="post_lead_text clearfix">The confirmation hearings for the members of incoming President Donald Trump’s national-security team show that neoconservatism dominates the U.S. government today.</div>	
		</header><!-- .entry-header -->
					
				
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_jumbo-retina essb_1435177221 print-no" id="essb_displayed_top_1435177221" data-essb-postid="11741" data-essb-position="top" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" data-essb-twitter-url="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" data-essb-instance="1435177221"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&t=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&t=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&#39;,&#39;facebook&#39;,&#39;1435177221&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s...&amp;url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&amp;counturl=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;twitter&#39;,&#39;1435177221&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1435177221&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;google&#39;,&#39;1435177221&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&amp;url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&amp;url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;linkedin&#39;,&#39;1435177221&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;vk&#39;,&#39;1435177221&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&#39;,&#39;reddit&#39;,&#39;1435177221&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><em>Published with the permission fo the author. First published on <a href="http://www.strategic-culture.org/news/2017/01/17/us-senators-even-more-neoconservative-than-trump-appointees.html" target="_blank">strategic-culture.org</a>.</em></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Post Content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="9578237983"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
<p>Neoconservatism didn’t end after George W. Bush’s alleged certainty that «Saddam’s WMD» existed in 2002, turned out to have been merely <a href="http://rinf.com/alt-news/breaking-news/americas-news-is-heavily-censored/" data-cke-saved-href="http://rinf.com/alt-news/breaking-news/americas-news-is-heavily-censored/">an excuse —not an authentic reason —</a> to invade Iraq, and so to spread death and mass-misery (as every invasion does). Today’s confirmation hearings are, in fact, making clear that virtually all of Congress is neoconservative — at least as much as was the case back in 2002, when Congress authorized the President to invade Iraq before weapons inspectors finished their work (and so Bush was able to order them out, and to invade Iraq).</p>
<p>These hearings are displaying 100% neoconservative U.S. Senators — no Senator who isn’t a neoconservative. These Senators, of both Parties, in their questioning and comments, are all far to the right of the incoming President, Donald Trump. (Democrats might be to the ‘left’ of Republicans on some domestic matters, but both Parties are neoconservative, which is a far-right foreign-affairs ideology.)</p>
<p>This fact is shown clearly, as the Senators probe each appointee with questions that challenge him (since all of these nominees are males) as being insufficiently hostile toward Russia, and also (though to a lesser extent) insufficiently hostile toward Iran, and toward other countries (especially Syria and China) that have friendly relations with Russia. This obsessive hatred of Russia is the standard neoconservative position — neoconservatism’s <em>defining reality,</em> regardless of whether neoconservatives admit to being haters at all, of anything.</p>
<p>Each one of these nominees has, in turn, provided responses which indicate that he, too, is far to the right of Trump. The Senators are apparently satisfied with each one of the nominees, on that basis — a neoconservative basis.</p>
<p>Also, each one of the Senators is probing the nominee, in order to make certain that the interviewee favors steep increases in ‘defense’ spending (another essential mark of neoconservatism — unlimited military spending), even if other federal spending is required to stay the same or else be reduced. Even the Democratic Senators want ‘defense’ spending increased even if domestic spending gets reduced. Democratic Senators on the panel are showing themselves as being just as emphatically in favor of abolishing existing limits on ‘defense’ spending as the Republican ones are.</p>
<p>If what U.S. President Dwight Eisenhower in 1961 had referred to as «the military-industrial complex» owns all of Congress today, then the results of these interviews with nominees still couldn’t be any more neoconservative than they have, in fact, <em>been</em>.</p>
<p>Great pressure is thus being placed, by the interviewers, upon each nominee, to increase greatly U.S. ‘defense’ spending, and to exhibit hostility toward Russia and the other countries that are the standard ‘enemies&#8217; in the view of neoconservatives. Regardless of whether Trump wants unlimited ‘defense’ spending (and is merely pretending to want to cut programs like the scandalous F-35), Congress certainly does.</p>
<p>Neoconservatism can, very practically, be defined by the nations that it places unquestioningly as being America’s ‘friends’ (Israel, Europe — especially the parts that were formerly communist — Japan, and all of the fundamentalist-Sunni Gulf Cooperation Council [Arab monarchy] nations); and as being America’s ‘enemies’ (Russia, Iran, China, and any nation that’s allied with one or more of those three). Nothing that either a ‘friend’ or an ‘enemy’ nation does is actually pertinent to a neoconservative’s national favors or hatreds: each of these nations is permanently what it is; and, for example, Russia being no longer communist and no longer the Soviet Union, doesn’t really affect a neoconservative’s hatred of Russia. Neoconservatism is — in that sense — ethnic, tribal: rigidly loyal to labeled ‘friends’, and also rigidly hostile to labeled ‘enemies’. It’s permanent war for perpetual ‘peace’, because to stop trying to conquer the ‘enemies’ is viewed as ‘immoral’, actually shameful and maybe even ‘cowardly’ — no matter how few the aristocracy actually are who benefit from all this mass bloodshed, crippling, refugees, and destruction. It’s an upside-down ‘morality’.</p>
<p>America’s Congress is at least 90 % neoconservative, not only in the Senate, but also in the House. To judge by these hearings, the Senators are virtually united, that Russia is America’s #1 enemy (a key mark of neoconservatism is the demonization of Russia); and, while most seem to consider Iran to be enemy #2, some Senators and House members place China in that category (#2). North Korea is also mentioned by many.</p>
<p>Eliminating, or even reducing, jihadism, is definitely<em> <strong>well below</strong> the second national-security priority </em>(if it’s an authentic concern at all), for members of the U.S. Congress, with Russia certainly being the #1 enemy in their eyes. Furthermore, no member of Congress considers the Saudi government — the government that is owned by the Saud family — to be an «enemy» at all, nor do they consider, to be an enemy, any other of the fundamentalist-Islamic Arab royal families (such as the ones who own Qatar, or who own UAE, or who own Kuwait), even though <a href="http://www.washingtonsblog.com/2017/01/trump-team-targets-iran.html" data-cke-saved-href="http://www.washingtonsblog.com/2017/01/trump-team-targets-iran.html">the Saud family are the main funders of jihadist groups around the world</a>, and those other royal Arabs provide most of the rest of the financing that makes jihadist terrorism possible. So, practically speaking, the U.S. Congress considers the chief financial backers of jihadist groups to be U.S. ‘allies’, not to be «enemies» of the U.S., at all.</p>
<p>For example: as one strong friend of the royal Arabs, Hillary Clinton has said in private:</p>
<p><em><a href="https://wikileaks.org/plusd/cables/09STATE131801_a.html" data-cke-saved-href="https://wikileaks.org/plusd/cables/09STATE131801_a.html">«Donors in Saudi Arabia constitute the most significant source of funding to Sunni terrorist groups worldwide».</a></em></p>
<p>Saudi Arabia is owned by the Saud family; so, she knew that they are the main funders of Al Qaeda etcetera (or, like Osama bin Laden’s former bagman said of Al Qaeda’s financing, <a href="http://www.washingtonsblog.com/2015/02/al-qaedas-bookkeeper-spills-beans.html" data-cke-saved-href="http://www.washingtonsblog.com/2015/02/al-qaedas-bookkeeper-spills-beans.html">«Without the money of the — of the Saudi, you will have nothing»</a>). That family control the government, and all the rest of their aristocracy do whatever the Saud family tell them to do. Hillary wasn’t naive.</p>
<p>And, elsewhere (also in private), she referred to <a href="http://rinf.com/alt-news/war-terrorism/official-u-s-govt-documentation-saudi-govt-funds-al-qaeda/" data-cke-saved-href="http://rinf.com/alt-news/war-terrorism/official-u-s-govt-documentation-saudi-govt-funds-al-qaeda/">«the governments of Qatar and Saudi Arabia, which are providing clandestine financial and logistic support to ISIL and other radical Sunni groups in the region».</a></p>
<p>And she also devoted a lengthy cable to U.S. Embassies, to the desirability of dealing with this problem (their aristocracies’ funding of jihadist groups around the world) <a href="http://www.washingtonsblog.com/2016/02/terrorists-arent-hitting-u-s-now.html" data-cke-saved-href="http://www.washingtonsblog.com/2016/02/terrorists-arent-hitting-u-s-now.html">also in Kuwait, and UAE</a> — two more U.S. ‘allies’.</p>
<p>And so, former U.S. Senator Clinton was simply a normal member of the U.S. Senate which is under display even now, as being even more neoconservative than President-elect Trump’s national-security appointees are.</p>
<p>For example, during the <a href="https://www.c-span.org/video/?421347-1/defense-secretary-nominee-general-james-mattis-says-russia-trying-break-nato" data-cke-saved-href="https://www.c-span.org/video/?421347-1/defense-secretary-nominee-general-james-mattis-says-russia-trying-break-nato">hearing</a> on Thursday, January 12<sup>th</sup>, in which Trump’s choice to head the U.S. ‘Defense’ Department, James Mattis, was grilled by each member of the Senate Armed Services Committee, the retired Marine General Mattis was pressed on whether he supports eliminating the ‘defense’ spending-cap that Congress in late 2012 imposed to begin on 1 January 2013, as the 2013 Budget Control Act, or «sequestration». General Mattis replied by calling the 2013 Budget Control Act a «self-inflicted wound». (He had already told this very same Senate Committee, on <a href="http://www.apple.com/" data-cke-saved-href="http://www.apple.com/">27 January 2015</a>, «The Senate Armed Services Committee should lead the effort to repeal the sequestration that is costing military readiness and long-term capability while sapping troop morale». So, they already knew that he’s a hard-liner about lifting the spending cap on the military — just not on the rest of the budget, because he had also said on 27 January 2015, «If we refuse to reduce our debt or pay down our deficit — …No nation in history has maintained its military power while failing to keep its fiscal house in order». So, these Senators are clear about removing the limit only on ‘defense’ spending.)</p>
<p>Mattis said in this January 12<sup>th</sup> confirmation hearing, that Russia «has chosen to be both a strategic competitor and an adversary» and «we still engage with the soviet union». (It’s common for high U.S. military, and even diplomatic, officials, to slip back into calling Russia «the Soviet Union», still 25+ years after the Soviet Union ended, and its Warsaw Pact of military allies ended, and their communism ended. This insanity is normal for America’s leaders.)</p>
<p>He was asked about Donald Trump’s having questioned whether <a href="http://rinf.com/alt-news/breaking-news/how-america-double-crossed-russia-and-shamed-the-west/" data-cke-saved-href="http://rinf.com/alt-news/breaking-news/how-america-double-crossed-russia-and-shamed-the-west/">NATO (the anti-Russia military alliance)</a> needs to be continued, and Mattis said «If we did not have NATO today, we would have to create it. NATO is vital to our national interest».</p>
<p>He was questioned regarding whether he agrees with Trump’s having challenged President Obama’s campaign to overthrow Syria’s President Bashar al-Assad, and Mattis said that the real issue is only about the speed with which Assad must be removed. He said that what is needed is »a more accelerated campaign than the President-elect has called for» — in other words, he said that not only was President Obama too slow in this matter, but that Mattis will be advising Trump to reverse position on this and to out-do Obama on it. (A Democratic Senator, Bill Nelson of Florida, had asked those questions, and he seemed to be pleased with Mattis’s super-hawkish responses.)</p>
<p>Responding to another Senator, Mattis said that there&#8217;s «an increasing number of areas in which we’ll have to confront Russia». We’re not doing it enough, he thinks.</p>
<p>He was asked whether he shares President-elect Trump’s distrust of the U.S. intelligence-services, and he replied, «I have a very very high degree of confidence in our intelligence community». The CIA and other people who were united in saying that Saddam Hussein had WMD in 2002 and that they needed to be immediately eliminated, are trusted by Mattis as much as they were trusted by Bush.</p>
<p>He was asked about Israel and said that it is eternally an ‘ally’ of America, and that Israel is «the only democratic nation in the Middle East». No Senator asked him whether apartheid South Africa was also a ‘democratic’ nation. On 13 January 2017, Brandon Turbeville headlined about the only secular nation in the Middle East, <a href="http://www.washingtonsblog.com/2017/01/grand-mufti-syria-discusses-secularism-syria-human-beings-live-states-no-countries-based-religion.html" target="_blank" data-cke-saved-href="http://www.washingtonsblog.com/2017/01/grand-mufti-syria-discusses-secularism-syria-human-beings-live-states-no-countries-based-religion.html">«Grand Mufti Of Syria Discusses Secularism In Syria – Human Beings Live In States, No Countries Based On Religion»</a>; and, previously I have <a href="http://www.washingtonsblog.com/2016/02/bamboozled-american-public-syria.html" target="_blank" data-cke-saved-href="http://www.washingtonsblog.com/2016/02/bamboozled-american-public-syria.html">pointed out</a> that even Western polling in Syria has consistently shown that the vast majority of Syrians want Assad to continue as the country’s leader, and that it was Barack Obama who was criticized by U.N. Secretary General Ban ki-Moon for <em>refusing</em> to let the Syrian people determine, in a free and internationally monitored democratic election, whom the nation’s leader should be. (Obama knows that they would elect Assad; so, he doesn’t want democracy, there.)</p>
<p>Perhaps a lot of false ‘facts’ are in Mattis’s head, but he maintains them with consistency — and any falsehoods that he believes are of the type that would make his nomination to become the U.S. Secretary of ‘Defense’ all the more attractive to the members of the U.S. Congress.</p>
<p>In my previous article, <a href="http://www.washingtonsblog.com/2017/01/trump-team-targets-iran.html" target="_blank" data-cke-saved-href="http://www.washingtonsblog.com/2017/01/trump-team-targets-iran.html">«Trump Team Targets Iran»</a>, I documented that:</p>
<p><em>All four of the persons selected by U.S. President-Elect Donald Trump for the top U.S. national-security posts are committed to replacing the outgoing U.S. President Barack Obama’s #1 military target, Russia, by a different #1 military target, Iran. Iran has long been the #1 military target in the view of Michael Flynn, the chosen Trump National Security Advisor; and of James Mattis, the chosen Trump Secretary of Defense; and of Dan Coats, the chosen Trump Director of National Intelligence; and of Mike Pompeo, the chosen CIA Director.</em></p>
<p>So, although Trump’s appointees might be less neoconservative than the Senators, and less neoconservative than was Trump’s predecessor, Obama — and Trump is far less neoconservative than is Hillary Clinton — Trump still could turn out to be a neoconservative President. This isn’t because the American public are neoconservative (they definitely aren’t), but because <a href="http://www.commondreams.org/views/2014/04/14/us-oligarchy-not-democracy-says-scientific-study" target="_blank" data-cke-saved-href="http://www.commondreams.org/views/2014/04/14/us-oligarchy-not-democracy-says-scientific-study">the American aristocracy</a> is. The U.S. government represents <a href="http://www.huffingtonpost.com/eric-zuesse/jimmy-carter-is-correct-t_b_7922788.html" target="_blank" data-cke-saved-href="http://www.huffingtonpost.com/eric-zuesse/jimmy-carter-is-correct-t_b_7922788.html">them — not the American public</a>.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_jumbo-retina essb_614684355 print-no" id="essb_displayed_bottom_614684355" data-essb-postid="11741" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" data-essb-twitter-url="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" data-essb-instance="614684355"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&t=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&t=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&#39;,&#39;facebook&#39;,&#39;614684355&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Share on Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s...&amp;url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&amp;counturl=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;twitter&#39;,&#39;614684355&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;614684355&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;google&#39;,&#39;614684355&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&amp;url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&amp;url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;linkedin&#39;,&#39;614684355&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&#39;,&#39;vk&#39;,&#39;614684355&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://theduran.com/us-senators-even-neoconservative-trumps-appointees/&amp;title=US+senators+are+even+more+neoconservative+than+Trump%E2%80%99s+appointees&#39;,&#39;reddit&#39;,&#39;614684355&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-28" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_Leaderboard_720_BTF" data-ad-size="auto" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="http://theduran.com/tag/al-qaeda/" rel="tag">Al-Qaeda</a></span><span><a href="http://theduran.com/tag/donald-trump/" rel="tag">Donald Trump</a></span><span><a href="http://theduran.com/tag/middle-east/" rel="tag">Middle East</a></span><span><a href="http://theduran.com/tag/us/" rel="tag">US</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Previous Article</span><a href="http://theduran.com/saudi-arabia-sends-mixed-message-syria-peace-talks-astana/" rel="prev">Saudi Arabia sends mixed message on Syria peace talks in Astana</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/01/trump-mattis.jpg?fit=3174%2C2116"><meta itemprop="width" content="3174"><meta itemprop="height" content="2116"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
		</div>		
	</article><!-- #post-11741 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-14" class="widget widget_text"><h3 class="content-widget-title">Related Articles</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://theduran.com/saudi-arabia-sends-mixed-message-syria-peace-talks-astana/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/img-1-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/01/img-1.jpg?fit=4460%2C2499"><meta itemprop="width" content="4460"><meta itemprop="height" content="2499"></div></div><h6 itemprop="headline">Saudi Arabia sends mixed message on Syria peace talks in Astana</h6></a><time datetime="2017-01-21T10:47:51+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-21T10:48:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Sophie Mangal"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://theduran.com/white-house-announces-exit-ttp-warns-possible-exit-nafta/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/undefined-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/01/undefined.jpg?fit=2400%2C1200"><meta itemprop="width" content="2400"><meta itemprop="height" content="1200"></div></div><h6 itemprop="headline">White House announces exit from TTP, warns of possible exit from NAFTA</h6></a><time datetime="2017-01-20T22:50:13+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-21T05:34:39+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Sergey Gladysh"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="http://theduran.com/putin-trump-alliance-isis-al-qaeda/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/F22-380x250.jpg" alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/01/F22.jpg?fit=2200%2C1390"><meta itemprop="width" content="2200"><meta itemprop="height" content="1390"></div></div><h6 itemprop="headline">Putin-Trump alliance against ISIS and Al-Qaeda on the way?</h6></a><time datetime="2017-01-20T22:43:55+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-20T22:43:55+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></li></ul></div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran match content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="6239761187"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			</div>
			

</aside>						
						<div id='social_comments_control'><ul id='social_comments_nav'><li><a href='#disqus_comments'><img src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/disqus-social-icon-blue-transparent-64-1.png' alt='Disqus'>Disqus</a></li><li><a href='#facebook_comments'><img src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/facebook-icon-1.png' alt='Facebook'>Facebook</a></li></ul><div id='disqus_comments' style=''><!--Disqus Comments By social Comments http://en.bainternet.info -->
 <div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'theduran'; 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://theduran.com/us-senators-even-neoconservative-trumps-appointees/"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --></div>						
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">JOIN THE DURAN NEWSLETTER&#8230;</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1484988968" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Top Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="5008437582"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">TRENDING NOW&#8230;</h3>			<div class="textwidget"><div class="mnky-posts clearfix mp-layout-6" ><div id="post-11540" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 post-format-video clearfix"><a href="http://theduran.com/journalist-film-maker-author-john-pilger-gives-best-description-obamas-presidency-will-ever-hear/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/journalist-film-maker-and-author-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/01/journalist-film-maker-and-author.jpg?fit=1280%2C720"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/journalist-film-maker-author-john-pilger-gives-best-description-obamas-presidency-will-ever-hear/" title="View Journalist, film-maker and author John Pilger gives the best description of Obama&#8217;s presidency you will ever hear" rel="bookmark">Journalist, film-maker and author John Pilger gives the best description of Obama&#8217;s presidency you will ever hear</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alex Christoforou"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 11,119<meta itemprop="interactionCount" content="UserPageVisits:11,119"/></span></span></div><time datetime="2017-01-16T21:24:41+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-17T11:12:58+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-11528" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="http://theduran.com/trump-cia-blackmail-failed/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/cia-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/01/cia.jpg?fit=2000%2C1000"><meta itemprop="width" content="2000"><meta itemprop="height" content="1000"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/trump-cia-blackmail-failed/" title="View The CIA and Donald Trump: the blackmail attempt that failed" rel="bookmark">The CIA and Donald Trump: the blackmail attempt that failed</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 2,710<meta itemprop="interactionCount" content="UserPageVisits:2,710"/></span></span></div><time datetime="2017-01-16T19:24:37+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-16T19:36:35+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-11587" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="http://theduran.com/furious-putin-slams-anti-trump-plotters/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/putin-press-conference-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i1.wp.com/theduran.com/wp-content/uploads/2017/01/putin-press-conference.jpg?fit=2821%2C1763"><meta itemprop="width" content="2821"><meta itemprop="height" content="1763"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/furious-putin-slams-anti-trump-plotters/" title="View Furious Putin slams &#8220;anti Trump plotters&#8221;" rel="bookmark">Furious Putin slams &#8220;anti Trump plotters&#8221;</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Alexander Mercouris"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 5,068<meta itemprop="interactionCount" content="UserPageVisits:5,068"/></span></span></div><time datetime="2017-01-17T22:12:47+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-18T09:03:09+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-11501" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="http://theduran.com/can-donald-trump-trust-secret-service-keep-safe/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/trump-firstdraft02-facebookJumbo-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/01/trump-firstdraft02-facebookJumbo.jpg?fit=1050%2C550"><meta itemprop="width" content="1050"><meta itemprop="height" content="550"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/can-donald-trump-trust-secret-service-keep-safe/" title="View Can Donald Trump trust the Secret Service to keep him safe?" rel="bookmark">Can Donald Trump trust the Secret Service to keep him safe?</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Adam Garrie"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 2,180<meta itemprop="interactionCount" content="UserPageVisits:2,180"/></span></span></div><time datetime="2017-01-16T06:21:26+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-16T12:11:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-11599" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="http://theduran.com/breaking-julian-assange-ready-us-extradition-says-lawyer/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/img-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/01/img.jpg?fit=3500%2C1967"><meta itemprop="width" content="3500"><meta itemprop="height" content="1967"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/breaking-julian-assange-ready-us-extradition-says-lawyer/" title="View Julian Assange is ready for US extradition, says lawyer" rel="bookmark">Julian Assange is ready for US extradition, says lawyer</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Sergey Gladysh"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 6,547<meta itemprop="interactionCount" content="UserPageVisits:6,547"/></span></span></div><time datetime="2017-01-18T06:51:05+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-19T18:01:00+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-11642" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6 clearfix"><a href="http://theduran.com/west-cyprus-turkey-eurasia/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/cyprus-1-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i2.wp.com/theduran.com/wp-content/uploads/2017/01/cyprus-1.jpg?fit=2834%2C1889"><meta itemprop="width" content="2834"><meta itemprop="height" content="1889"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/west-cyprus-turkey-eurasia/" title="View Why is the West selling out Cyprus?" rel="bookmark">Why is the West selling out Cyprus?</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Andrew Korybko"></div><span class="mp-views"><span class="views-hot" title="Views"><i class="post-icon icon-views"></i> 2,201<meta itemprop="interactionCount" content="UserPageVisits:2,201"/></span></span></div><time datetime="2017-01-19T05:30:05+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-19T05:30:55+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div><div id="post-11515" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7 clearfix"><a href="http://theduran.com/barack-obamas-failed-presidency/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/582302d050510-240x166.jpg" alt="" height="166" width="240"/><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2017/01/582302d050510.jpg?fit=3500%2C2100"><meta itemprop="width" content="3500"><meta itemprop="height" content="2100"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="http://theduran.com/barack-obamas-failed-presidency/" title="View Barack Obama’s failed presidency" rel="bookmark">Barack Obama’s failed presidency</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Eric Zuesse"></div><span class="mp-views"><span class="views-mid" title="Views"><i class="post-icon icon-views"></i> 1,901<meta itemprop="interactionCount" content="UserPageVisits:1,901"/></span></span></div><time datetime="2017-01-16T07:42:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-01-16T07:42:27+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png">
			<meta itemprop="width" content="277">
			<meta itemprop="height" content="50">
			</div>
			<meta itemprop="name" content="The Duran">
			</div></div></div><script type="text/javascript">
    var disqus_shortname = 'theduran';
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><!-- #disqus --><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
    <style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=875102542612013";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Middle Post Sidebar Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7961903988"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><div class="ad-tag" data-ad-name="POST_LargeRectangle_300-600_BTF" data-ad-size="300x600" ></div>
<script src="//tags-cdn.deployads.com/a/theduran.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-18" class="widget widget_text">			<div class="textwidget"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/The-Duran-Logo-small-1.png" >
</br>Does news, commentary, audio and video.
</br>
<a href="http://theduran.com/terms/">Terms</a> | <a href="http://theduran.com/privacy/">Privacy</a> | <a href="http://theduran.com/disclaimer/">Disclaimer</a> | <a href="http://theduran.com/contact-us/">Contact Us</a>
<div class="vc_empty_space"  style="height: 8px" ><span class="vc_empty_space_inner"></span></div>

<a href="https://www.facebook.com/theduransite/" target="_blank" title="The Duran Facebook"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-facebook-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<a href="http://twitter.com/thedurandoes" target="_blank" title="The Duran Twitter">
<span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-twitter-square" style="font-size:28px; color:#444444; padding-left:0px; padding-right:10px;"></i></span></a>
<div class="vc_empty_space"  style="height: 20px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div><div id="text-19" class="widget widget_text">			<div class="textwidget">Get latest updates on our RSS Feed:
<a href="http://theduran.com/feed/" title="The Duran RSS Feed"> <span class="mnky-font-icon change-color" style="color:#ffffff;"><i class="fa fa-rss" style="font-size:26px; color:#444444; padding-left:7px; padding-right:0px;"></i></span></a>
<div class="vc_empty_space"  style="height: 10px" ><span class="vc_empty_space_inner"></span></div>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Explore More:</h3><div class="menu-footer-second-column-container"><ul id="menu-footer-second-column" class="menu"><li id="menu-item-5106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5106"><a href="http://theduran.com/invest/">Invest</a></li>
<li id="menu-item-2866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2866"><a href="http://theduran.com/submit-a-post/">Submit A Post</a></li>
<li id="menu-item-2867" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2867"><a href="http://theduran.com/all-articles/">All Articles</a></li>
</ul></div></div>							</div>	
						</div>
					
					
											<div class="vc_col-sm-3">
							<div class="widget-area">
								<div id="text-26" class="widget widget_text">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a>.</div>
		</div>							</div>	
						</div>
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-21" class="widget widget_text">			<div class="textwidget">©2016 All Rights Reserved. The Duran is a registered trademark of The DRN Media PLC.</div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-mobile-menu" class="menu"><li id="menu-item-6028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6028"><a href="http://theduran.com/submit-a-post/">Submit A Post</a><span></span></li>
<li id="menu-item-11396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11396"><a href="http://theduran.com/the-duran-sponsor-program/">Sponsor</a><span></span></li>
<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="http://theduran.com/category/latest/">Latest</a><span></span></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="http://theduran.com/category/video/">Video</a><span></span></li>
<li id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="http://theduran.com/trending/">Trending</a><span></span></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="http://theduran.com/all-articles/">News</a><span></span></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="http://theduran.com/category/breaking/">Breaking</a><span></span></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://theduran.com/category/our-picks/">Our Picks</a><span></span></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="http://theduran.com/category/satire/">Satire</a><span></span></li>
<li id="menu-item-5723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723"><a href="http://theduran.com/the-duran-lexicon/">Lexicon</a><span></span></li>
</ul>	
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-second-menu" class="menu"><li id="menu-item-11317" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11317"><a>The Duran Reads&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11331"><a target="_blank" href="http://21stcenturywire.com/">21st Century Wire</a></li>
	<li id="menu-item-11338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11338"><a target="_blank" href="http://www.antiwar.com/">Antiwar.com</a></li>
	<li id="menu-item-11340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11340"><a target="_blank" href="http://Bloomberg.com">Bloomberg</a></li>
	<li id="menu-item-11330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11330"><a target="_blank" href="http://www.breitbart.com/">Breitbart</a></li>
	<li id="menu-item-11334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11334"><a target="_blank" href="https://consortiumnews.com/">Consortium News</a></li>
	<li id="menu-item-11327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11327"><a target="_blank" href="http://drudgereport.com/">Drudge Report</a></li>
	<li id="menu-item-11337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11337"><a target="_blank" href="http://www.foxnews.com/">Fox News</a></li>
	<li id="menu-item-11341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11341"><a target="_blank" href="http://infowars.com">InfoWars</a></li>
	<li id="menu-item-11332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11332"><a target="_blank" href="https://www.lifezette.com/">LifeZette</a></li>
	<li id="menu-item-11335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11335"><a target="_blank" href="http://rt.com">RT</a></li>
	<li id="menu-item-11336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11336"><a target="_blank" href="https://sputniknews.com/">Sputnik News</a></li>
	<li id="menu-item-11328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11328"><a target="_blank" href="http://thedailycaller.com/">The Daily Caller</a></li>
	<li id="menu-item-11339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11339"><a target="_blank" href="https://theintercept.com/">The Intercept</a></li>
	<li id="menu-item-11329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11329"><a target="_blank" href="http://thesaker.is/">The Saker</a></li>
	<li id="menu-item-11326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11326"><a target="_blank" href="http://www.zerohedge.com/">Zerohedge</a></li>
</ul>
</li>
<li id="menu-item-11318" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11318"><a>The Duran Watches&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11350"><a target="_blank" href="https://www.youtube.com/channel/UCp4oMaqaY0hIoT9jafj1g8g/videos">1791L</a></li>
	<li id="menu-item-11344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11344"><a href="https://www.youtube.com/user/PrisonPlanetLive">Paul Joseph Watson</a></li>
	<li id="menu-item-11343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11343"><a target="_blank" href="https://www.youtube.com/user/FoxNewsChannel">Fox News</a></li>
	<li id="menu-item-11352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11352"><a target="_blank" href="https://www.youtube.com/user/MarkDice">Mark Dice</a></li>
	<li id="menu-item-11349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11349"><a target="_blank" href="https://www.youtube.com/channel/UCGy6uV7yqGWDeUWTZzT3ZEg">Rebel Media</a></li>
	<li id="menu-item-11346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11346"><a href="https://www.youtube.com/user/RussiaToday">RT</a></li>
	<li id="menu-item-11354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11354"><a target="_blank" href="https://www.youtube.com/user/RTAmerica">RT America</a></li>
	<li id="menu-item-11347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11347"><a target="_blank" href="https://www.youtube.com/user/RuptlyTV">Ruptly TV</a></li>
	<li id="menu-item-11348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11348"><a target="_blank" href="https://www.youtube.com/user/crimeanfront">South Front</a></li>
	<li id="menu-item-11353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11353"><a target="_blank" href="https://www.youtube.com/user/stefbot">Stefan Molyneux</a></li>
	<li id="menu-item-11351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11351"><a target="_blank" href="https://www.youtube.com/user/StevenCrowder">StevenCrowder</a></li>
	<li id="menu-item-11345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11345"><a target="_blank" href="https://www.youtube.com/user/TheAlexJonesChannel">The Alex Jones Channel</a></li>
	<li id="menu-item-11356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11356"><a target="_blank" href="https://www.youtube.com/channel/UCKgJEs_v0JB-6jWb8lIy9Xw">The Blaze</a></li>
	<li id="menu-item-11355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11355"><a target="_blank" href="https://www.youtube.com/channel/UCaeO5vkdj5xOQHp4UmIN6dw/">The Daily Wire</a></li>
	<li id="menu-item-11342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11342"><a target="_blank" href="https://www.youtube.com/user/TYTComedy">The Jimmy Dore Show</a></li>
</ul>
</li>
<li id="menu-item-11362" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11362"><a>Writers</a>
<ul class="sub-menu">
	<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://theduran.com/author/adam-garrie/">Adam Garrie</a></li>
	<li id="menu-item-11369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11369"><a href="http://theduran.com/author/alex/">Alex Christoforou</a></li>
	<li id="menu-item-11364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11364"><a href="http://theduran.com/author/alexander/">Alexander Mercouris</a></li>
	<li id="menu-item-11371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11371"><a href="http://theduran.com/author/angela-borozna">Angela Borozna</a></li>
	<li id="menu-item-11370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11370"><a href="http://theduran.com/author/elena-troyanova/">Elena Troyanova</a></li>
	<li id="menu-item-11365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11365"><a href="http://theduran.com/author/joe-lauria/">Joe Lauria</a></li>
	<li id="menu-item-11366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11366"><a href="http://theduran.com/author/peter/">Peter Lavelle</a></li>
	<li id="menu-item-11367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11367"><a href="http://theduran.com/author/sergey-gladysh/">Sergey Gladysh</a></li>
	<li id="menu-item-11368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11368"><a href="http://theduran.com/author/vlad/">Vladimir Rodzianko</a></li>
</ul>
</li>
<li id="menu-item-11319" class="menu-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11319"><a>Connect to The Duran&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-11322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11322"><a href="http://theduran.com/submit-a-post/">Submit A Post</a></li>
	<li id="menu-item-11323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11323"><a href="http://theduran.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a target="_blank" href="http://theduran.com/russia/">The Russia Report</a></li>
	<li id="menu-item-11324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11324"><a href="http://theduran.com/the-duran-lexicon/">The Duran Lexicon</a></li>
	<li id="menu-item-11321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11321"><a target="_blank" href="https://www.facebook.com/thedurancom/">Facebook</a></li>
	<li id="menu-item-11320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11320"><a target="_blank" href="https://twitter.com/theduran_com">Twitter</a></li>
</ul>
</li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-16" class="widget-container widget_text">			<div class="textwidget"><ul>
<li class="list-title">The Duran: </li>
<li><a href="#">Terms</a></li>
<li><a href="#">Privacy</a></li>
<li><a href="#">Disclaimer</a></li> 
<li><a href="http://theduran.com/invest/">Invest</a></li> 
</ul></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/theduran.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/js/init.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/js/sticky-header-smart.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://theduran.disqus.com/count.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=3.1.10'></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'110227533',post:'11741',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '110227533', '11741' ]);
</script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script><script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
            pid          : 63975
            ,lang        : "en"
            ,slot        : '[itemprop="articleBody"] > p'
            ,format      : "inread"
            //,mobile      : false
            ,minSlot     : 3
            ,components  : { skip: {delay : 0}}
            ,mutable     : true
            ,css         : "margin: 0px 20x 22.4px; max-width: 800px"
            ,BTF         : false
        });

        (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
        })(window.document);
    </script>
<!--    <script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 63976
           ,lang        : "en"
           ,slot        : '[itemprop="articleBody"] span, [itemprop="articleBody"] p'
           ,format      : "inread"
           ,minSlot     : 2
           ,components  : { skip: {delay : 0}}
           ,mutable     : true
           ,BTF         : false
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    </script>
-->

</body>
</html>