<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="en-US"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://theduran.com/xmlrpc.php"/>

	<title>Theresa May pushes nerve agent false flag, gives Russia 36 hour ultimatum</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Theresa May pushes nerve agent false flag, gives Russia 36 hour ultimatum" />
<meta property="og:description" content="UK PM Theresa May is preparing to blame Russia for nerve gas attack." />
<meta property="og:image" content="http://theduran.com/wp-content/uploads/2018/03/May-Putin.jpg" />
<meta property="og:url" content="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/" />
<meta property="og:site_name" content="The Duran" />
<meta property="article:author" content="https://www.facebook.com/alex.christoforou" />
<meta property="article:publisher" content="https://www.facebook.com/thedurancom/" />
<meta property="article:published_time" content="2018-03-12T22:22:10+00:00" />
<meta property="article:modified_time" content="2018-03-12T22:25:44+00:00" />
<meta property="og:updated_time" content="2018-03-12T22:25:44+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.9 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->
<meta property="og:image:width" content="1880" />
<meta property="og:image:height" content="996" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Theresa May pushes nerve agent false flag, gives Russia 36 hour ultimatum">
<meta name="twitter:description" content="UK PM Theresa May is preparing to blame Russia for nerve gas attack. &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/&quot;&gt;More&lt;/a&gt;">
<meta name="twitter:image" content="http://theduran.com/wp-content/uploads/2018/03/May-Putin.jpg">
<meta name="twitter:site" content="@theduran_com">
<meta name="twitter:creator" content="@alextheduran">
<!-- Twitter Card generated by MashShare 3.4.9 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="UK PM Theresa May is preparing to blame Russia for nerve gas attack."/>
<link rel="canonical" href="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/theduran.com\/","name":"The Duran","potentialAction":{"@type":"SearchAction","target":"http:\/\/theduran.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/theduran.com\/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum\/","sameAs":["https:\/\/www.facebook.com\/thedurancom\/","https:\/\/twitter.com\/theduran_com"],"@id":"#organization","name":"The Duran","logo":"http:\/\/theduran.wpengine.com\/wp-content\/uploads\/2016\/04\/The-Duran-Logo-small-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="http://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="http://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Theresa May pushes nerve agent false flag, gives Russia 36 hour ultimatum Comments Feed" href="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/css/buddypress.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/snax/css/snax.css?ver=1.13.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='printful-global-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/printful-shipping-for-woocommerce/includes/../assets/css/global.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/css/5.3.5/styles/hardcore/all-light.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/css/5.3.5/styles/hardcore/snax-extra.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-buddypress-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/css/5.3.5/styles/hardcore/buddypress.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-woocommerce-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/css/5.3.5/woocommerce.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/theduran.com\/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum\/","title":"Theresa+May+pushes+nerve+agent+false+flag%2C+gives+Russia+36+hour+ultimatum","image":"http:\/\/theduran.com\/wp-content\/uploads\/2018\/03\/May-Putin.jpg","desc":"UK PM Theresa May is preparing to blame Russia for nerve gas attack. <a class=\"g1-link g1-link-more\" href=\"http:\/\/theduran.com\/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum\/\">More<\/a>","hashtag":"theduran_com","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"7","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"28177","token":"b76241db09"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://theduran.com/?p=28177' />
<link rel="alternate" type="application/json+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fteresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fteresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://theduran.com/wp-admin/admin-ajax.php';</script>

<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
</script>
	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://theduran.com/?custom-css=ee738aba07" />
		</head>

<body class="bp-legacy post-template-default single single-post postid-28177 single-format-standard snax-hoverable g1-layout-stretched g1-hoverable g1-has-mobile-logo no-js" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-smiley">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->

	<div class="g1-sticky-top-wrapper">

		
		<div class="g1-header g1-header-mobile-01 g1-header-smiley g1-row g1-row-layout-page">
			<div class="g1-row-inner">
			<div class="g1-column g1-dropable">

									<a class="g1-hamburger g1-hamburger-show" href="#">
						<span class="g1-hamburger-icon"></span>
						<span class="g1-hamburger-label">Menu</span>
					</a>
				
				
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://theduran.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="250" height="0" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png" srcset="http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Medium.png 2x,http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png 1x" alt="The Duran" />							</a>

				</p>

	</div>
					<a class="g1-logo-small-wrapper" href="http://theduran.com/">
		<img class="g1-logo-small" width="139" height="0" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png" srcset="http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png 2x,http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png 1x" alt="" />	</a>

				<!-- BEGIN .g1-primary-nav -->
				<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-1000000" class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-g1-standard menu-item-1000000"><a href="http://theduran.com/trending/">Trending</a></li>
<li id="menu-item-27033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-27033"><a href="http://theduran.com/category/community/">DC</a></li>
<li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-413"><a href="http://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="http://theduran.com/category/news/">News</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
	<li id="menu-item-20023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20023"><a href="http://theduran.com/category/analysis/">Analysis</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="http://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-mega menu-item-2647"><a href="http://theduran.com/category/video/">Video</a><div class="sub-menu-wrapper">
	<div class="g1-row">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="g1-collection g1-collection-columns-4">

											<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-28152 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-russiagate tag-cnn tag-hillary-clinton post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/breaking-fake-news-cnn-discovers-russian-video-game-hilltendo-tricked-60-million-americans-to-vote-trump-video/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=364%2C205" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=192%2C108 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=384%2C216 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=364%2C205 364w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=728%2C410 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=561%2C316 561w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=1122%2C631 1122w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/Hilltendo.png?resize=758%2C426 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://theduran.com/breaking-fake-news-cnn-discovers-russian-video-game-hilltendo-tricked-60-million-americans-to-vote-trump-video/" rel="bookmark">BREAKING: Fake news CNN discovers Russian video game &#8220;Hilltendo&#8221; tricked 60 million Americans to vote Trump (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-28087 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-pentagon tag-russia tag-vladimir-putin post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/top-us-pentagon-officials-are-disappointed-that-russia-has-developed-weapons-defend-against-nato-first-strike-video/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Putin-weapons.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Putin-weapons.jpg?resize=192%2C108 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Putin-weapons.jpg?resize=384%2C216 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Putin-weapons.jpg?resize=364%2C205 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Putin-weapons.jpg?resize=728%2C410 728w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Putin-weapons.jpg?resize=561%2C316 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://theduran.com/top-us-pentagon-officials-are-disappointed-that-russia-has-developed-weapons-defend-against-nato-first-strike-video/" rel="bookmark">Top US Pentagon officials “disappointed” Russia has developed weapons to defend against NATO first strike (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-28071 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-iran tag-john-bolton tag-tucker-carlson tag-wmds post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/tucker-carlson-destroys-neocon-john-bolton-for-wanting-to-go-to-war-with-iran-video/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/hqdefault-1.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/hqdefault-1.jpg?resize=192%2C108 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/hqdefault-1.jpg?resize=384%2C216 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/hqdefault-1.jpg?resize=364%2C205 364w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://theduran.com/tucker-carlson-destroys-neocon-john-bolton-for-wanting-to-go-to-war-with-iran-video/" rel="bookmark">Tucker Carlson destroys neocon John Bolton for wanting to go to war with Iran (Video)</a></h3>		</header>

		
			</div>
</article>
									</li>
																	<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-28031 post type-post status-publish format-video has-post-thumbnail category-latest category-news category-video tag-boris-johnson tag-england tag-russia tag-sergei-skripal post_format-post-format-video">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/blowhard-boris-johnson-want-to-pull-england-out-of-world-cup-after-spy-was-poisoned/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2017/04/boris-johnson-stupid-1.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2017/04/boris-johnson-stupid-1.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2017/04/boris-johnson-stupid-1.jpg?zoom=3&amp;resize=364%2C205 1092w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-video"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="http://theduran.com/blowhard-boris-johnson-want-to-pull-england-out-of-world-cup-after-spy-was-poisoned/" rel="bookmark">Blowhard Boris Johnson wants to pull England out of Russia World Cup after spy was poisoned</a></h3>		</header>

		
			</div>
</article>
									</li>
															</ul>
						</div>
					
									</div><!-- .g1-collection -->

			</div>
		</div>
	</div>

</div></li>
<li id="menu-item-26996" class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-26996"><a href="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/?snax_login_popup">Log In / Register</a></li>
</ul></nav>				<!-- END .g1-primary-nav -->

				<div class="g1-helper"></div>

						<div class="g1-drop g1-drop-before g1-drop-the-cart">
		<a class="g1-drop-toggle" href="http://theduran.com/cart/">
			<i class="g1-drop-toggle-icon"></i>Search									<span class="g1-drop-toggle-badge g1-drop-toggle-badge-hidden">0</span>
							<span class="g1-drop-toggle-arrow"></span>
		</a>

		<div class="g1-drop-content">
			<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>		</div>

	</div>
										<div class="g1-drop g1-drop-before g1-drop-create">
			<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create snax-button-create-dropdown g1-drop-toggle"
		   		href="http://theduran.com/frontend-submission/">Post to DC					<span class="g1-drop-toggle-arrow"></span>
					</a>
				<div class="g1-drop-content snax">
											<a href="http://theduran.com/frontend-submission/?snax_format=text" class="snax-format-text">
							<i class="snax-format-icon"></i>
							<span class="g1-epsilon g1-epsilon-2nd">Story</span>
						</a>
											<a href="http://theduran.com/frontend-submission/?snax_format=image" class="snax-format-image">
							<i class="snax-format-icon"></i>
							<span class="g1-epsilon g1-epsilon-2nd">Image</span>
						</a>
											<a href="http://theduran.com/frontend-submission/?snax_format=meme" class="snax-format-meme">
							<i class="snax-format-icon"></i>
							<span class="g1-epsilon g1-epsilon-2nd">Meme</span>
						</a>
																<a href="http://theduran.com/frontend-submission/" class="bimber-snax-dropdown-view-all g1-link g1-link-right">
							View all formats						</a>
									</div>
			</div>
		
	

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="http://theduran.com/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
					<div class="g1-drop g1-drop-the-socials">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<i class="g1-drop-toggle-icon"></i> Follow us			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-reddit">
	   <a class="g1-socials-item-link" href="https://www.reddit.com/domain/theduran.com/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-reddit"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">reddit</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
			</div>

		</div>
		<div class="g1-row-background"></div>
	</div>
	</div>

<div class="g1-row g1-row-layout-page g1-navbar">
	<div class="g1-row-inner">
		<div class="g1-column">
					</div>
	</div>
</div>

		
		


		

	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-28177" class="entry-tpl-classic post-28177 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-nerve-gas tag-russia tag-theresa-may" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">
		<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="http://theduran.com/category/latest/" class="entry-category entry-category-item-56"><span itemprop="articleSection">Latest</span></a>, <a href="http://theduran.com/category/news/" class="entry-category entry-category-item-60"><span itemprop="articleSection">News</span></a></span></span>
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Theresa May pushes nerve agent false flag, gives Russia 36 hour ultimatum</h1>
		<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">UK PM Theresa May places 36 hour ultimatum to Russia for nerve gas attack.</h2>							<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="http://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">
			<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=40%2C40" width="40" height="40" alt="Alex Christoforou" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />
							<strong itemprop="name">Alex Christoforou</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2018-03-12T22:22:10" itemprop="datePublished">March 12, 2018, 22:22</time>				</span>

				<span class="entry-meta-wrap">

					<span class="entry-views entry-views-trending "><strong>1.4k</strong> Views</span>
									</span>
			</p>
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheduran.com%2Fteresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Theresa%20May%20pushes%20nerve%20agent%20false%20flag%2C%20gives%20Russia%2036%20hour%20ultimatum&url=http://theduran.com/?p=28177&via=theduran_com" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-google mash-large mash-center mashsb-noshadow" href="https://plus.google.com/share?url=http%3A%2F%2Ftheduran.com%2Fteresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.4.9-->
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 53.03430079%;"><img width="758" height="402" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?fit=758%2C402" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?w=1880 1880w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=300%2C159 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=768%2C407 768w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=1024%2C543 1024w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=364%2C193 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=758%2C402 758w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=608%2C322 608w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=1152%2C610 1152w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=313%2C166 313w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=600%2C318 600w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=91%2C48 91w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?resize=181%2C96 181w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?w=1324 1324w" data-sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/May-Putin.jpg?fit=1880%2C996" /><meta itemprop="width" content="1880" /><meta itemprop="height" content="996" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<div class="adace-slot-wrapper adace-before-content adace-align-center" style="text-align:center;margin:25px;">
	<div class="adace-slot">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style scoped>
@media(max-width: 600px) {.adace_adsense_5aa6fee95769e {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5aa6fee95769e {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5aa6fee95769e {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5aa6fee95769e {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5aa6fee95769e"
	 style="display:block;"
	 data-ad-client="ca-pub-9839435353399609"
	 data-ad-slot="2256083510"
	 data-ad-format="auto"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>
<p><a href="http://theduran.com/the-poisoning-of-sergei-skripal-reads-right-to-hillary-clinton-and-the-dnc/">The Duran reported</a> last week that Col Sergei Skripal, the Russian double agent who was poisoned in Salisbury, England last weekend, <strong>was coincidently linked to dossier author Christopher Steele.</strong></p>
<blockquote><p>The Telegraph revealed that Sergei Skripal, the Russian “double agent” who was poisoned in Salisbury, England last week, has ties to Christopher Steele, the author of the infamous anti-Trump dossier and former British spy, who is tied to Fusion GPS, <span style="text-decoration: underline;"><strong>which is directly connected to the DNC and Hillary Clinton.</strong></span></p><div class="adace-slot-wrapper adace-after-paragraph " >
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee957f61 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee957f61 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee957f61 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee957f61 {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee957f61">
	<h3><strong><a href="http://russiafeed.com/" target="_blank" rel="noopener">Click here for the best news on Russia &gt;&gt;</a></strong></h3>		</div>
		</div>
</div>

<p>All of this begs the question, was Skripal the latest victim of the Clinton mafia’s murder machine?</p>
<p>The poisoning was carried out in a sloppy and amateurish fashion, and screams of a private contractor, knowing that the UK government (and blowhards like Boris Johnson) would immediately link this to a state (Russia) sponsored attack.</p><div class="adace-slot-wrapper adace-after-paragraph-2 adace-align-center" style="text-align:center;">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee958bd8 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee958bd8 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee958bd8 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee958bd8 {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee958bd8">
				<a target="_blank" href='http://bit.ly/2tpKzt2' >
			<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.26.10-e1520367781908.png?fit=400%2C451"
				width="400" height="451" alt="" />
				</a>
			</div>
		</div>
</div>

<p>Skripal’s daughter Yulia lives in Russia…why would Russia wait until she went to the UK to poison her?</p></blockquote>
<p>UK Prime Minister Theresa May has now officially blamed Russia for a nerve agent attack on Sergei Skripal, and his daughter Yulia, that led to the hospitalization of 21 people.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Break: Theresa May gives Russian ambassador 36 hour ultimatum to explain how state developed nerve agent used in Salisbury, or face “extensive measures”.</p>
<p>&mdash; Tom Newton Dunn (@tnewtondunn) <a href="https://twitter.com/tnewtondunn/status/973246427479597057?ref_src=twsrc%5Etfw">March 12, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://twitter.com/tnewtondunn/status/973246427479597057">Zerohedge</a> reports&#8230;</p>
<blockquote><p>In a speech to the House of Commons, May fleshed out the evidence that the UK has gathered to make its determination, while insisting that actions would be taken to hold the regime accountable &#8211; raising the possibility of more sanctions against Russia.</p>
<p>May told lawmakers that it was &#8220;highly likely&#8221; that Russia was responsible for the attack, explaining how a known Russian nerve agent had been discovered by investigators at the scene of the attack in Salisbury. If Moscow is unequivocally proven to have masterminded the attack, <strong>May said the UK government would consider it &#8220;an unlawful use of force.&#8221;</strong></p>
<p>The British PM told the House of Commons that the former spy was poisoned with “military-grade nerve agent of the type developed by Russia”, according to world-leading experts at Porton Down, the government’s chemical weapons research centre.</p>
<p>However, instead of conclusively declaring that Russian President Vladimir Putin had authorized the attack, May said UK intelligence said there are two possibilities of the origin of this action: <strong>That the attack was ordered by the Russian state, or the Russian state lost control of these nerve agents, which were then utilized to attack Skripal.</strong></p>
<p>&#8220;<strong>Russia has previously produced this agent, and the government has concluded that it is highly likely that Russia was responsible</strong>,&#8221; May said.</p>
<p>She pointed out that the attack happened &#8220;against a backdrop of Russian state aggression&#8221; citing the annexation of Crimea and unrest in the Donbas region. May added that Russia has meddled in elections. <strong>&#8220;We will not tolerate such a brazen attempt to murder innocent civilians on our soil,&#8221; </strong>May said.</p>
<p>May said the British government had summoned the Russian ambassador to the Foreign Office and has given him a  36 hour ultimatum to explain how state developed nerve agent used in Salisbury, or face “extensive measures”.</p>
<p>Meanwhile the UK stood ready to take “much more extensive measures” to retaliate against Moscow.</p>
<p><strong>“I share the impatience of this house and the country at large to bring those responsible to justice and take a full range of appropriate responses</strong>….but as a nation that believes in justice and the rule of law it’s right we proceed in the right way,” Mrs May said.</p>
<p>The attempted murder was not just a crime against the Skripal family but was an “indiscriminate and reckless” act against the UK, said the prime minister who also added that it fitted into a “well-established” pattern of Russian state aggression including the illegal annexation of Crimea from Ukraine and the hacking of the German parliament and Danish government as well as the murder of Alexander Litvinenko.</p>
<p>Quoted by <a href="https://www.ft.com/content/e78d3a18-2619-11e8-b27e-cc62a39d57a0">the FT</a>, Jeremy Corbyn, Labour leader, denounced the “shocking events” in Salisbury on March 4 but said Britain should not cut off diplomatic ties with Russia. He said the government should maintain a “robust dialogue” with Moscow.</p>
<p>* * *</p>
<p>Earlier in the day, Russian President Vladimir Putin brushed aside questions about Russia&#8217;s involvement, telling a BBC journalist that the UK needs to figure this out for itself before approaching Russia with any accusations, per <a href="https://www.rt.com/news/421050-putin-skripal-agent-reaction/">RT.</a></p>
<p>“<strong>Sort this out for yourselves first, then come talk to us,” said the Russian president</strong>, when asked about the case by a BBC journalist during a visit to the southern region of Krasnodar. Putin then emphasized that he was in the region to deal with matters related to agriculture, not international espionage.</p>
<p>Following the official accusation by Theresa May, Russia’s Foreign Ministry spokeswoman Maria Zakharova told reporters that &#8220;this is a circus act in the British Parliament.&#8221; Dismissing the allegations as &#8220;fairy tales,&#8221; she said, <strong>&#8220;It’s just another political-information campaign based on a provocation.&#8221;</strong></p>
<p>Echoing Zakharova, a member of the Russian Senate’s international affairs committee said that Russia had no reason to kill Skripal.</p>
<p>* * *</p>
<p>Despite May&#8217;s rhetoric, it&#8217;s possible that the UK response will be more bark than bite: As Bloomberg points out, British authorities took only modest countermeasures in 2006, when Russian agents poisoned a former MI6 informant with a rare and toxic isotope, polonium 210.</p>
<p>May explained that Russia’s ambassador to the U.K. has been summoned to explain how a Russian nerve agent turned up in Salisbury, the English city where Skripal and his adult daughter were sickened. Later, she said she would return to the House of Commons to review the options for responding to the attack &#8211; which is expected to include sanctions.</p></blockquote>
<p><a href="https://www.zerohedge.com/news/2018-03-11/theresa-may-blame-russia-nerve-gas-attack-sanctions-could-follow">Zerohedge</a> correctly points out that <strong>once again, a Western power is blaming Russia for an attack</strong> by saying (without any concrete evidence) that some chemical markers purport to trace back to a Russian lab. Whether or not May decides to pursue sanctions, one thing is clear: <span style="text-decoration: underline;"><strong>Putin&#8217;s words from an address he made to Parliament earlier this month &#8211; where he unveiled a new nuclear weapon capable of bypassing NATO missile defenses &#8211; are resonating more and more.</strong></span></p>
<div style="border: 4px solid silver; padding: 15px;">


<div class="paypalmewp black align-left" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?w=662" data-recalc-dims="1" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="5" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EUR</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/5" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">Buy us a coffee! ☕</a>

                    <div class="paypalmewp__description">Every Dollar, Pound and Euro you send us helps our publication stay active, reach more people and to continue to shed light on the social-political issues of our time.</div>
            </div>
</div>

<h3 style="text-align: left;">Will you help expose the lies of the mainstream media?</h3>
<p style="text-align: left;">As a reader of The Duran, you are well aware of all the propaganda and disinformation reported by the mainstream media. You know how important it is to bring real news to light.</p>
<p style="text-align: left;">Please support The Duran and help us keep reporting on news that is fair, balanced, and real.</p>

</div>
<div class="snax snax-post-container">
	</div>
</p>	</div>

		<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-gamma g1-gamma-2nd snax-voting-container-title">What do you think?</h2>
			<div class="snax-voting snax-voting-large" data-snax-item-id="28177">
			
			<div class="snax-voting-score">
				<strong>12</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-guest-voting" title="Upvote" data-snax-item-id="28177" data-snax-author-id="0" data-snax-nonce="de9ee5abc0">Upvote</a>
			<a href="#" class="snax-voting-downvote snax-guest-voting" title="Downvote" data-snax-item-id="28177" data-snax-author-id="0" data-snax-nonce="de9ee5abc0">Downvote</a>
			<div class="snax-voting-details">
				<p>Total votes: 14</p>

				<p>Upvotes: 13</p>

				<p>Upvotes percentage: 92.857143%</p>

				<p>Downvotes: 1</p>

				<p>Downvotes percentage: 7.142857%</p>
			</div>
		</div>
		</div>

	</div>
	<p class="entry-tags "><span class="entry-tags-inner"><a href="http://theduran.com/tag/nerve-gas/" class="entry-tag entry-tag-7220">nerve gas</a><a href="http://theduran.com/tag/russia/" class="entry-tag entry-tag-121">Russia</a><a href="http://theduran.com/tag/theresa-may/" class="entry-tag entry-tag-821">Theresa May</a></span></p>




<div class="g1-comments" id="comments-section">

	
	
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&#038;postid=28177&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=e3021f90b819e3649b5894efd20d388600191f02#parent=http%3A%2F%2Ftheduran.com%2Fteresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section><!-- #comments -->

	
	<div class="g1-comment-type g1-comment-type-dsq g1-on-demand" data-bimber-post-id="28177">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-dsq-comment-count="0" data-bimber-post-id="28177" data-bimber-nonce="2e8e31413b">
			<span class="disqus-comment-count" data-disqus-url="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/"></span>
		</div>

		<div class="g1-comment-list">
			<div id="disqus_thread"></div>
		</div>
	</div>
	
</div>
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://theduran.com/new-details-hypersonic-kinzhal-missile-capable-destroying-aircraft-carriers/" rel="prev"><strong>Previous article</strong>  <span class="g1-gamma g1-gamma-1st">New details on Hypersonic Kinzhal missile &#8211; Capable of destroying aircraft carriers</span></a></li>
			<li class="g1-nav-single-next"><a href="http://theduran.com/understanding-the-never-never-land-existence-faced-americans/" rel="next"><strong>Next article</strong> <span class="g1-gamma g1-gamma-1st">Understanding the never-never-land existence faced by Americans</span></a></li>
		</ul>
	</div>
</nav>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries " >
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee963504 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee963504 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee963504 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee963504 {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee963504">
	<div class="zergnet-widget-60924"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg-inf.js?id=60924';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>		</div>
		</div>
</div>

	</div>

	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">You may also like</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28186 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-alexander-litvinenko tag-britain tag-burden-of-proof tag-nerve-agent tag-novichok-agent tag-russia tag-sergey-skripal tag-theresa-may">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/skripal-case-theresa-may-now-demands-russia-prove-itself-innocent/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/08/f-mayprofile-a-20160713-e1471362910122.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2016/08/f-mayprofile-a-20160713-e1471362910122.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2016/08/f-mayprofile-a-20160713-e1471362910122.jpg?zoom=3&amp;resize=364%2C205 1092w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
				<p class="entry-flags">
							<a class="entry-flag entry-flag-trending" href="http://theduran.com/trending/" title="Trending">
					Trending				</a>
			
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://theduran.com/skripal-case-theresa-may-now-demands-russia-prove-itself-innocent/" rel="bookmark">Skripal case: Theresa May now demands Russia prove itself innocent</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-24463 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-boris-johnson tag-brexit tag-britain tag-eu tag-india tag-russia tag-theresa-may tag-un-security-council tag-world-court">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/boris-johnson-moscow-britain-booted-off-world-court/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?w=660 660w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=300%2C169 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=600%2C337 600w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=192%2C108 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=384%2C216 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=364%2C205 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=561%2C316 561w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=608%2C342 608w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=85%2C48 85w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/boris-and-theresa.jpg?resize=171%2C96 171w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://theduran.com/boris-johnson-moscow-britain-booted-off-world-court/" rel="bookmark">Boris Johnson says (again) he is going to Moscow; just as Britain gets booted off World Court</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-9563 post type-post status-publish format-standard has-post-thumbnail category-latest category-news category-our-picks tag-donald-trump tag-featured tag-featured-russia tag-julian-assange tag-narendra-modi tag-person-of-the-year tag-russia tag-theresa-may tag-time-magazine tag-vladimir-putin tag-wikileaks">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/vladimir-putin-dominates-readers-choice-poll-for-times-person-of-the-year/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2016/11/GettyImages-519232604.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2016/11/GettyImages-519232604.jpg?zoom=2&amp;resize=364%2C205 728w, https://i1.wp.com/theduran.com/wp-content/uploads/2016/11/GettyImages-519232604.jpg?zoom=3&amp;resize=364%2C205 1092w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://theduran.com/vladimir-putin-dominates-readers-choice-poll-for-times-person-of-the-year/" rel="bookmark">Vladimir Putin dominates reader&#8217;s choice poll for TIME&#8217;s Person of the Year</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-8833 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-bernie-sanders tag-donald-trump tag-george-galloway tag-jeremy-corbyn tag-labour-party tag-nigel-farage tag-russia tag-sanctions tag-syrian-peace tag-theresa-may tag-ukraine tag-vladimir-putin">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/regime-change-trump-style-moderate-british-rebels-align-with-america/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2016/11/cxgw0uqwiaaql9w-1-e1479146316580.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2016/11/cxgw0uqwiaaql9w-1-e1479146316580.jpg?zoom=2&amp;resize=364%2C205 728w, https://i0.wp.com/theduran.com/wp-content/uploads/2016/11/cxgw0uqwiaaql9w-1-e1479146316580.jpg?zoom=3&amp;resize=364%2C205 1092w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://theduran.com/regime-change-trump-style-moderate-british-rebels-align-with-america/" rel="bookmark">Trump style regime change: moderate British rebels align with America</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-5956 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-anti-russian-sanctions tag-azerbaijan tag-boris-johnson tag-british-russian-relations tag-crimea tag-daesh tag-democratic-national-committee-hack tag-edward-snowden tag-general-breedlove tag-iran tag-julian-assange tag-nagorno-karabakh tag-nsa-leaks tag-russia tag-russian-armoured-trains tag-russian-economy tag-russian-federation-sitrep tag-russian-olympic-doping-scandal tag-syria tag-syrian-conflict tag-theresa-may tag-turkey tag-us tag-vladimir-putin tag-wikileaks">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/russian-federation-sitrep-18-august-2016/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/Defense.gov_News_Photo_110322-D-XH843-010_-_Russian_soldiers_march_during_a_welcoming_ceremony_for_Secretary_of_Defense_Robert_M._Gates_at_the_Tomb_of_the_Unknown_Soldier_in_Moscow_Russia-e1471599945363.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/Defense.gov_News_Photo_110322-D-XH843-010_-_Russian_soldiers_march_during_a_welcoming_ceremony_for_Secretary_of_Defense_Robert_M._Gates_at_the_Tomb_of_the_Unknown_Soldier_in_Moscow_Russia-e1471599945363.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/Defense.gov_News_Photo_110322-D-XH843-010_-_Russian_soldiers_march_during_a_welcoming_ceremony_for_Secretary_of_Defense_Robert_M._Gates_at_the_Tomb_of_the_Unknown_Soldier_in_Moscow_Russia-e1471599945363.jpg?zoom=3&amp;resize=364%2C205 1092w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://theduran.com/russian-federation-sitrep-18-august-2016/" rel="bookmark">Russian Federation Sitrep 18 August 2016</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-5653 post type-post status-publish format-standard has-post-thumbnail category-latest category-news tag-boris-johnson tag-britain tag-featured tag-russia tag-sergey-lavrov tag-theresa-may tag-uk tag-vladimir-putin">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://theduran.com/new-british-foreign-secretary-boris-johnson-telephones-russian-foreign-minister-lavrov-calls-normalisation-relations-with-russia/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/0306borisjohnson-e1471074184683.jpg?resize=364%2C205" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/0306borisjohnson-e1471074184683.jpg?zoom=2&amp;resize=364%2C205 728w, https://i2.wp.com/theduran.com/wp-content/uploads/2016/08/0306borisjohnson-e1471074184683.jpg?zoom=3&amp;resize=364%2C205 1092w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://theduran.com/new-british-foreign-secretary-boris-johnson-telephones-russian-foreign-minister-lavrov-calls-normalisation-relations-with-russia/" rel="bookmark">UK&#8217;s Boris Johnson calls for &#8220;normalisation&#8221; of relations with Russia in phone call to Sergey Lavrov</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

<aside class="g1-box g1-newsletter g1-newsletter-horizontal">
	<i class="g1-box-icon"></i>

	<header>
		<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
	</header>

			<h3 class="g1-mega g1-mega-1st">
		Want more posts like this?	</h3>
	<p class="g1-delta g1-delta-3rd">
		Get the best viral posts straight into your inbox!	</p>
	
	<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1520893673" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin --></aside>


	<meta itemprop="mainEntityOfPage" content="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/"/>
	<meta itemprop="dateModified"
	      content="2018-03-12T22:25:44"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="The Duran" />
		<meta itemprop="url" content="http://theduran.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="http://theduran.com/new-details-hypersonic-kinzhal-missile-capable-destroying-aircraft-carriers/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-28183 post type-post status-publish format-standard has-post-thumbnail category-breaking category-latest category-news tag-aircraft-carrier tag-blurring tag-hypersonic tag-in-flight tag-kinzhal tag-mig-31 tag-mikoyan tag-new-weapons tag-president-vladimir-putin tag-test-launch tag-video">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=150%2C150" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=192%2C192 192w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=384%2C384 384w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=110%2C110 110w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=220%2C220 220w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=311%2C311 311w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=300%2C300 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?resize=100%2C100 100w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-12-at-10.54.21-PM.png?zoom=3&amp;resize=150%2C150 450w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">New details on Hypersonic Kinzhal missile &#8211; Capable of destroying aircraft carriers</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="http://theduran.com/understanding-the-never-never-land-existence-faced-americans/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-28179 post type-post status-publish format-standard has-post-thumbnail category-analysis category-latest category-news tag-america tag-gdp tag-paul-craig-roberts">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=150%2C150" data-expand="600" data-srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=192%2C192 192w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=384%2C384 384w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=110%2C110 110w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=220%2C220 220w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=311%2C311 311w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=300%2C300 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?resize=100%2C100 100w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/america-homeless.jpg?zoom=3&amp;resize=150%2C150 450w" data-sizes="(max-width: 150px) 100vw, 150px" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Understanding the never-never-land existence faced by Americans</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="paypalmewp_widget-4" class="widget widget_paypalmewp_widget">
<div class="paypalmewp paypalmewp--widget black align-left paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="5" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EUR</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/5" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">Buy us a coffee! ☕</a>

                    <div class="paypalmewp__description">Every Dollar, Pound and Euro you send us helps our publication stay active, reach more people and to continue to shed light on the social-political issues of our time.</div>
            </div>
</div>
</aside><aside id="media_image-4" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Are you a Russian bot?</h2></header><a href="http://bit.ly/2FjUhhZ" rel="httpbitly2sM0MYW_russianbotvneck" target="_blank"><img width="546" height="634" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="image wp-image-28040  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.22.08.png?fit=546%2C634" data-expand="600" data-srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.22.08.png?w=546 546w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.22.08.png?resize=258%2C300 258w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.22.08.png?resize=364%2C423 364w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.22.08.png?resize=313%2C363 313w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.22.08.png?resize=41%2C48 41w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-06-at-21.22.08.png?resize=83%2C96 83w" data-sizes="(max-width: 546px) 100vw, 546px" /></a></aside><aside id="text-48" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">ad</h2></header>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Duran Sidebar Post Top --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="5558133345"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Shop The Duran</h2></header><a href="http://drnshop.com/shop/imperial+eagle-A5a7eb59c5d52cd100eb8894d?department=1&#038;productType=121&#038;color=000000&#038;appearance=54&#038;view=1" rel="httpbitly2Cxl9sx_duraneaglehoodiepost" target="_blank"><img width="722" height="768" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="image wp-image-27911  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?fit=722%2C768" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?w=722 722w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?resize=282%2C300 282w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?resize=364%2C387 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?resize=608%2C647 608w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?resize=313%2C333 313w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?resize=600%2C638 600w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?resize=45%2C48 45w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.23.48.png?resize=90%2C96 90w" data-sizes="(max-width: 722px) 100vw, 722px" /></a></aside><aside id="adace_ads_widget-20" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-24507">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee9a81a4 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee9a81a4 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee9a81a4 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee9a81a4 {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee9a81a4">
	<div id="zergnet-widget-60925"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-7" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22488">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee9a8abd {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee9a8abd {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee9a8abd {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee9a8abd {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee9a8abd">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="2906997814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>
</aside><aside id="media_image-8" class="widget widget_media_image"><a href="http://drnshop.com/shop/russian+bot-A5a8721c15d52cd5c9a2fc581?department=1&#038;productType=686&#038;color=5A5A5A&#038;appearance=164&#038;view=1"><img width="608" height="788" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="image wp-image-27917  attachment-full size-full lazyload" alt="" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?fit=608%2C788" data-expand="600" data-srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?w=608 608w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?resize=231%2C300 231w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?resize=364%2C472 364w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?resize=313%2C406 313w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?resize=600%2C778 600w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?resize=37%2C48 37w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-02-at-10.39.31.png?resize=74%2C96 74w" data-sizes="(max-width: 608px) 100vw, 608px" /></a></aside><aside id="adace_ads_widget-8" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22490">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee9aab4f {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee9aab4f {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee9aab4f {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee9aab4f {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee9aab4f">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8844530833"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-10" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22491">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee9ab346 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee9ab346 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee9ab346 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee9ab346 {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee9ab346">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- The Duran Sidebar Pos4 LARGE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="2248522269"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-6" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-22492">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee9aba79 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee9aba79 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee9aba79 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee9aba79 {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee9aba79">
	<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">


  window._taboola = window._taboola || [];


  _taboola.push({


    mode: 'thumbnails-rr',


    container: 'taboola-right-rail-thumbnails',


    placement: 'Right Rail Thumbnails',


    target_type: 'mix'


  });


</script>

		</div>
		</div>
</div>
</aside><aside id="adace_ads_widget-18" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-24440">
	<div class="adace-slot">
		
<style scoped>
@media(max-width: 600px) {.adace_ad_5aa6fee9ac160 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5aa6fee9ac160 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5aa6fee9ac160 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5aa6fee9ac160 {display:block !important;}}
</style>		<div class="adace_ad_5aa6fee9ac160">
	<!-- Composite Start --> <div id="M292945ScriptRootC177200"> <div id="M292945PreloadC177200"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M292945ScriptRootC177200")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M292945ScriptRootC177200");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=177200;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.com/t/h/theduran.com.177200.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->		</div>
		</div>
</div>
</aside><div class="g1-sticky-sidebar" data-g1-offset="10"><aside id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Real news, delivered to your inbox!</p><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1520893673" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin --></aside></div></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/02/The-Duran-Logo-Small.png?w=275" px" data-recalc-dims="1"/><br />
Realpolitik news, commentary, and video.</p>
<p>Get latest updates on our <a title="The Duran RSS Feed" href="http://theduran.com/feed/">RSS Feed.</a></p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="mc4wp_form_widget-7" class="widget widget_mc4wp_form_widget"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Newsletter</h2></header><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-313 mc4wp-form-basic" method="post" data-id="313" data-name="Default sign-up form" ><p class="g1-alpha g1-alpha-1st">Real news, delivered to your inbox!</p><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1520893673" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div><p class="g1-meta g1-newsletter-privacy">Don't worry, we don't spam</p></form><!-- / MailChimp for WordPress Plugin --></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-47" class="widget widget_text">			<div class="textwidget"><p><a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license"><img style="border-width: 0;" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?w=662&#038;ssl=1" alt="Creative Commons License" data-recalc-dims="1" /></a><br />
This work is licensed under a <a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license">Creative Commons Attribution-NonCommercial 4.0 International License.</a></p>
<p><a target="_blank" href="https://play.google.com/store/apps/details?id=com.theduran.app&#038;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img src="https://i2.wp.com/play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png?w=200&#038;ssl=1" alt="Get it on Google Play" /  data-recalc-dims="1"></a></p>
<p><a style="position: relative;top: -12px;" target="_blank" href="https://itunes.apple.com/us/app/the-duran/id1216154022?mt=8"><img src="https://i1.wp.com/theduran.wpengine.com/wp-content/uploads/2017/08/ios.png?w=200" alt="Get it on App Store"  data-recalc-dims="1"></a></p>
</div>
		</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text">© 2018 DRN MEDIA PLC.</p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="http://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="http://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="http://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="http://theduran.com/contact-us/">Contact Us</a></li>
</ul></nav>
			
	<a class="g1-footer-stamp" href="http://theduran.com">
		<img class="g1-footer-stamp-icon" width="100" height="100" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/02/DRN-Icon.png" srcset="http://theduran.com/wp-content/uploads/2018/02/DRN-Icon.png 2x" alt="" />			</a>

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://theduran.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-g1-top menu-item-object-page menu-item-1000000"><a href="http://theduran.com/trending/">Trending</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27033"><a href="http://theduran.com/category/community/">DC</a></li>
<li class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="http://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="http://theduran.com/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20023"><a href="http://theduran.com/category/analysis/">Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="http://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://theduran.com/category/video/">Video</a></li>
<li class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-26996"><a href="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/?snax_login_popup">Log In / Register</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->

													<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
				href="http://theduran.com/frontend-submission/">Post to DC</a>
						

		
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		
	<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/thedurancom/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/TheDuran_com" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-reddit">
	   <a class="g1-socials-item-link" href="https://www.reddit.com/domain/theduran.com/" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-reddit"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">reddit</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-youtube">
	   <a class="g1-socials-item-link" href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w" target="_blank">
		   <i class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-youtube"></i>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">youtube</span>
		   </span>
	   </a>
	</li>
	</ul>

	</div>
</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha g1-alpha-2nd">Hey there!</h2>

	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign in</h4>

		<div class="snax-login-form" data-snax-nonce="17ecb1dcd5">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="http://theduran.com/wp-login.php?wpe-login=true" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="http://theduran.com/my-account/lost-password/">Forgot password?</a>

					<p class="snax-form-tip snax-form-tip-register">Don&#039;t have an account? <a
					href="http://theduran.com/register/">Register</a>
			</p>
		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot your password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form" data-snax-nonce="b6dff737a7">
		<form name="lostpasswordform" id="lostpasswordform" action="http://theduran.com/wp-login.php?action=lostpassword&#038;wpe-login=true" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="http://theduran.com/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Reset password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>
	</div>
	<div class="snax">
	<div class="snax-feedback snax-feedback-off snax-feedback-processing-files">
		<div class="snax-feedback-inner">

			<div class="snax-details">
				<a href="#" class="snax-close-button">Close</a>

				<div class="snax-xofy">
					<span class="snax-xofy-x"></span> <span class="snax-xofy-of">of</span>
					<span class="snax-xofy-y"></span>
				</div>

				<ul class="snax-states">
				</ul>

				<p class="snax-text-processing">Processing files&hellip;</p>

			</div>

		</div>
	</div>
</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.1.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"28177 http:\/\/theduran.com\/?p=28177","disqusShortname":"theduran","disqusTitle":"Theresa May pushes nerve agent false flag, gives Russia 36 hour ultimatum","disqusUrl":"http:\/\/theduran.com\/teresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum\/","postId":"28177"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/includes/plugins/js/disqus/comment_embed.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.en.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"http:\\\/\\\/theduran.com\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"http:\\\/\\\/theduran.com\",\"autosave_interval\":60,\"use_login_recaptcha\":true,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_site_key\":\"6LdRGB8TAAAAACTis2kbGgFUuddwWtd6N5WMz7T5\",\"enable_login_popup\":true,\"login_url\":\"http:\\\/\\\/theduran.com\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"i18n\":{\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/snax/assets/js/front.js?ver=1.13.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/theduran.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/theduran.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/theduran.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/theduran.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6bf83cd11ef8053bad6e35e063515e47","fragment_name":"wc_fragments_6bf83cd11ef8053bad6e35e063515e47"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/bimber/js/front.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script>
<![endif]-->

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&postid=28177&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.8&sig=e3021f90b819e3649b5894efd20d388600191f02#parent=http%3A%2F%2Ftheduran.com%2Fteresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=134280366&postid=28177&comment_registration=0&require_name_email=0&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.8&sig=e3021f90b819e3649b5894efd20d388600191f02#parent=http%3A%2F%2Ftheduran.com%2Fteresa-may-pushes-nerve-agent-false-flag-gives-russia-36-day-ultimatum%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'134280366',post:'28177',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '28177' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	</body>
</html>
