<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://theduran.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=1000%2C600" />
		<meta name="twitter:image" content="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=1000%2C600" />
	<meta property="og:url" content="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/" />
<meta property="og:title" content="Status Quo Seekers Fear This Senator is Advising Trump" />
<meta property="og:description" content="While the Blob freaks out, reports suggest Rand Paul is helping the president keep his campaign promises on war.
" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/">
<meta name="twitter:title" content="Status Quo Seekers Fear This Senator is Advising Trump">
<meta name="twitter:description" content="While the Blob freaks out, reports suggest Rand Paul is helping the president keep his campaign promises on war.
">
<title>Status Quo Seekers Fear This Senator is Advising Trump</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Feed" href="http://theduran.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Comments Feed" href="http://theduran.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Duran &raquo; Status Quo Seekers Fear This Senator is Advising Trump Comments Feed" href="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theduran.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='qpp_style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quick-paypal-payments/payments.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='paypalmewp_styles-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRajdhani%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb_p6-css-main-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/patron-button-and-widgets-by-codebard/plugin/templates/default/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"20","ajax_url":"http:\/\/theduran.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"43793","token":"3f3fe9f255","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/theduran.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"25f3bee5bed860ee05af0445e055fbd0","isLoadOnlyParentComments":0,"ahk":"z5%!(jro-i)4vuf3zs524@6ztqahpv&%","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","version":"5.2.2","wc_post_id":43793,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1549024451,"lastVisitCookie":{"1":{"43793":1546432451}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/paypal-me/assets/paypalmewp.js?ver=e9047257cf47acc4e0d370b30f113cde'></script>
<link rel='https://api.w.org/' href='http://theduran.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theduran.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theduran.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://theduran.com/?p=43793' />
<link rel="alternate" type="application/json+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fstatus-quo-seekers-fear-this-senator-is-advising-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theduran.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheduran.com%2Fstatus-quo-seekers-fear-this-senator-is-advising-trump%2F&#038;format=xml" />
<script src="//tags-cdn.deployads.com/a/theduran.wpengine.com.js" async ></script>

<meta property="fb:pages" content="291361344528786" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77260292-1', 'auto');
  ga('send', 'pageview');

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9839435353399609",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/theduran/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style type="text/css" media="screen">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</style>
    <script type="text/javascript">qpp_containers = new Array(); to_list = new Array(); to_totals = new Array();</script>
<script type='text/javascript'> qpp_ic = {id:'R6ZRGAFMH6XRQ',environment:'PRODUCTION'};</script>
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zox-news-child', amp: false, siteid: 134280366, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/cropped-DRN-Icon.png?fit=270%2C270" />
</head>
<body class="post-template-default single single-post postid-43793 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://theduran.com/"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="http://theduran.com/category/latest/">Latest</a></li>
<li id="menu-item-2763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2763"><a href="http://theduran.com/category/video/">Video</a></li>
<li id="menu-item-6029" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6029"><a href="http://theduran.com/all-articles/">News</a></li>
<li id="menu-item-40878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40878"><a href="http://theduran.com/category/russiafeed/">RussiaFeed</a></li>
<li id="menu-item-39113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39113"><a href="http://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39451"><a href="http://theduran.com/category/hellenic-insider/">Hellenic Insider</a></li>
<li id="menu-item-11394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11394"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://theduran.com/category/our-picks/">Staff Picks</a></li>
<li id="menu-item-11395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11395"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="http://theduran.com/category/satire/">Satire</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://theduran.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Header Leader Board -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8889060882"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-small" class="left relative">
							<div id="mvp-main-nav-small-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-small-wrap">
										<div class="mvp-nav-small-right-out left">
											<div class="mvp-nav-small-right-in">
												<div class="mvp-nav-small-cont left">
													<div class="mvp-nav-small-left-out right">
														<div id="mvp-nav-small-left" class="left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-small-left-->
														<div class="mvp-nav-small-left-in">
															<div class="mvp-nav-small-mid left">
                                                                																<div class="mvp-nav-small-logo left relative">
																																			<a href="http://theduran.com/"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogonavigation.png" alt="The Duran" data-rjs="2" /></a>
																																																				<h2 class="mvp-logo-title">The Duran</h2>
																																	</div><!--mvp-nav-small-logo-->
                                                                																<div class="mvp-nav-small-mid-right left">
																																			<div class="mvp-drop-nav-title left">
																			<h4>Status Quo Seekers Fear This Senator is Advising Trump</h4>
																		</div><!--mvp-drop-nav-title-->
																																		<div class="mvp-nav-menu left">
																		<div class="menu-logged-out-container"><ul id="menu-logged-out" class="menu"><li id="menu-item-39114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39114"><a href="http://theduran.com/">Home</a></li>
<li id="menu-item-413" class="megamenu-tabs full-width menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-413"><a href="http://theduran.com/category/latest/">Latest</a>
<ul class="sub-menu">
	<li id="menu-item-11361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11361"><a href="http://theduran.com/category/news/">News</a></li>
	<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://theduran.com/category/breaking/">Breaking</a></li>
	<li id="menu-item-20023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20023"><a href="http://theduran.com/category/analysis/">Analysis</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://theduran.com/category/our-picks/">Staff Picks</a></li>
	<li id="menu-item-11360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11360"><a href="http://theduran.com/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3535"><a href="http://theduran.com/category/satire/">Satire</a></li>
</ul>
</li>
<li id="menu-item-2647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2647"><a href="http://theduran.com/category/video/">Video</a></li>
<li id="menu-item-40879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40879"><a href="http://theduran.com/category/russiafeed/">RussiaFeed</a></li>
<li id="menu-item-39449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39449"><a href="http://theduran.com/category/red-pill/">Red Pill</a></li>
<li id="menu-item-39450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39450"><a href="http://theduran.com/category/hellenic-insider/">Hellenic</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29601"><a href="https://drnshop.com/product-category/in-the-news/">The Duran Shop</a></li>
</ul></div>																	</div><!--mvp-nav-menu-->
																</div><!--mvp-nav-small-mid-right-->
															</div><!--mvp-nav-small-mid-->
														</div><!--mvp-nav-small-left-in-->
													</div><!--mvp-nav-small-left-out-->
												</div><!--mvp-nav-small-cont-->
											</div><!--mvp-nav-small-right-in-->
											<div id="mvp-nav-small-right" class="right relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-small-right-->
										</div><!--mvp-nav-small-right-out-->
									</div><!--mvp-nav-small-wrap-->
								</div><!--mvp-main-box-->
							</di><!--mvp-main-nav-small-cont-->
						</div><!--mvp-main-nav-small-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class='mvp-post-cat left test2'>Latest</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/analysis/">
                            <span class='mvp-post-cat left test2'>Analysis</span></a></h3>
                        <h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/news/">
                            <span class='mvp-post-cat left test2'>News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Status Quo Seekers Fear This Senator is Advising Trump</h1>
													<span class="mvp-post-excerpt left"><p>While the Blob freaks out, reports suggest Rand Paul is helping the president keep his campaign promises on war.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/amercian-conservative.png?fit=46%2C13" width="46" height="13" alt="The American Conservative" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">1 min ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-01-02">January 2, 2019</time></span>
										<meta itemprop="dateModified" content="2019-01-02"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative test1" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://theduran.com/author/the-american-conservative/" title="Posts by The American Conservative" rel="author">The American Conservative</a></span> 									</div><!--mvp-author-info-name-->
                                    <div class="mvp-author-info-name left relative viewcount">
                                        99<span class=''> Views</span>                                </div>
								</div><!--mvp-author-info-text-->
                                
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1440" height="960" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2019/01/rand-paul.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?w=1440 1440w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=300%2C200 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=768%2C512 768w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=1024%2C683 1024w" sizes="(max-width: 1440px) 100vw, 1440px" />																								<meta itemprop="url" content="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=1000%2C600">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/&amp;t=Status Quo Seekers Fear This Senator is Advising Trump', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Status Quo Seekers Fear This Senator is Advising Trump -&amp;url=http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=1000%2C600&amp;description=Status Quo Seekers Fear This Senator is Advising Trump', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87e9cedbcecfc99aebcfd59ae9dfdfd1dfc8c99afcdfdbc89aeed2d3c99ae9dfd4dbced5c89ad3c99afbdeccd3c9d3d4dd9aeec8cfd7ca9cdbd7ca81f8f5fee387f39adcd5cfd4de9aced2d3c99adbc8ced3d9d6df9ad3d4cedfc8dfc9ced3d4dd9adbd4de9aced2d5cfddd2ce9ad5dc9ac9d2dbc8d3d4dd9ad3ce9acdd3ced29ac3d5cf949af9d2dfd9d19ad3ce9ad5cfce809ad2cececa809595ced2dfdecfc8dbd494d9d5d795c9cedbcecfc997cbcfd597c9dfdfd1dfc8c997dcdfdbc897ced2d3c997c9dfd4dbced5c897d3c997dbdeccd3c9d3d4dd97cec8cfd7ca95">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/#respond" class="comment-style">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/&amp;t=Status Quo Seekers Fear This Senator is Advising Trump', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Status Quo Seekers Fear This Senator is Advising Trump -&amp;url=http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/&amp;media=https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=1000%2C600&amp;description=Status Quo Seekers Fear This Senator is Advising Trump', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Status Quo Seekers Fear This Senator is Advising Trump http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a630d2a3f2a2b2d7e0f2b317e0d3b3b353b2c2d7e183b3f2c7e0a36372d7e0d3b303f2a312c7e372d7e1f3a28372d3730397e0a2c2b332e783f332e651c111a0763177e38312b303a7e2a36372d7e3f2c2a373d323b7e37302a3b2c3b2d2a3730397e3f303a7e2a36312b39362a7e31387e2d363f2c3730397e372a7e29372a367e27312b707e1d363b3d357e372a7e312b2a647e362a2a2e6471712a363b3a2b2c3f30703d3133712d2a3f2a2b2d732f2b31732d3b3b353b2c2d73383b3f2c732a36372d732d3b303f2a312c73372d733f3a28372d373039732a2c2b332e71">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_43793" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.theamericanconservative.com/articles/status-quo-seekers-fear-this-senator-is-advising-trump/">Via The American Conservative&#8230;</a></strong></p>
<hr />
<p class="p1"><span class="s1">“<a href="https://www.washingtonpost.com/opinions/global-opinions/welcome-to-the-world-of-president-rand-paul/2018/12/27/0f91a1ae-0a1a-11e9-85b6-41c0fe0c5b8f_story.html?utm_term=.62dbf85a4004"><span class="s2">Welcome to the world of President Rand Paul</span></a>,” </span><span class="s3">blared the headline at <em>The</em><i>Washington Post.</i> In the piece that followed, columnist Josh Rogin took President Donald Trump to task for reportedly listening to the Kentucky senator too much.</span></p>
<p class="p1"><span class="s3">“Several U.S. officials and people who have spoken directly to Trump since his Syria decision tell me they believe that Paul’s frequent phone conversations with Trump, wholly outside the policy process, are having an outsize influence on the president’s recent foreign policy decisions,” Rogin writes. “Officials told me that, throughout the national security bureaucracy, everyone is aware that Paul’s voice is one to which the president is paying increasing attention.”</span></p>
<p class="p1"><span class="s3">“The existing concern over <a href="https://www.washingtonpost.com/world/sen-rand-paul-goes-to-moscow-and-invites-russians-to-washingtonin-unofficial-bid-to-boost-ties/2018/08/06/0090975a-9945-11e8-8d5e-c6c594024954_story.html?utm_term=.67cb2fd39c34">Paul’s influence on Russia policy</a> has now boiled over with respect to Syria,” Rogin worries. He also warns, “In the run-up to 2020, Trump should realize that most Republicans—and most Americans—favor a robust U.S. foreign policy.”</span></p>
<p class="p1"><span class="s3">This is Washington groupthink disguised as mainstream consensus. Polling this year has showed that most Americans <a href="https://www.thenation.com/article/new-poll-shows-public-overwhelmingly-opposed-to-endless-us-military-interventions/"><span class="s2">are opposed to “robust” endless wars</span></a>. Trump shouldn’t fear Republicans becoming disenchanted with his recent foreign policy decisions: according to a recent <a href="https://morningconsult.com/2018/12/26/trumps-popularity-revisits-low-as-government-agencies-shut-down/"><span class="s2">Morning Consult poll</span></a>, the president’s support within his party remains <a href="https://dailycaller.com/2018/12/27/poll-trump-approval-high-republicans-low-generally/"><span class="s2">sky high.</span></a></span></p>
<p class="p1"><span class="s3">The idea that promoting a more restrained foreign policy is somehow a political liability reflects more what elites think voters <i>should</i> believe, not what they necessarily believe.</span></p>
<p class="p1"><span class="s3">But why let reality get in the way of a good Beltway narrative? “Ideally, Trump will soon realize that adopting Paul’s vision for the future of U.S. foreign policy is not only dangerous for our national security but bad politics as well,” Rogin insists.</span></p>
<p class="p1"><span class="s3">Is this even remotely true given what we know about America’s recent foreign policy and political history?</span></p>
<p class="p1"><span class="s3">That Trump has now roundly bucked the advice of virtually all of his foreign policy advisors—so much so that his secretary of defense <a href="https://www.cnbc.com/2018/12/20/read-james-mattis-letter-to-trump-resigning-as-defense-secretary.html"><span class="s2">resigned</span></a> in protest—is certainly <a href="https://www.thenation.com/article/theres-one-way-that-donald-trump-is-no-different-from-obama/"><span class="s2">unprecedented</span></a> in modern American politics.</span></p>
<p class="p1"><span class="s3">That’s the point.</span></p>
<p class="p1"><span class="s3">To date, Trump has agreed to troop commitments in Syria and military build-ups in Afghanistan at the behest of his inner circle. This month, after two years of taking their advice with no endgame in sight, he essentially said “no more.”</span></p>
<p class="p1"><span class="s3">This is consistent with what Trump promised during the election. It’s consistent with what Rand Paul has advocated during his time in Congress.</span></p>
<p class="p1"><span class="s3">It’s also what Barack Obama once promised.</span></p>
<p class="p1"><span class="s3">As <em>The </em><i>New York Times</i> <a href="https://www.nytimes.com/2018/12/27/us/politics/trump-syria-afghanistan-withdraw.html"><span class="s2">reported</span></a>, “However precipitously Mr. Trump acted, he was channeling the same reservations that Mr. Obama had. <span class="s4">Both presidents questioned</span> the open-ended nature of these campaigns, pressed their advisers to define success, and faced the problem of ‘mission creep.’”</span></p>
<p class="p1"><span class="s3">Obama campaigned on resisting Washington’s longstanding predilection to rush into war, particularly in Iraq, and promised to challenge the status quo. But a main difference between Obama and Trump, or at least Trump’s actions this month, is that Obama was <a href="https://www.nytimes.com/2016/05/15/us/politics/obama-as-wartime-president-has-wrestled-with-protecting-nation-and-troops.html"><span class="s2">never able to fully break</span></a> from <a href="https://www.theguardian.com/commentisfree/2016/may/16/obama-legacy-on-war-drones-war-on-terror"><span class="s2">Washington foreign policy consensus</span></a>, which some progressives <a href="https://www.thenation.com/article/obamas-quiet-war-doctrine/"><span class="s2">lamented</span></a>.</span></p>
<p class="p1"><span class="s3">Anti-war rhetoric can be tolerated. Following through never will be. “Criticizing past U.S. policy at a campaign rally is one thing,” Rogin observed of Trump’s <a href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-troops-al-asad-air-base-al-anbar-province-iraq/"><span class="s2">speech</span></a>to American troops in Iraq at Christmas. “The commander in chief telling U.S. soldiers in a war zone that he has lost faith in their generals, and is therefore changing their mission, is another.”</span></p>
<p class="p1"><span class="s3">“Trump’s Iraq trip moved U.S. foreign policy one big step in Paul’s direction,” Rogin writes.</span></p>
<p class="p1"><span class="s3">And why wouldn’t the president move foreign policy in Paul’s direction, considering it is also the direction Trump himself had promised? Trump reportedly seeks counsel from Paul because Paul is one of the few in Congress who <a href="https://www.washingtonexaminer.com/opinion/rand-paul-stands-by-trump-because-both-defy-the-foreign-policy-establishment"><span class="s2">agrees with him</span></a>.</span></p>
<p class="p1"><span class="s3">This isn’t crazy or reckless or subterfuge or whatever other barbs foreign policy elites will continue to come up with. Again, it’s consistent.</span></p>
<p class="p1"><span class="s3">It’s also rational. “These commanders have been singing this tune year after year for <i>17 years</i> of occupation, and secretaries of Defense have kept agreeing with them,” Andrew Sullivan <a href="http://nymag.com/intelligencer/2018/12/andrew-sullivan-establishment-will-never-say-no-to-a-war.html"><span class="s2">writes</span></a> regarding the U.S. presence in Afghanistan. “Trump gave them one last surge of troops—violating his own campaign promise—and we got nowhere one more time. It is getting close to insane.”</span></p>
<p class="p1"><span class="s3">So now, Trump is finally being sane. “Obama was elected and reelected to end the Iraq occupation, and was then sucked back in by the exact same arguments we are hearing today,” Sullivan continues. “Trump was even more adamant in ending imperial overreach, but after two years, guess what? We are still in Syria and we have more troops in Afghanistan….”</span></p>
<p class="p1"><span class="s3">In 2007, Obama <a href="https://www.cnn.com/2007/POLITICS/12/21/obama.trans.iraq/"><span class="s2">boasted</span></a>, “I’m not running to conform to Washington’s conventional thinking—I’m running to challenge it. That’s what I did in 2002. That’s what I did in 2004. And that’s what I will do as president of the United States.”</span></p>
<p class="p1"><span class="s3">Right now, the president of the United States is actually, finally, challenging Washington’s conventional foreign policy thinking. Expect the establishment to give him no quarter.</span></p>
<p class="p1"><span class="s3">And expect Donald Trump to find every ally—even if it’s <a href="https://www.theamericanconservative.com/articles/rand-paul-against-the-world/"><span class="s2">just one</span></a>—that he can get.</span></p>
<hr />
<p><i>Jack Hunter is the former political editor of </i><a href="http://rare.us/"><span class="s5"><i>Rare.us</i></span></a><i> and</i> <i>co-authored the 2011 book </i><a href="https://amzn.to/2yL2DAn"><span class="s5">The Tea Party Goes to Washington</span></a> <i>with Senator Rand Paul.</i></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_43793&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/status-quo-seekers-fear-this-senator-is-advising-trump\/&quot;,&quot;postId&quot;:43793,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="http://theduran.com/tag/featured/" rel="tag">featured</a><a href="http://theduran.com/tag/donald-trump/" rel="tag">Donald Trump</a><a href="http://theduran.com/tag/usa/" rel="tag">USA</a><a href="http://theduran.com/tag/neocons/" rel="tag">neocons</a><a href="http://theduran.com/tag/rand-paul/" rel="tag">Rand Paul</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://theduran.com/poland-wants-france-to-share-nukes-and-voting-seat-on-the-unsc/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Poland Wants France to Share Nukes and Voting Seat on the UNSC</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png"/>
																	<meta itemprop="url" content="http://theduran.com/wp-content/uploads/2018/07/TheDuranLogoHeader.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The Duran">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Ad Code -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="7757162172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://theduran.com/worse-than-obsolete-nato-creates-enemies/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?w=1143 1143w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=300%2C179 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=768%2C458 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=1024%2C611 1024w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=1000%2C600 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=590%2C354 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=400%2C240 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Worse Than Obsolete: NATO Creates Enemies</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://theduran.com/huawei-and-europes-5g-conundrum/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?resize=1000%2C600 1000w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?resize=590%2C354 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?resize=400%2C240 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Huawei.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Huawei and Europe’s 5G Conundrum</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://theduran.com/the-biggest-critics-of-trumps-syria-withdrawal-fueled-rise-of-isis/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Trump-speaking-drugs-e1540834953737.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Trump-speaking-drugs-e1540834953737.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Trump-speaking-drugs-e1540834953737.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Trump-speaking-drugs-e1540834953737.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Trump-speaking-drugs-e1540834953737.jpg?zoom=2&amp;resize=80%2C80 160w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/10/Trump-speaking-drugs-e1540834953737.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>The Biggest Critics Of Trump&#8217;s Syria Withdrawal Fueled Rise Of ISIS</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                                <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=40%2C40" width="40" height="40" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=48%2C48" width="48" height="48" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>This comment form is under antispam protection                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://theduran.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5051123f52" /><input type="hidden" name="_wp_http_referer" value="/status-quo-seekers-fear-this-senator-is-advising-trump/" />                                <input type="hidden" value="43793" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Poland Wants France to Share Nukes and Voting Seat on the UNSC</h1>
																									<span class="mvp-post-excerpt left"><p>Polish foreign minister Czaputowicz proposed that France share its nuclear arsenal and hand over its seat on the United Nations Security Council (UNSC) to the European Union.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/02/DRN-Icon.png?fit=46%2C46" width="46" height="46" alt="" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">8 mins ago</span> <p>on</p> <span class="mvp-post-date">January 2, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="http://theduran.com/author/federicopieraccini/" title="Posts by Federico Pieraccini" rel="author">Federico Pieraccini</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1143" height="682" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2019/01/Poland-France.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?w=1143 1143w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?resize=300%2C179 300w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?resize=768%2C458 768w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?resize=1024%2C611 1024w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?resize=400%2C240 400w" sizes="(max-width: 1143px) 100vw, 1143px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_43791" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.strategic-culture.org/news/2019/01/01/poland-wants-france-to-share-nukes-and-voting-seat-on-unsc.html">Authored by Federico Pieraccini via The Strategic Culture Foundation:</a></strong></p>
<hr />
<p><em><a href="https://wpolityce.pl/swiat/425477-czaputowicz-przyznaje-roznimy-sie-z-niemcami-ws-ns2" target="_blank" rel="noopener" data-cke-saved-href="https://wpolityce.pl/swiat/425477-czaputowicz-przyznaje-roznimy-sie-z-niemcami-ws-ns2">According</a> to the Polish Foreign Minister, Jacek Czaputowicz, a nuclear deterrent is the only way for European countries to demonstrate their sovereignty. Czaputowicz proposed that France share its nuclear weapons with the rest of the EU as well hand over to it its place on the UN Security Council.</em></p>
<p>Poland and Ukraine cannot stop provoking laughter from international observers. After the <a href="https://www.strategic-culture.org/news/2018/12/13/ukraine-wants-nuclear-weapons-will-west-bow-regime-kiev.html" target="_blank" rel="noopener" data-cke-saved-href="https://www.strategic-culture.org/news/2018/12/13/ukraine-wants-nuclear-weapons-will-west-bow-regime-kiev.html">lunatic idea</a> circulating in Ukraine of resurrecting the country’s nuclear arsenal, it is now Poland&#8217;s turn to send shockwaves around Europe. Polish foreign minister Czaputowicz proposed that France share its nuclear arsenal and hand over its seat on the United Nations Security Council (UNSC) to the European Union. It is is worth noting that this suggestion did not even receive an official comment from Paris, showing that there was little prospect of the Polish idea being taken seriously. Warsaw continues its opposition to the EU&#8217;s domestic policies on migration and austerity, while in foreign policy, agrees with countries like Ukraine and the United States, particularly the neocon faction opposed to Russia. If there is a distinctive feature in the political proposals that come from Poland, it is an acute Russophobia. The idea of ​​hosting a US base on Polish territory, and assuming its costs, is another Polish proposal. The Americans are serious considering taking them up on <a href="https://www.militarytimes.com/news/your-military/2018/09/18/trump-us-may-put-permanent-base-in-poland/" target="_blank" rel="noopener" data-cke-saved-href="https://www.militarytimes.com/news/your-military/2018/09/18/trump-us-may-put-permanent-base-in-poland/">the offer</a>.</p>
<p>The Poles and the Ukrainians would be willing to sacrifice themselves on behalf of their allies for the privilege of being able to poke the Bear. Fortunately for them, Paris, London and Berlin have neither the military capabilities nor the suicidal intention to challenge Moscow with permanent military bases on its border. Neither do they wish to share their nuclear weapons with other EU countries, nor engage in any such hare-brained ideas that threaten humanity as the American Aegis Ashore system or the planned US withdrawal from the INF Treaty.</p>
<p>The proposal that France grant its UNSC seat to the European Union is not such a far-fetched idea if we consider the political evolution of the last 70 years. Certainly the Security Council no longer represents the balance of power of the 1950s. The UNSC is exactly like a nuclear deterrent: once you have it, it becomes virtually impossible to voluntarily give it up. It reflects a guiding principle of the great powers, whereby no concession ought to be given to competitors, allies or enemies, especially concerning matters that are fundamental and strategically important in the short, medium and long term.</p>
<p>For our current multipolar context, certainly a Security Council without the UK and France would make more sense, especially if the EU, India and a representative of South America were to be granted seats in their place, thereby better reflecting the subdivision of power in the world today. Clearly the motivations that have pushed Czaputowicz to make this request to Paris have nothing to do with an effort to rebalance global forces in the UNSC. Rather, it seems like the umpteenth example of a strongly Russophobic Eastern European country going against the policies of Brussels and actively opposing both Berlin and Paris, only to result in creating further subdivisions within the EU.</p>
<p>The disintegration of the European Union proceeds along two tracks: along domestic matters and along foreign policy. In domestic terms, austerity policies that stem from a lack of economic, financial and monetary sovereignty continue to isolate Berlin and Paris from the remaining EU capitals, with the so-called Visegrád Group (Czech Republic, Poland, Hungary and Slovakia) leading the uprising. In terms of foreign policy, the situation seems even more complicated, with countries friendly to Moscow, like Italy and Hungary, trying to stem the open Russophobia of Poland, the Baltic countries, and even the non-EU Ukrainians and Georgians who fan the flames of provocations.</p>
<p>One should not forget that there are two factors that can play in the favor of those pushing for the disintegration of the EU. One is the sabotage of the North Stream 2 (NS2), which could constitute a red line for Berlin, given that it would have enormous financial and strategic repercussions concerning energy supply. It is likely that Germany would bring to bear all diplomatic and economic weapons at her disposal to harm countries attempting to sabotage plans for the creation of NS2.</p>
<p>It is no coincidence that Czaputowicz, when he cited the NS2 project as an example of confrontation between Poland and Germany, promptly clarified that both Berlin and Warsaw see a political rival in Moscow to keep under control.</p>
<p>The other example (fortunately the most remote and unlikely to sabotage the NS2) concerns the drumbeats of war in Ukraine beaten by the likes of London and Warsaw. These countries would not hesitate to use another provocation against the Donbass to seek further sanctions against Moscow and its companies, and possibly even European companies that may continue to trade and cooperate with the Russian Federation. In this way, British and Polish politicians would, on the one hand, further drive a wedge between EU countries and Russia. But on the other hand, they would risk breaking up the united front sanctioning Russia, by forcing countries to break ranks as a result of the economic costs they bear from participating in such sanctions.</p>
<p>Czaputowicz’s proposal for the French UN seat, and especially for the sharing of France’s nuclear deterrent, highlights the levels of craziness countries like the UK, Poland, Ukraine and the Baltics states have reached, as they continue to work themselves into a frenzy over the non-existent Russian threat.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_43791&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/poland-wants-france-to-share-nukes-and-voting-seat-on-the-unsc\/&quot;,&quot;postId&quot;:43791,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://theduran.com/poland-wants-france-to-share-nukes-and-voting-seat-on-the-unsc/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Worse Than Obsolete: NATO Creates Enemies</h1>
																									<span class="mvp-post-excerpt left"><p>Twenty years’ worth of “unintended” or “collateral” damage hasn’t created friends.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/03/DRN-Icon.png?fit=46%2C46" width="46" height="46" alt="The Duran" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">27 mins ago</span> <p>on</p> <span class="mvp-post-date">January 2, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="http://theduran.com/author/newri/" title="Posts by The Duran" rel="author">The Duran</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1143" height="682" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/11/NATO-question.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?w=1143 1143w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=300%2C179 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=768%2C458 768w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=1024%2C611 1024w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=400%2C240 400w" sizes="(max-width: 1143px) 100vw, 1143px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_43790" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong><a href="https://www.counterpunch.org/2018/12/31/worse-than-obsolete-nato-creates-enemies/">Authored by John Laforge via Counterpunch.org:</a></strong></p>
<hr />
<p>NATO’s and the US military’s desecration of corpses, attacks on wedding parties, mosques, hospitals and market places — along with the bombing of allied troops, torture of prisoners, and their notoriously unaccountable drone warfare — are a few of the alliance’s more infamous outrages in Afghanistan, Pakistan, Iraq, Syria, Libya, Yemen, and Somalia.</p>
<p>Twenty years’ worth of “unintended” or “collateral” damage hasn’t created friends in the war zones:</p>
<blockquote><p>+ On April 23, 1999, NATO rocketed the central studio of Radio Televisija Srbije (RTS), the state-owned broadcasting corporation in Belgrade, destroying the building. Sixteen civilian employees of RTS were killed and 16 wounded. Amnesty International concluded the attack was a war crime.</p>
<p>+ In a Feb. 12, 2010 atrocity that was kept secret until March 13, US Special Forces killed a teenage girl, a pregnant mother of 10, a pregnant mother of 6, a police officer and his brother, and were accused of then trying to cover-up the killings by digging bullets out of the victims’ bodies, washing the wounds with alcohol and lying to superior officers.</p>
<p>+ While bombing Libya in March 2011, NATO refused to aid a group of 72 migrants adrift in the Mediterranean Sea. Only nine people on board survived. The refusal was condemned as criminal by the Council of Europe.</p>
<p>+ On Nov. 26, 2011, NATO jets bombed and rocketed an allied Pakistani military base for two hours, killing 26 Pakistani soldiers and wounding dozens more. NATO refuses to apologize.</p></blockquote>
<p>Allies have reacted angrily. Former Afghan President Hamid Karzai gave his “last” warning against NATO’s bombing of Afghan homes on May 31, 2011, saying, “If they continue their attacks on our houses … history shows what Afghans do with trespassers and with occupiers.” On March 20, 2012, Pakistani lawmakers demanded an end to all NATO/CIA drone strikes against their territory. The drone attacks continue, and newspapers repeatedly remind readers of the self-defeating hopelessness of using atrocities to fight a tactic or to enforce US military occupation.</p>
<p><strong>Head</strong>l<strong>ines Record NATO’s Global Crime Spree</strong></p>
<blockquote><p>“Civilians Killed in US-Afghan Operation,” New York Times, Nov. 29, 2018</p>
<p>“Navy SEAL is Accused of Bloodthirsty Killings,” New York Times, Nov. 16, 2018</p>
<p>“Report: 3,301 civilians killed in US-led strikes in Syria since 2014,” Duluth News Tribune, Sept. 24, 2018</p>
<p>“Study: US killed 500 civilians” (“Pentagon may be grossly undercounting”), Mpls. StarTribune, June 3, 2018</p>
<p>“More Afghan Civilians are Victims of Targeted Attacks, UN Says,” New York Times, Feb. 16, 2018</p>
<p>“Afghan Pedophiles Get Pass from US Military, Report Says,” New York Times, Jan. 24, 2018</p>
<p>“‘Killed, Shovel in Hand’: Afghan Farmers are the Latest Victims of a Chaotic War,” New York Times, March 19, 2018</p>
<p>“American Airstrikes in Afghanistan Stir Debate Over Who Was Killed,” New York Times, Nov. 11, 2017</p>
<p>“US Airstrikes kill at least 13 civilians,” Mpls. StarTribune, Nov. 5, 2017</p>
<p>“Airstrike Kills at Least 25 at Street Market in Yemen,” New York Times, Nov. 2, 2017</p>
<p>“Civilian deaths from US-led strikes on ISIS surge under Trump administration” (“Airwars, a UK-based watchdog group, estimates the civilian death toll from coalition airstrikes at over 3,800.”), The Guardian, June 6, 2017</p>
<p>“11 Afghans Killed in US Airstrike,” New York Times, Aug. 31, 2017</p>
<p>“3 Children Among Dead in a Raid In Somalia,” New York Times, Aug. 26, 2017</p>
<p>“Afghans Say US Strike Hit Civilians,” New York Times, Aug. 12, 2017</p>
<p>“Civilian deaths a windfall for militants’ propaganda,” AP/Mpls. StarTribune, April 2, 2017</p>
<p>“US Airstrike ‘Probably Had a Role’ in Mosul Civilian Deaths, Commander Concedes,” New York Times, March 29, 2017</p>
<p>“US strike reportedly killed 30 Syrians,” New York Times/Mpls. StarTribune, March 23, 2017</p>
<p>“US military says fight with Taliban killed 33 civilians,” Mpls. StarTribune, Jan. 13, 2017</p>
<p>“US-led strikes in Iraq, Syria have killed at least 188 civilians, military says,” Duluth News Tribune, Jan. 3, 2017</p>
<p>“US admits its airstrikes likely killed Afghan civilians.” Washington Post/Mpls. StarTribune, Nov. 6, 2016</p>
<p>“US Drones Hit Civilians, U.N. Says,” New York Times, Sept. 30, 2016</p>
<p>“Residents Say US Strike Killed Civilians” (killed at least 15 civilians), Wall Street Journal, Sept. 29, 2016</p>
<p>“Pentagon: Errors led to hospital strike” (“which killed 42 people”), New York Times, &amp; Mpls. StarTribune, May 1, 2016</p>
<p>“A Moral Debt for Bombing a Hospital” (“killing 42 innocent people”), editorial, New York Times, April 30, 2016</p>
<p>“Airstrike on Afghan hospital stirs fury,” New York Times/Mpls. StarTribune; and “19 die in apparent US airstrike on Afghan hospital,” Los Angeles Times, Oct. 4, 2015</p>
<p>“US marine pleads guilty to urinating on corpse of Taliban fighter in Afghanistan,” The Guardian, Jan. 16, 2013</p>
<p>“US troops posed with body parts of Afghan bombers,” Los Angeles Times, April 18, 2012</p>
<p>“Drones At Issue… Raids Disrupt Militants, but Civilian Deaths Stir Outrage,” New York Times, March 18, 2012</p>
<p>“G.I. Kills 16 Afghans, Including 9 Children In Attacks on Homes,” New York Times, March 12, 2012</p>
<p>“NATO Admits Airstrike Killed 8 Young Afghans, but Contends They Were Armed,” New York Times, Feb. 16, 2012</p>
<p>“Informer Misled NATO in Airstrike That Killed 8 Civilians, Afghans Say” (seven shepherd boys under 14), New York Times, Feb. 10, 2012</p>
<p>“Video [of Marines urinating on dead fighters] Inflames a Delicate Moment for US in Afghanistan,” New York Times, Jan. 12, 2012</p>
<p>“Commission alleges US detainee abuse,” Mpls. StarTribune, Jan. 8, 2012</p>
<p>“Six Children Are Killed by NATO Airstrike in Afghanistan,” New York Times, Nov. 25, 2011</p>
<p>“American Soldier Is Convicted of Killing Afghan Civilians for Sport,” New York Times, Nov. 11, 2011</p>
<p>“US Drone Strike Kills Brother of a Taliban Commander,” New York Times, Oct. 28, 2011</p>
<p>“Afghanistan officials ‘systematically tortured’ detainees, UN report says,” The Guardian, &amp; BBC, Oct. 10; Washington Post, Oct. 11, 2011</p>
<p>“G.I. Killed Afghan Journalist, NATO Says,” New York Times, Sept. 9, 2011</p>
<p>“Cable Implicates Americans in Deaths of Iraqi Civilians,” New York Times, Sept. 2, 2011</p>
<p>“Civilians Die in a Raid by Americans and Iraqis,” New York Times, Aug. 7, 2011</p>
<p>“NATO Strikes Libyan State TV Transmitters,” New York Times, July 31, 2011</p>
<p>“US Expands Its Drone War to Take On Somali Militants,” New York Times, July 2, 2011</p>
<p>“NATO admits raid probably killed nine in Tripoli,” St. Paul Pioneer Press, June 20, 2011</p>
<p>“NATO airstrike blamed in 14 civilian deaths,” St. Paul Pioneer Press, May 30, 2011</p>
<p>“Libya Effort Is Called Violation of War Act,” New York Times, May 26, 2011</p>
<p>“Raid on Wrong House Kills Afghan Girl, 12,” New York Times, May 12, 2011</p>
<p>“Yemen: 2 Killed in Missile Strike,” Associated Press, May 5, 2011</p>
<p>“NATO Accused of Going Too Far With Libya Strikes,” New York Times, May 2, 2011</p>
<p>“Disposal of Bin Laden’s remains violated Islamic principles, clerics say,” Associated Press, May 2, 2011</p>
<p>“Photos of atrocities seen as threat to Afghan relations,” St. Paul Pioneer Press, March 22, 2011</p>
<p>“Missiles Kill 26 in Pakistan” (“most of them civilians”), New York Times, March 18, 2011</p>
<p>“Afghans Say NATO Troops Killed 8 Civilians in Raid,” New York Times, Aug. 24, 2010</p>
<p>“A dozen or more” Afghan civilians were killed during a nighttime raid Aug. 5, 2010 in eastern Afghanistan, NATO’s officers said. Chicago Tribune, Aug. 6, 2010</p>
<p>“Afghans Say Attack Killed 52 Civilians; NATO Differs,” New York Times, July 27, 2010</p>
<p>“Afghans Die in Bombing, As Toll Rises for Civilians,” New York Times, May 3, 2010</p>
<p>“Pakistan Angry as Strike by U.S. Kills 11 Soldiers,” New York Times, June 12, 2008</p>
<p>“Marines Used ‘Excessive Force’ in Afghan Civilian Deaths,” Washington Post, April 14, 2007</p></blockquote>
<p>To end NATO’s recruitment of terrorized enemies, a lesson from Dr. King needs to be learned: “The great initiative in this war is ours. The initiative to stop it must be ours.”</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_43790&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/worse-than-obsolete-nato-creates-enemies\/&quot;,&quot;postId&quot;:43790,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://theduran.com/worse-than-obsolete-nato-creates-enemies/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://theduran.com/category/latest/"><span class="mvp-post-cat left">Latest</span></a></h3>
												<h1 class="mvp-post-title left">Will Vladimir Putin remain as Russian President past 2024? (Video)</h1>
																									<span class="mvp-post-excerpt left"><p>The Duran Quick Take: Episode 49.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://i2.wp.com/theduran.com/wp-content/uploads/2016/04/Alex-profile-pic.png?fit=46%2C46" width="46" height="46" alt="Alex Christoforou" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">15 hours ago</span> <p>on</p> <span class="mvp-post-date">January 1, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative test6">
																<p>By</p> <span class="author-name"><a href="http://theduran.com/author/alex/" title="Posts by Alex Christoforou" rel="author">Alex Christoforou</a></span> <a href="http://twitter.com/alextheduran" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="854" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/12/putin-election.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?w=1280 1280w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?resize=300%2C200 300w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?resize=768%2C512 768w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?resize=1024%2C683 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_43593" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>The Duran’s Alex Christoforou and Editor-in-Chief Alexander Mercouris discuss rumors floating around the media that Russian President Vladimir Putin may be seeking to change the constitution and pave the way for his re-election as Russian President in 2024.</p>
<p><strong><a href="https://www.youtube.com/channel/UCdeMVChrumySxV9N1w0Au-w/featured">Remember to Please Subscribe to The Duran’s YouTube Channel.</a></strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='740' height='417' src='https://www.youtube.com/embed/VnbI3vyTub0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong><a href="https://soundcloud.com/user-901836666">Follow The Duran Audio Podcast on Soundcloud.</a></strong></p>
<p><iframe width="740" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F552609564&#038;show_artwork=true&#038;maxwidth=740&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<p><strong>Via <a href="https://www.zerohedge.com/news/2018-12-26/putin-2024-russian-parliament-floats-idea-constitutional-change-term-limits">Zerohedge</a>&#8230;</strong></p>
<hr />
<p>After last March&#8217;s not so shocking vote by China&#8217;s National People&#8217;s Congress to overwhelmingly pass a constitutional amendment to <a href="https://www.zerohedge.com/news/2018-03-11/its-official-china-repeals-term-limits-allowing-xi-stay-power-forever">eliminate</a> China&#8217;s presidential term limits, paving the way for President Xi Jinping to stay in power after his second term ends in 2023, it appears Russia is now inching toward the same scenario at a moment when, as one Moscow-based <a href="https://www.bloomberg.com/news/articles/2018-12-26/russia-warns-u-s-against-interfering-in-saudi-royal-succession">analyst put it</a>, <strong>“The general sense is that there’s no one to replace Putin as the guarantor of the system.”</strong></p>
<p>Just prior to Russian President Vladimir Putin getting elected to his final possible term allowed under the constitution last March, Newsweek announced <a href="https://www.newsweek.com/end-putin-era-sight-812880">The End of The Putin Era is in Sight</a> <em>— </em>looking ahead to the end of his term in 2024 <em>— </em>but even this could be in doubt, perhaps predictably, as this week Russian parliament raised the possibility of altering the constitution as rumors continue to circulate that <strong>the Kremlin is seeking ways to keep the popular 66-year old multi-term leader in power</strong>.</p>
<div id="attachment_43594" style="width: 510px" class="wp-caption alignnone"><img class="size-full wp-image-43594" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Putin-election.jpg?resize=500%2C281" alt="" width="500" height="281" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Putin-election.jpg?w=500 500w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/12/Putin-election.jpg?resize=300%2C169 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /><p class="wp-caption-text">Putin following his March 2018 reelection for 6 years, his fourth overall term, and his second consecutive, via AFP.</p></div>
<p>Currently the Russian constitution prohibits a president from being elected for more than two consecutive terms, but on Tuesday during a scripted meeting with Putin the speaker of Russia&#8217;s parliament, Vyacheslav Volodin, broached the issue, saying according to <a href="https://www.bloomberg.com/news/articles/2018-12-26/russia-considers-constitution-changes-as-putin-faces-term-limits"><em>Bloomberg</em></a>:</p>
<blockquote><p>“There are questions in society, esteemed Vladimir Vladimirovich,” Volodin said, addressing Putin in the respectful form, according to a Kremlin transcript. <strong>“This is the time when we could answer these questions, without in any way threatening the fundamental provisions” of the constitution</strong>, he added. <strong>“The law, even one like the Basic Law, isn’t dogma.”</strong></p></blockquote>
<p>Noting that the current constitution was drafted a quarter-century ago, Volodin continued, “That was a very difficult time. A time when the state stood on the edge of collapse, when social obligations weren’t fulfilled, when our citizens lost faith in the authorities.” <strong>He proposed the possibility of a formal review of the constitution overseen by Constitutional Court judges and a panel of experts</strong> to examine “how the Constitution and the norms of development of the Constitution suit the tenets that were passed.”</p>
<p>During the meeting Putin didn&#8217;t appear to give comment in response to the proposal, but it&#8217;s being widely viewed as the first subtle opening to a process Putin will give a quiet nod to, and analysts suggest a constitutional change could be easily accomplished with the backing of the president.</p>
<p>When asked about the possibility, a presidential spokesman said Wednesday, <strong>“There’s no position on this issue yet”</strong> and further noted there&#8217;s no current amendments being worked on or considered.</p>
<p>But earlier this month Putin described the constitution as <strong>“not some fossilized legal construct but a living, developing organism,”</strong> and at a press conference last week vaguely mentioned that any changes to the Basic Law “a matter for broad civic discussion,” according to <a href="https://www.bloomberg.com/news/articles/2018-12-26/russia-considers-constitution-changes-as-putin-faces-term-limits">Bloomberg</a>.</p>
<p>Perhaps the best quote on the issue came last Spring, however, when Putin was presented with a question of his prospects after 2024 just after his reelection to a second consecutive term. He said, “At present I don’t plan any constitutional reforms.” And when asked about seeking office in 2030, as allowed by current law, he quipped,<strong> “What am I going to do, stay until I’m 100 years old? No.”</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="cb_p6_patreon_button" style="text-align:center !important;margin-top:15px;margin-bottom:15px;"><div class="cb_p6_message_over_post_button" style="font-size:24px;margin-top:10px;margin-bottom:10px;">Liked it? Take a second to support The Duran on Patreon!</div><a rel="nofollow" href="https://www.patreon.com/theduran"><img style="margin-top: 10px;margin-bottom: 10px;max-width:200px;width:100%;height:auto;" src="https://i2.wp.com/theduran.com/wp-content/plugins/patron-button-and-widgets-by-codebard/images/become_a_patron_button.png?w=740" data-recalc-dims="1"></a></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_43593&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/theduran.com\/will-vladimir-putin-remain-as-russian-president-past-2024-video\/&quot;,&quot;postId&quot;:43593,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/theduran.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://theduran.com/will-vladimir-putin-remain-as-russian-president-past-2024-video/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="text-54" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">JOIN OUR YOUTUBE CHANNEL</span></h4></div>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCdeMVChrumySxV9N1w0Au-w" data-layout="full" data-count="default"></div>
</div>
		</section><section id="text-52" class="mvp-side-widget widget_text">			<div class="textwidget"><script type='text/javascript'>ajaxurl = 'http://theduran.com/wp-admin/admin-ajax.php';</script><div class="qpp-style TheDuranDonate"><div id="plain"><form id="frmPaymentTheDuranDonate" name="frmPaymentTheDuranDonate" method="post" action=""><img src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/04/The-Duran-Logo-Large-White.png' /><input type='hidden' name='sc[form]' value='TheDuranDonate' /><input type='hidden' name='sc[post]' value='43793' /><input type="hidden" name="form_id" value="TheDuranDonate" /><input type="hidden" name="currencybefore" value="&#x24;" /><input type="hidden" name="currencyafter" value="" /><p class="input" >Your donations make all the difference. Together we can expose fake news lies and deliver truth. </p><input type="hidden" name="reference" value="" /><p style="margin-bottom:0.7em;">Amount to donate in USD$:</p>
                    <input type="range" id="qppamountTheDuranDonate" name="amount" min="5" max="100" value="5" step="5" data-rangeslider>
                    <div class="qpp-slideroutput">
                    <span class="qpp-sliderleft">5</span>
                    <span class="qpp-slidercenter"><output></output></span>
                    <span class="qpp-sliderright">100</span>
                    </div><div style="clear: both;"></div><input type="hidden" id="qppquantityTheDuranDonate" name="quantity" value="1"><input type="hidden" name="couponapplied" value="" /><input type="hidden" id="qpptotal" name="total"  /><input type="hidden" name="multiples" value="" /><p class="submit pay-button"><input type="submit" value="DONATE" id="submit" name="qppsubmitTheDuranDonate" /></p><div id="qppchecking">Validating payment information...</div></form>	<script type="text/javascript"> to_list.push("#frmPaymentTheDuranDonate"); </script></script><div class='qpp-loading'>Waiting for PayPal...</div><div class='qpp-validating-form'>Validating payment information...</div><div class='qpp-processing-form'>Waiting for PayPal...</div><script type="text/javascript">to_totals.push("#frmPaymentTheDuranDonate");</script><div style="clear:both;"></div></div></div>	
</div>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 1 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8237218912"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-59" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="zergnet-widget-60925"></div>
<p><script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=60925';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></p>
</div>
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 2 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="3336246028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://theduran.com/status-quo-seekers-fear-this-senator-is-advising-trump/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/rand-paul.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 min ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Status Quo Seekers Fear This Senator is Advising Trump</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/poland-wants-france-to-share-nukes-and-voting-seat-on-the-unsc/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Poland-France.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">8 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Poland Wants France to Share Nukes and Voting Seat on the UNSC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/worse-than-obsolete-nato-creates-enemies/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/11/NATO-question.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">27 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Worse Than Obsolete: NATO Creates Enemies</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://tass.com/defense/1038781" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Iskander.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Iskander.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Iskander.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2019/01/Iskander.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Links</span><span class="mvp-cd-date left relative">8 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Russian army to be reequipped with Iskander-M missile systems in 2019 &#8211; Defense Ministry</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.rt.com/usa/447892-pomeo-netanyahu-syria-israel-withdrawal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Pompeo-Netanyahu.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Pompeo-Netanyahu.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Pompeo-Netanyahu.jpg?resize=560%2C551 560w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Pompeo-Netanyahu.jpg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2019/01/Pompeo-Netanyahu.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Links</span><span class="mvp-cd-date left relative">8 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>US committed to &#8216;protection of Israel&#8217; despite Syria withdrawal, Pompeo assures Netanyahu</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://theduran.com/angela-merkel-nation-states-must-give-up-sovereignty-to-new-world-order/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/merkel-happy-4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">5 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Angela Merkel: Nation States Must &#8220;Give Up Sovereignty&#8221; To New World Order</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/paul-craig-roberts-the-disintegration-of-western-society/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/12/miley_cyrus_vma_performance_robin_thicke.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Paul Craig Roberts: The Disintegration of Western Society</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/mattis-is-out-and-blackwater-is-back-we-are-coming/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=180%2C180 180w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=300%2C300 300w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=192%2C192 192w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=384%2C384 384w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=110%2C110 110w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=220%2C220 220w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=311%2C311 311w, https://i1.wp.com/theduran.com/wp-content/uploads/2017/11/03_blackwater.jpg?resize=600%2C600 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mattis is out, and Blackwater is back: ‘We are coming’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/the-real-reason-western-media-cia-turned-against-saudi-mbs/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/mbs.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/mbs.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/mbs.jpg?resize=560%2C551 560w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/mbs.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/mbs.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The real reason Western media &#038; CIA turned against Saudi MBS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/canada-to-pay-heavy-price-for-trudeaus-groupie-role-in-us-banditry-against-china/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Trudeau-Huawei-1.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Trudeau-Huawei-1.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Trudeau-Huawei-1.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Trudeau-Huawei-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Canada to Pay Heavy Price for Trudeau’s Groupie Role in US Banditry Against China</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://theduran.com/will-vladimir-putin-remain-as-russian-president-past-2024-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-election.jpeg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">15 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Will Vladimir Putin remain as Russian President past 2024? (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/uk-gov-funded-think-tanks-to-smear-jeremy-corbyn-and-spread-anti-russian-propaganda-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/anticorbyn.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/anticorbyn.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/anticorbyn.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/anticorbyn.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>UK gov. funded &#8216;think tanks&#8217; to smear Jeremy Corbyn and spread anti-Russian propaganda (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/is-turkey-gearing-up-to-invade-syria-and-wipe-out-the-kurds-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Turkey-Syria.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Turkey-Syria.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Turkey-Syria.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Turkey-Syria.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">4 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Is Turkey gearing up to invade Syria and wipe out the Kurds? (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/putin-shines-in-presser-as-hysteria-grips-uk-media/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-presser.jpg?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-presser.jpg?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-presser.jpg?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/putin-presser.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Putin shines in presser, as hysteria grips UK media</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://theduran.com/after-a-hard-brexit-the-eu-not-the-uk-may-be-suffering-from-the-break-up-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Tony-Blair-Theresa-May.png?resize=80%2C80" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Tony-Blair-Theresa-May.png?resize=150%2C150 150w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Tony-Blair-Theresa-May.png?resize=80%2C80 80w, https://i2.wp.com/theduran.com/wp-content/uploads/2018/12/Tony-Blair-Theresa-May.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>After a hard BREXIT the EU, not the UK, may be suffering from the break up (Video)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="paypalmewp_widget-5" class="mvp-side-widget widget_paypalmewp_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Quick Donate</span></h4></div>
<div class="paypalmewp paypalmewp--widget blue align-center paypalmewp--large" data-paypalmewp="true">
    <div class="paypalmewp__header">
                    <img class="paypalmewp__image" src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/03/DRN-Icon.png" />
        
                    <div class="paypalmewp__display_name">The Duran</div>
            </div>
    <div class="paypalmewp__body">
        
                    <input type="text" class="paypalmewp__amount" value="10" data-paypalmewp-amount="true" >

                            <div class="paypalmewp__currency">EURO</div>
                    
        <a class="paypalmewp__button" href="https://www.paypal.me/theduran/10" target="_blank" rel="nofollow" data-paypalmewp-link="theduran">DONATE</a>

                    <div class="paypalmewp__description"><strong>Donate a quick 10 spot!</strong></div>
            </div>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537666"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "94a6147a-5545-496c-84d0-814f6c33568f",
            d: "dGhlZHVyYW4uY29t",
            wid: "537666",
            exitPop: true,
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537666").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New DRN Article Sidebar 3 - NonResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9839435353399609"
     data-ad-slot="8080897120"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="text-58" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<div id="contentad537668"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "9b9a7920-e1c2-499b-b944-af8ebb3f4e34",
            d: "dGhlZHVyYW4uY29t",
            wid: "537668",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a, k){ a.push(k + '=' + encodeURIComponent(params[k])); return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script'); s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad537668").appendChild(s);
    })(document);
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mc4wp_form_widget-9" class="mvp-side-widget widget_mc4wp_form_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">The Duran Newsletter</span></h4></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-313 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="313" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1546421651" /><input type="hidden" name="_mc4wp_form_id" value="313" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></section><section id="text-63" class="mvp-side-widget widget_text">			<div class="textwidget"><div id="ENGAGEYA_WIDGET_122575"></div>
<p><script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_122575',pubid:189154,webid:187732,wid:122575});
</script></p>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://theduran.com/trump-quietly-orders-elimination-of-assange/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/Assange.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/Assange.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/Assange.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/Assange.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/Assange.jpg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2017/05/Assange.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Trump Quietly Orders Elimination of Assange</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://theduran.com/britains-enemy-is-not-russia-but-its-own-ruling-class-un-report-confirms/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?resize=590%2C354 590w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?resize=400%2C240 400w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?resize=150%2C150 150w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?resize=80%2C80 80w, https://i0.wp.com/theduran.com/wp-content/uploads/2018/11/UK-homeless.jpeg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">1 month ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Britain&#8217;s Enemy Is Not Russia But It&#8217;s Own Ruling Class, UN Report Confirms</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://theduran.com/putin-stuns-crowd-700-hostages-captured-by-isis-in-syria-including-us-and-european-citizens-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?resize=1000%2C600 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?resize=590%2C354 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?resize=400%2C240 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/Putin-Valdai.png?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">2 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Putin stuns crowd: &#8216;700 hostages captured by ISIS in Syria including US and European citizens&#8217; (Video)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://theduran.com/the-killing-of-saudi-journalist-khashoggi-could-spell-the-end-for-mohammad-bin-salman/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?resize=1000%2C600 1000w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?resize=590%2C354 590w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?resize=400%2C240 400w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?resize=150%2C150 150w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?resize=80%2C80 80w, https://i1.wp.com/theduran.com/wp-content/uploads/2018/10/181009-woodruff-jamal-hero_tydziv.jpeg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latest</span><span class="mvp-cd-date left relative">3 months ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The Killing of Saudi Journalist Khashoggi Could Spell the End for Mohammad bin Salman</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://theduran.com/"><img src="http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/uploads/2018/07/TheDuranLogofooter.png" alt="The Duran" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="http://facebook.com/thedurancom" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/theduran_com" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="http://youtube.com/theduran" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-bottom-right-container"><ul id="menu-footer-bottom-right" class="menu"><li id="menu-item-20017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20017"><a href="http://theduran.com/terms/">Terms</a></li>
<li id="menu-item-20018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20018"><a href="http://theduran.com/privacy/">Privacy</a></li>
<li id="menu-item-20020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20020"><a href="http://theduran.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-20019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20019"><a href="http://theduran.com/contact-us/">Contact Us</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 DRN MEDIA PLC. </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quick-paypal-payments/payments.js?ver=4.9.9'></script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/theduran.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"DRN MEDIA PLC\",\"Publisher Logo\":\"http:\\\/\\\/theduran.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/The-Duran-Logo-Large-White-Paypal-Header-1.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"898bd0527e","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d3b779d383","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"cc51a84dec","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3bee9dace1","ajax_url":"http:\/\/theduran.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.9'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://45eq7vmb9bj1ratu11zv1p19.wpengine.netdna-cdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'134280366',post:'43793',tz:'3',srv:'theduran.com'} ]);
	_stq.push([ 'clickTrackerInit', '134280366', '43793' ]);
</script>
</body>
</html>